<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(pixel=>pixel.is_orig),pixels.filter(pixel=>!pixel.is_orig)];allPixels.forEach(pixels=>{while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-0&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-0&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-0&cb=2', false, [], true, false, true, false);</script>

        <title>
        Maskenpflicht weiter ausgeweitet - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"","appname":"svod","streamingServerLive":"","hlsLivestreamURL":"https:\/\/58de7a369a9c4.streamlock.net\/hamburg1\/stream\/ngrp:7651_HMkJvNn7dVFZjhw_all\/playlist.m3u8","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"online@hamburg1.de","orderMail":"online@hamburg1.de","newsletterMail":"online@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>

    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@hamburg1" />
    <meta property="og:title" content="Maskenpflicht weiter ausgeweitet" />
<meta property="og:description" content="Der Hamburger Senat hat die Maskenpflicht in der Innenstadt weiter ausgeweitet. So müssen Passanten seit gestern auch in der Mönckebergstraße, auf dem Gerhard-Hauptmann-Platz und in der Spitalerstraße eine Mund-Nasen-Bedeckung tragen. Auch rund um den Hauptbahnhof und dem Altonaer Bahnhof, sowie in den Kerngebieten von Ottensen und Wilhelmsburg besteht nun eine Maskenpflicht. Die Polizei soll..." />
<meta property="og:image" content="https://images2.telvi.de/portales/87/news/2020/11/6226dc74e55cb742c856319c0afc3ed4f23cf040.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="https://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" />
<link rel="stylesheet" type="text/css" href="/css/foundation.css" />
<link rel="stylesheet" type="text/css" href="/css/icomoon.css" />
<link rel="stylesheet" type="text/css" href="/css/slick.css" />
<link rel="stylesheet" type="text/css" href="/css/style.css" />
<link rel="stylesheet" type="text/css" href="/css/video-js.min.css" />
<link rel="stylesheet" type="text/css" href="/css/videojs-playlist.css" />
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/js/detect.min.js"></script>
<script type="text/javascript" src="/js/vendor/jquery.js"></script>
<script type="text/javascript" src="/js/app.js"></script>
<script type="text/javascript" src="/js/Chart.min.js"></script>
<script type="text/javascript" src="/js/numeral.min.js"></script>
<script type="text/javascript" src="/js/video-js/video.min.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-contrib-hls.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-playlist.min.js"></script>

    <link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link rel='canonical' href='https://hamburg1.de/nachrichten/46754/Maskenpflicht_weiter_ausgeweitet.html' />

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124331411-40";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-124331411-40', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'hamburg1.de']);
_gaq.push(['f._setDomainName', 'hamburg1.de']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','hamburg1.de',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.hamburg1.de/nachrichten/46754/Maskenpflicht_weiter_ausgeweitet.html"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 144225;
var ezdomain = 'hamburg1.de';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":144225,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"f13afbe5-0b5e-42c2-5979-1cb8a30af1f3","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":1698,"serverid":"3.236.149.142:14695","state":"VA","t_epoch":1604411880,"template_id":120,"time_on_site_visit":0,"url":"https://www.hamburg1.de/nachrichten/46754/Maskenpflicht_weiter_ausgeweitet.html","user_id":0,"word_count":798,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-0&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_144225=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["f13afbe5-0b5e-42c2-5979-1cb8a30af1f3", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<body>
<div id="debug"></div>
<div id="cookieTerms"></div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
    <div class=" small-12 columns">
    <div style="" class="text-center">
        <p><a href="https://www.hamburg1.de/pluspunkt/rubrik/10164/zeitschriften_shop.html"><img alt="" src="https://images.telvi.de/portales/87/userfiles/18272287.gif" style="height:90px; width:790px" /></a></p>
    </div>
</div>
    <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 03.11.2020 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 14:58 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":803,"main":"Clouds","description":"\u00dcberwiegend bew\u00f6lkt","icon":"04d"}],"base":"stations","main":{"temp":11.32,"feels_like":7.02,"temp_min":11,"temp_max":11.67,"pressure":1020,"humidity":66},"visibility":10000,"wind":{"speed":4.6,"deg":230},"clouds":{"all":75},"dt":1604411400,"sys":{"type":1,"id":1263,"country":"DE","sunrise":1604384617,"sunset":1604418206},"timezone":3600,"id":2911298,"name":"Hamburg","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <!--<li style="padding-left: 0.4rem; padding-right: 0;">
                                    </li>-->
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class=""><a href="/mediathek.html" class="">Mediathek</a></li><li class=""><a href="/sendungen.html" class="">Sendungen</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm.html" class="">Programm</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/moderatoren.html">Moderatoren</a></li><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/interna/Werbung.html">Team</a></li><li class=""><a href="/kontakt.html">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream.html" class="">Livestream</a></li><li class="has-dropdown"><a href="/interna/pluspunkt.html" class="has-dropdown">PlusPunkt</a><ul class="dropdown"><li class=""><a href="/pluspunkt/rubrik/10164/zeitschriften_shop.html">Zeitschriften Shop</a></li></ul></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10130/Gesellschaft">Gesellschaft</a>        </div>
    </div>
</div>

<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Gesellschaft</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                                            </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        07:28 Uhr | 03.11.2020                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Polizei soll noch stärker kontrollieren</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">Maskenpflicht weiter ausgeweitet</h2>

            <div class="videoJSWrapper">
    <video id="contentvideo" class="video-js"></video>
    <div id="adContainer"></div>
</div>

<script type="text/javascript">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</script><p style="font-size: 1rem; line-height: 1.4; padding-top: 1rem;"><p>Der Hamburger Senat hat die Maskenpflicht in der Innenstadt weiter ausgeweitet. So müssen Passanten seit gestern auch in der Mönckebergstraße, auf dem Gerhard-Hauptmann-Platz und in der Spitalerstraße eine Mund-Nasen-Bedeckung tragen. Auch rund um den Hauptbahnhof und dem Altonaer Bahnhof, sowie in den Kerngebieten von Ottensen und Wilhelmsburg besteht nun eine Maskenpflicht. Die Polizei soll das Tragen des Mund-Nasen-Schutzes zudem künftig noch stärker kontrollieren.</p>
</p>
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/46754/Maskenpflicht_weiter_ausgeweitet.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/46754/Maskenpflicht_weiter_ausgeweitet.html&source=tweetbutton&text=Maskenpflicht weiter ausgeweitet" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/46754/Maskenpflicht_weiter_ausgeweitet.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/46710/Arbeitsmarkt_entspannt_sich_im_Oktober_leicht.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/10/a07bd3ab969bc6459ad1c0e9ff3c29708d874743.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">29.10.2020</span></p><h3 style="line-height: 1;">Arbeitsmarkt entspannt sich im Oktober leicht</h3><p>Die Zahl der Arbeitslosen in Hamburg ist im Oktober im Vergleich zum September leicht zurückgegangen. So waren rund 84.100 Hamburgerinnen und Hamburger arbeitslos gemeldet, im... <a href="/nachrichten/46710/Arbeitsmarkt_entspannt_sich_im_Oktober_leicht.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/46708/UKE_Corona_Faelle_auf_Transplantationsstation.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/10/1870c427f823018441492f46e95edf48a7bae1eb.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">29.10.2020</span></p><h3 style="line-height: 1;">UKE: Corona-Fälle auf Transplantationsstation</h3><p>Auf der Transplantationsstation des Universitätsklinikums Eppendorf sind mehrere Patienten positiv auf das Corona-Virus getestet worden. Das bestätigte eine Sprecherin... <a href="/nachrichten/46708/UKE_Corona_Faelle_auf_Transplantationsstation.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/46761/Probleme_mit_Schnelltests_in_Pflegeheimen.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/clips/screenshots/2020/45/1/7Swi0gqYjKe5bx1LVBCREM2al3NWDZGI.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">03.11.2020</span></p><h3 style="line-height: 1;">Probleme mit Schnelltests in Pflegeheimen</h3><p>Die regelmäßigen Schnelltests in Hamburgs Pflegeheimen sind wohl erst in einigen Wochen möglich. Zwar sind die Antigen-Tests schon in großen Mengen verfügbar, die Pflegeheime... <a href="/nachrichten/46761/Probleme_mit_Schnelltests_in_Pflegeheimen.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/46722/Weitere_Corona_Faelle_am_UKE.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/10/50871fadc463c12c1241aeeccd46fd054d90916d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">30.10.2020</span></p><h3 style="line-height: 1;">Weitere Corona-Fälle am UKE</h3><p>Weitere Corona-Fälle am UKE: Nachdem sich drei Patienten auf der Transplantationsstation mit dem Coronavirus infiziert hatten, sind nun auch zwei der Pflegekräfte sowie eine... <a href="/nachrichten/46722/Weitere_Corona_Faelle_am_UKE.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/46716/Fuer_die_Gastronomie_wird_es_ganz_schlimm.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/10/728339496a675986ab60078f44d13bbd434817dc.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">29.10.2020</span></p><h3 style="line-height: 1;">"Für die Gastronomie wird es ganz schlimm"</h3><p>Verena Vorjohann hat mit dem DEHOGA-Präsidenten Franz Klein gesprochen. Er sieht die neuen Corona-Maßnahmen als unverhältnismäßig an. Am Montag will der Verband zusammen mit... <a href="/nachrichten/46716/Fuer_die_Gastronomie_wird_es_ganz_schlimm.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/46746/Stromausfall_legt_Rotherbaum_lahm.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/11/7e1a91ea75e9f0ac28d2c4869c6d975d31f48ce5.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">02.11.2020</span></p><h3 style="line-height: 1;">Stromausfall legt Rotherbaum lahm</h3><p>Ein Stromausfall hat am Vormittag für eine halbe Stunde Teile des Stadtteils Rotherbaum lahmgelegt. Von der Störung waren 327 Gewerbetreiber und 1544 Privathaushalte betroffen.... <a href="/nachrichten/46746/Stromausfall_legt_Rotherbaum_lahm.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/46723/Kein_zweiter_Lockdown_an_Universitaeten.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/10/67cc248c03a831ada01f7819a671e6e3000de862.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">30.10.2020</span></p><h3 style="line-height: 1;">Kein zweiter Lockdown an Universitäten</h3><p>Das am kommenden Montag beginnende Wintersemester an Hamburgs Universitäten soll trotz der verschärften Corona-Einschränkungen als Hybridsemester stattfinden. Das bestätigte... <a href="/nachrichten/46723/Kein_zweiter_Lockdown_an_Universitaeten.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/46755/Besuchsverbot_am_UKE.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/11/13eb64ffb00470eff8a71f5620a669be9f5bea00.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">03.11.2020</span></p><h3 style="line-height: 1;">Besuchsverbot am UKE</h3><p>Seit gestern gilt im Universitätsklinikum Eppendorf ein generelles Besuchsverbot. Hintergrund sind die bundesweit steigenden Corona-Infektionszahlen. Ausnahmen gelten im... <a href="/nachrichten/46755/Besuchsverbot_am_UKE.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/46736/Corona_283_Neuinfektionen_gemeldet.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/11/a0d341fc635201c582a10dff3fcd751a7f562c66.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">01.11.2020</span></p><h3 style="line-height: 1;">Corona: 283 Neuinfektionen gemeldet</h3><p>Weiterhin stark erhöhtes Infektionsgeschehen in Hamburg: Seit Sonnabend sind 283 neue Corona-Fälle gemeldet worden. Dadurch steigt die 7-Tage-Inzidenz pro 100.000 Einwohner auf... <a href="/nachrichten/46736/Corona_283_Neuinfektionen_gemeldet.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10132/Blaulicht.html"><p><div class="rubriccategory">Blaulicht</div></p></a><a href="/nachrichten/46757/Seevetal_Drei_Personen_bei_Unfall_verletzt.html"><div class="teaser_small" title="Seevetal: Drei Personen bei Unfall verletzt" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/11/5b8dedb4c797ddd4bebc6a12f2b7aa8ba995c2f4.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">03.11.2020</span></p><a href="/nachrichten/46757/Seevetal_Drei_Personen_bei_Unfall_verletzt.html"><h3 style="line-height: 1;">Seevetal: Drei Personen bei Unfall verletzt</h3><p style="padding-bottom: 2rem;" class="subline">Zwei PKW auf Kreuzung kollidiert</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html"><p><div class="rubriccategory">Kunst und Kultur</div></p></a><a href="/nachrichten/46587/Das_ist_los_in_unserer_Stadt_vom_19_10_bis_25_10_2020.html"><div class="teaser_small" title="Das ist los in unserer Stadt vom 19.10. bis 25.10.2020" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/10/d11b52ff333daef044ae55e2f9337436ffafb58e.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">19.10.2020</span></p><a href="/nachrichten/46587/Das_ist_los_in_unserer_Stadt_vom_19_10_bis_25_10_2020.html"><h3 style="line-height: 1;">Das ist los in unserer Stadt vom 19.10. bis 25.10.2020</h3><p style="padding-bottom: 2rem;" class="subline">Citykompass- mit Verlosung</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10157.html"><p><div class="rubriccategory"></div></p></a><a href="/nachrichten/46674/Panik_City_auf_der_Reeperbahn.html"><div class="teaser_small" title="Panik City auf der Reeperbahn" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/10/7dd1c2e29ff1e4c8b25182dfc3ee6d0d0d82b27a.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">26.10.2020</span></p><a href="/nachrichten/46674/Panik_City_auf_der_Reeperbahn.html"><h3 style="line-height: 1;">Panik City auf der Reeperbahn</h3><p style="padding-bottom: 2rem;" class="subline">Lindenberg-Museum auf dem Kiez</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12 end columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10128/Wirtschaft.html"><p><div class="rubriccategory">Wirtschaft</div></p></a><a href="/nachrichten/46717/Wirtschaft_bangt_vor_zweitem_Lockdown.html"><div class="teaser_small" title="Wirtschaft bangt vor zweitem Lockdown" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/10/bc4102e4d8b0f5a37d6f8f81bcae3a7eea1594df.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">29.10.2020</span></p><a href="/nachrichten/46717/Wirtschaft_bangt_vor_zweitem_Lockdown.html"><h3 style="line-height: 1;">Wirtschaft bangt vor zweitem Lockdown</h3><p style="padding-bottom: 2rem;" class="subline">Auch Tourismusunternehmen fürchtet um Existenz</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/131/Rudi_reloaded.html"><div id="display_0" class="teaser_medium shadow_inset" title="Rudi reloaded " style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/01/61af69fa36d137d4f947ecd68629033be831be06.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rudi reloaded </h3><p style="min-height: 4rem;">Rudi reloaded - Facility Manager 3.0
Jetzt neu! Zum Frühstück verspeist der Hausmeister schon mal einen Clown</p><p style="padding-top: 1rem;">letzte Folge vom: <br />16.08.2019 | 16:00 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/142/Hamburger_des_Jahres.html"><div id="display_1" class="teaser_medium shadow_inset" title="Hamburger des Jahres " style="background-image: url(https://images.telvi.de/portales/87/broadcast/2018/12/b4e2f97b036867aeab09b14a0e11cbbc532ea003.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburger des Jahres </h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />16.12.2019 | 20:00 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/11/Nachgefragt.html"><div id="display_2" class="teaser_medium shadow_inset" title="Nachgefragt" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/01/0f6cefb00458f1685294d0ca6d379d3340e5d741.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachgefragt</h3><p style="min-height: 4rem;">Was bewegt die Hamburger? Das täglich aktuelle Interview in Hamburg 1 Aktuell</p><p style="padding-top: 1rem;">letzte Folge vom: <br />15.10.2020 | 17:20 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/144/Mein_Gartenglueck.html"><div id="display_3" class="teaser_medium shadow_inset" title="Mein Gartenglück" style="background-image: url(https://images.telvi.de/portales/87/broadcast/2019/02/089478208cacda7fe295089e04df825c5b1b8895.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Mein Gartenglück</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />04.12.2019 | 17:20 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/147/Gut_beraten_der_Expertentalk.html"><div id="display_4" class="teaser_medium shadow_inset" title="Gut beraten - der Expertentalk" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2019/12/0c23264f7dadaeb8c424808610504afd6108b73b.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Gut beraten - der Expertentalk</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />06.05.2020 | 21:45 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/155/On_the_road_unterwegs_mit_dem_Wohnmobil.html"><div id="display_5" class="teaser_medium shadow_inset" title=""On the road" - unterwegs mit dem Wohnmobil!" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/09/4215db8d7f74fbda811642b5ba601ce1c9ef0577.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">"On the road" - unterwegs mit dem Wohnmobil!</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />28.08.2020 | 17:45 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/152/Nordakademie_Wirtschaftsgespraeche.html"><div id="display_6" class="teaser_medium shadow_inset" title="Nordakademie Wirtschaftsgespräche" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/05/580bfeed8a2a1d5920e12216a5a34b5a12923faf.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nordakademie Wirtschaftsgespräche</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />28.10.2020 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/130/Nachspielzeit.html"><div id="display_7" class="teaser_medium shadow_inset" title="Nachspielzeit" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/01/ec3ee79e26310a56632c9923531f21f6f4cc353c.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachspielzeit</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />06.12.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/134/Standpunkte_TV.html"><div id="display_8" class="teaser_medium shadow_inset" title="Standpunkte TV" style="background-image: url(https://images.telvi.de/portales/87/broadcast/2018/08/62140fcbf93b4b32364fd96e93acd817b1abd774.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Standpunkte TV</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />30.09.2020 | 20:15 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Hamburg in 60 Sekunden-->

<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/62/Martina_Hautau_Erfolge_bevorzugt.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Martina Hautau - Erfolge bevorzugt!" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images2.telvi.de/portales/87/microsite/2019/12/eec79849486578b1ab75c2b1968ea0b848a3bbd1.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Martina Hautau - Erfolge bevorzugt!</h6>
                    <p style="color: #fff; margin-bottom: 0;"> Hier geht es zu den Tickets!<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/55/Scherer_Daily.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Scherer Daily " style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/microsite/2019/02/6ae2daa9d38cd2e6eeaff052cfd0a35e38b687a9.png)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Scherer Daily </h6>
                    <p style="color: #fff; margin-bottom: 0;">Das neue Talkformat bei Hamburg 1<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/40/Tischgespraech.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Tischgespräch" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images2.telvi.de/portales/87/microsite/2020/04/23970c6ba747d5c47fd6915e068645da71fa7253.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Tischgespräch</h6>
                    <p style="color: #fff; margin-bottom: 0;">mit Susan Stahnke<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/35/Standpunkte_TV.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Standpunkte TV" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images2.telvi.de/portales/87/microsite/2020/01/2805b9f78b57139853ad7436ae6b2a7b61fde56a.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Standpunkte TV</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Nordmetall <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Umfrage-->
<!--Heute in Hamburg-->
<div class="order_2 small-12 columns">
    <div style="" class="text-center">
        <!-- Ezoic - Sidebar Middle - sidebar_middle -->
<div id="ezoic-pub-ad-placeholder-134">&nbsp;</div>
<!-- End Ezoic - Sidebar Middle - sidebar_middle -->

<p><a href="http://www.hauke-andersen.com/" target="_blank"><img alt="" src="https://my.telvi.de/files/images/87/userfiles/113d252c.gif" style="height:193px; width:255px" /></a></p>
    </div>
</div>
<div class="order_4 small-12 columns">
    <div style="" class="text-center">
        <p><a href="https://www.hamburg1.de/pluspunkt/rubrik/10164/zeitschriften_shop.html"><img alt="" src="https://images.telvi.de/portales/87/userfiles/19d43762.gif" style="height:200px; width:255px" /></a></p>
    </div>
</div>

<div class="order_6 small-12 medium-6 large-12 columns">
    <iframe width="255" height="235" src="https://partner.gewinnspiele.de/hh1/crossteaser.php" scrolling="no" frameborder="0"></iframe>
</div>
<!--Facebook button-->

<div class="order_7 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/contact/senumfrage">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg fragt – Experten antworten" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/senumfrage.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg fragt – Experten antworten</h6>
                    <p style="color: #fff; margin-bottom: 0;">Jetzt Frage stellen<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. Nach Schießerei in Harburg</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/46732/Nach_Schiesserei_in_Harburg.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Nach Schießerei in Harburg" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/10/b5348c9480b7e66bef303fb0259587ec91409e36.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Mehrere Beamte des SEK haben am frühen Sonnabendmorgen zwei Häuser am Pezolddamm in Bramfeld und in der Rodigallee in Jenfeld gestürmt. Mit... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Maskenpflicht weiter ausgeweitet</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/46754/Maskenpflicht_weiter_ausgeweitet.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Maskenpflicht weiter ausgeweitet" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/11/6226dc74e55cb742c856319c0afc3ed4f23cf040.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Der Hamburger Senat hat die Maskenpflicht in der Innenstadt weiter ausgeweitet. So müssen Passanten seit gestern auch in der... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. Besucherverbot in Asklepios Kliniken</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/46734/Besucherverbot_in_Asklepios_Kliniken.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Besucherverbot in Asklepios Kliniken" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/11/0535d06248615ae43332910f6387c7446752db7d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Ab Montag gilt in den Hamburger Asklepios Kliniken ein Besucherverbot, von dem nur in Ausnahmefällen abgewichen werden kann. Das gaben die... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Zweiter Corona-Lockdown ab Montag</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/46714/Zweiter_Corona_Lockdown_ab_Montag.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Zweiter Corona-Lockdown ab Montag" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/10/121335147c7363133c6f72496c70f5338a3c36a1.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Ab Montag wird das öffentliche Leben in ganz Deutschland wieder heruntergefahren. Keine Gastronomie mehr, keine Freizeiteinrichtungen,... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. Teil-Lockdown trifft auch Tierpark Hagenbeck</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/46730/Teil_Lockdown_trifft_auch_Tierpark_Hagenbeck.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Teil-Lockdown trifft auch Tierpark Hagenbeck" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/10/79067ac34c5384ec09a572ddcfe2b1fee7ce350f.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Ab Montag muss auch der Tierpark Hagenbeck vorübergehend für Besucher schließen. Hintergrund sind die neuen Corona-Einschränkungen, die im... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">Nordakademie Wirtschaftsgespräche</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/152/Nordakademie_Wirtschaftsgespraeche/5412/Corona_und_die_norddeutsche_Wirtschaft.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/05/580bfeed8a2a1d5920e12216a5a34b5a12923faf.jpg)" title="Nordakademie Wirtschaftsgespräche"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Corona und die norddeutsche Wirtschaft </p>
                        <p class="timelabel">Sendung vom 28.10.2020</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">#hamburgweit</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/140/hamburgweit/5411/hamburgweit_autoarme_Innenstadt.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/01/a593c2eead76bb49a68789329b4d1b05bfd00b1c.jpg)" title="#hamburgweit"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">#hamburgweit: autoarme Innenstadt</p>
                        <p class="timelabel">Sendung vom 22.10.2020</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">CityKompass </p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/146/CityKompass/5410/Citykompass_mit_Gewinnspiel_19_Oktober_bis_25_Oktober_2020.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2019/10/04068e589a20087ee64e8f03d5a464e65408cb7d.jpg)" title="CityKompass "><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Citykompass mit Gewinnspiel - 19.Oktober bis 25.Oktober 2020</p>
                        <p class="timelabel">Sendung vom 19.10.2020</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback.html">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    </div>
    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/kontakt.html" class="">Kontakt</a></li><li><a href="/interna/AGB.html" class="">AGB</a></li><li><a href="/interna/Datenschutz.html" class="">Datenschutz</a></li><li><a href="/interna/Impressum.html" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

$(document).ready(function () {
    //$('#specialModal').foundation('reveal','open');
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="hamburg1_de",_audins_did=144225;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.hamburg1_de,DomainId.144225" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>
