<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>

        <title>
        UKE plant klinische Studie - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"","appname":"svod","streamingServerLive":"","hlsLivestreamURL":"https:\/\/58de7a369a9c4.streamlock.net\/hamburg1\/stream\/ngrp:7651_HMkJvNn7dVFZjhw_all\/playlist.m3u8","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"online@hamburg1.de","orderMail":"online@hamburg1.de","newsletterMail":"online@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>

    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@hamburg1" />
    <meta property="og:title" content="UKE plant klinische Studie" />
<meta property="og:description" content="Das Universitätsklinikum Eppendorf sucht Probanden für eine klinische Studie um einen potentiellen Corona-Impfstoff zu testen. In den ersten Testphasen ginge es vor allem um die Sicherheit des Impfstoffes, so eine Sprecherin des UKE. Benötigt würden insgesamt 210 gesunde Teilnehmer ab 18 Jahren, denen der Impfstoff jeweils zweimal verabreicht werden solle. Beginnen solle die Studie..." />
<meta property="og:image" content="https://images2.telvi.de/portales/87/news/2020/05/344ad7331432e408d2a4cb6ff0d5b461f0f4793e.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="https://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" />
<link rel="stylesheet" type="text/css" href="/css/foundation.css" />
<link rel="stylesheet" type="text/css" href="/css/icomoon.css" />
<link rel="stylesheet" type="text/css" href="/css/slick.css" />
<link rel="stylesheet" type="text/css" href="/css/style.css" />
<link rel="stylesheet" type="text/css" href="/css/video-js.min.css" />
<link rel="stylesheet" type="text/css" href="/css/videojs-playlist.css" />
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/js/detect.min.js"></script>
<script type="text/javascript" src="/js/vendor/jquery.js"></script>
<script type="text/javascript" src="/js/app.js"></script>
<script type="text/javascript" src="/js/Chart.min.js"></script>
<script type="text/javascript" src="/js/numeral.min.js"></script>
<script type="text/javascript" src="/js/video-js/video.min.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-contrib-hls.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-playlist.min.js"></script>

    <link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link rel='canonical' href='https://hamburg1.de/nachrichten/44952/UKE_plant_klinische_Studie.html' />

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124331411-40";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-124331411-40']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'hamburg1.de']);
_gaq.push(['f._setDomainName', 'hamburg1.de']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod43',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','hamburg1.de',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.hamburg1.de/nachrichten/44952/UKE_plant_klinische_Studie.html"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 144225;
var ezdomain = 'hamburg1.de';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":144225,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"614628ea-7c6f-4d92-4ab3-154059ee1c4f","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":2513,"serverid":"3.90.67.234:24274","state":"VA","t_epoch":1590007601,"template_id":120,"time_on_site_visit":0,"url":"https://www.hamburg1.de/nachrichten/44952/UKE_plant_klinische_Studie.html","user_id":0,"word_count":904,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script src="//www.ezojs.com/ezoic/ezd.js" defer async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_144225=" + new Date().getTime() + "|614628ea-7c6f-4d92-4ab3-154059ee1c4f|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
<body>
<div id="debug"></div>
<div id="cookieTerms"></div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
    <div class=" small-12 columns">
    <div style="" class="text-center">
        <p><a href="https://www.hamburg1.de/pluspunkt/rubrik/10164/zeitschriften_shop.html"><img alt="" src="https://images.telvi.de/portales/87/userfiles/18272287.gif" style="height:90px; width:790px" /></a></p>
    </div>
</div>
    <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 20.05.2020 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 22:46 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":801,"main":"Clouds","description":"Ein paar Wolken","icon":"02n"}],"base":"stations","main":{"temp":15.46,"feels_like":12.64,"temp_min":14.44,"temp_max":17,"pressure":1023,"humidity":58},"visibility":10000,"wind":{"speed":3.1,"deg":80},"clouds":{"all":20},"dt":1590006751,"sys":{"type":1,"id":1263,"country":"DE","sunrise":1589944272,"sunset":1590002531},"timezone":7200,"id":2911298,"name":"Hamburg","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <!--<li style="padding-left: 0.4rem; padding-right: 0;">
                                    </li>-->
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class=""><a href="/mediathek.html" class="">Mediathek</a></li><li class=""><a href="/sendungen.html" class="">Sendungen</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm.html" class="">Programm</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/moderatoren.html">Moderatoren</a></li><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/interna/Werbung.html">Team</a></li><li class=""><a href="/kontakt.html">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream.html" class="">Livestream</a></li><li class="has-dropdown"><a href="/interna/pluspunkt.html" class="has-dropdown">PlusPunkt</a><ul class="dropdown"><li class=""><a href="/pluspunkt/rubrik/10164/zeitschriften_shop.html">Zeitschriften Shop</a></li></ul></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10130/Gesellschaft">Gesellschaft</a>        </div>
    </div>
</div>

<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Gesellschaft</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                                            </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        14:52 Uhr | 20.05.2020                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Test eines potentiellen Corona-Impfstoff</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">UKE plant klinische Studie</h2>

            <div class="videoJSWrapper">
    <video id="contentvideo" class="video-js"></video>
    <div id="adContainer"></div>
</div>

<script type="text/javascript">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</script><p style="font-size: 1rem; line-height: 1.4; padding-top: 1rem;"><p>Das Universitätsklinikum Eppendorf sucht Probanden für eine klinische Studie um einen potentiellen Corona-Impfstoff zu testen. In den ersten Testphasen ginge es vor allem um die Sicherheit des Impfstoffes, so eine Sprecherin des UKE. Benötigt würden insgesamt 210 gesunde Teilnehmer ab 18 Jahren, denen der Impfstoff jeweils zweimal verabreicht werden solle. Beginnen solle die Studie voraussichtlich Ende September. Interessierte können sich bereits jetzt per Mail unter&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9af3f4fcf5b7f9f5ecf3fedaeff1ffb4feff">[email&#160;protected]</a>&nbsp;an das Universitätsklinikum wenden. Die Rekrutierung von Probanden könne jedoch erst nach der Zustimmung einer Ethikkommission erfolgen. Im Deutschen Zentrum für Infektionsforschung, zu dem auch das UKE gehört arbeite man derzeit an mehreren unterschiedlichen Impfstoffen, so das UKE. Bis zu einem breit einsetzbaren Impfstoff sei es jedoch noch ein langer Weg.</p>
</p>
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/44952/UKE_plant_klinische_Studie.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/44952/UKE_plant_klinische_Studie.html&source=tweetbutton&text=UKE plant klinische Studie" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/44952/UKE_plant_klinische_Studie.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/44915/Weitere_Corona_Lockerungen.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/1f6ff7d483403a2d6d829f5959a3d08488f0ceda.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">18.05.2020</span></p><h3 style="line-height: 1;">Weitere Corona-Lockerungen</h3><p>Ab heute gelten weitere Lockerungen der Coronamaßnahmen. So dürfen nun auch 5-6-jährige Kinder zurück in die Hamburger Kitas. In einem Vier-Stufen-Plan sollen dann bis Juli... <a href="/nachrichten/44915/Weitere_Corona_Lockerungen.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/44879/Praemie_fuer_Beschaeftigte_in_der_Altenpflege.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/d39bbc4baaafb2fc95dc7f412baa2e667df7267b.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">14.05.2020</span></p><h3 style="line-height: 1;">Prämie für Beschäftigte in der Altenpflege</h3><p>Beschäftigte in der Altenpflege sollen als Dank für ihren Einsatz während der Coronakrise einen steuerfreien Bonus von bis zu 1500 Euro erhalten. Der Bundesrat will die Prämie... <a href="/nachrichten/44879/Praemie_fuer_Beschaeftigte_in_der_Altenpflege.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/44904/Aktuelle_Corona_Zahlen_fuer_Hamburg.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/002a56244a03b492e92def92064b2646b974bcdc.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">16.05.2020</span></p><h3 style="line-height: 1;">Aktuelle Corona-Zahlen für Hamburg</h3><p>Die Zahl der Corona-Fälle in Hamburg ist seit Freitag um nur zwölf weitere gestiegen. Insgesamt gibt es damit 5.021 bestätigte Fälle in der Hansestadt. 4.500 davon gelten... <a href="/nachrichten/44904/Aktuelle_Corona_Zahlen_fuer_Hamburg.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/44955/Therapie_mit_Blutplasma_gegen_Covid_19.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/b25ab23e2409a911f94eb005fb6a7e27fb1a9e74.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">20.05.2020</span></p><h3 style="line-height: 1;">Therapie mit Blutplasma gegen Covid-19</h3><p>Um bei Erkrankten die Genesung von Covid-19 zu beschleunigen, wird seit Anfang Mai weltweit an einer neuen Therapie geforscht: Einer Antikörper-Immuntherapie für schwer... <a href="/nachrichten/44955/Therapie_mit_Blutplasma_gegen_Covid_19.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/44906/Aktuelle_Corona_Zahlen_fuer_Hamburg.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/bd033c22cf3fb7ab83c30b60185fcf79d24e1878.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">17.05.2020</span></p><h3 style="line-height: 1;">Aktuelle Corona-Zahlen für Hamburg</h3><p>Die Zahl der Corona-Fälle in Hamburg ist seit Sonnabend um nur acht weitere gestiegen. Insgesamt gibt es damit 5.029 bestätigte Fälle in der Hansestadt. 4.500 davon gelten... <a href="/nachrichten/44906/Aktuelle_Corona_Zahlen_fuer_Hamburg.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/44925/Corona_Fuenf_weitere_Faelle_seit_Sonntag.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/1ecd3743dfbb0144295d0c193e475b423603c273.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">18.05.2020</span></p><h3 style="line-height: 1;">Corona: Fünf weitere Fälle seit Sonntag</h3><p>Die Zahl der Corona-Fälle in Hamburg ist seit Sonntag um nur fünf weitere gestiegen. Insgesamt gibt es damit 5.034 bestätigte Fälle in der Hansestadt. Rund 4.500 davon gelten... <a href="/nachrichten/44925/Corona_Fuenf_weitere_Faelle_seit_Sonntag.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/44903/Handwerk_steht_vor_grosser_Herausforderung.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/04c870f89ab9164abc5e06c13a6025fad6310078.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">15.05.2020</span></p><h3 style="line-height: 1;">Handwerk steht vor großer Herausforderung</h3><p>Monika Zöllner hat sich mit Hjalmar Stemmann dem Präsidenten der Hamburger Handwerkskammer unterhalten.
 <a href="/nachrichten/44903/Handwerk_steht_vor_grosser_Herausforderung.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/44897/Corona_Krise_trifft_Seeleute.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/8d3063bd31a9df99d120993c450c3d650846034f.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">15.05.2020</span></p><h3 style="line-height: 1;">Corona-Krise trifft Seeleute</h3><p>Die Corona-Krise auch viele Seeleute hart getroffen. Seit Mitte März sitzen sie auf ihren Container-Schiffen in fremden Häfen fest. Denn aufgrund der Ansteckungsgefahr können... <a href="/nachrichten/44897/Corona_Krise_trifft_Seeleute.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/44957/Corona_Elf_weitere_Faelle_gemeldet.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/7b0923c1c5b7841001486488f58578accb89ee65.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">20.05.2020</span></p><h3 style="line-height: 1;">Corona: Elf weitere Fälle gemeldet</h3><p>Die Zahl der Corona-Fälle in Hamburg ist seit Dienstag um 11 weitere gestiegen. Insgesamt gibt es damit nun 5.045 bestätigte Fälle in der Hansestadt. Rund 4.600 davon gelten... <a href="/nachrichten/44957/Corona_Elf_weitere_Faelle_gemeldet.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10157.html"><p><div class="rubriccategory"></div></p></a><a href="/nachrichten/44939/Coronavirus_in_Hamburg_so_ist_die_Lage.html"><div class="teaser_small" title="Coronavirus in Hamburg - so ist die Lage " style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/a6089ac1900ec044e3faf6901e84d0e5e540888a.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">19.05.2020</span></p><a href="/nachrichten/44939/Coronavirus_in_Hamburg_so_ist_die_Lage.html"><h3 style="line-height: 1;">Coronavirus in Hamburg - so ist die Lage </h3><p style="padding-bottom: 2rem;" class="subline">Ausschnitte aus der Landespressekonferenz </p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html"><p><div class="rubriccategory">Kunst und Kultur</div></p></a><a href="/nachrichten/44945/Elphi_Plaza_oeffnet_Montag_wieder.html"><div class="teaser_small" title="Elphi-Plaza öffnet Montag wieder" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/5dd648c6722cb8aa5e3df21c7de6cc22ae8b2c11.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">20.05.2020</span></p><a href="/nachrichten/44945/Elphi_Plaza_oeffnet_Montag_wieder.html"><h3 style="line-height: 1;">Elphi-Plaza öffnet Montag wieder</h3><p style="padding-bottom: 2rem;" class="subline">Nach Corona-Pause</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10013/Sport.html"><p><div class="rubriccategory">Sport</div></p></a><a href="/nachrichten/44938/Amateur_Vereine_mehrheitlich_fuer_Saisonabbruch.html"><div class="teaser_small" title="Amateur-Vereine mehrheitlich für Saisonabbruch" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/f813de1dec850f3ed9d61e61bbd66532bd0b0970.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">19.05.2020</span></p><a href="/nachrichten/44938/Amateur_Vereine_mehrheitlich_fuer_Saisonabbruch.html"><h3 style="line-height: 1;">Amateur-Vereine mehrheitlich für Saisonabbruch</h3><p style="padding-bottom: 2rem;" class="subline">84% der Vereine wollen laut Umfrage vorzeitiges Ende</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12 end columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10128/Wirtschaft.html"><p><div class="rubriccategory">Wirtschaft</div></p></a><a href="/nachrichten/44959/Dim_sum_Haus_wehrt_sich_gegen_Versicherung.html"><div class="teaser_small" title=""Dim sum Haus" wehrt sich gegen Versicherung" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/35be2f6f8f0b30af3e7b97cb809bb94fdcc1020d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">20.05.2020</span></p><a href="/nachrichten/44959/Dim_sum_Haus_wehrt_sich_gegen_Versicherung.html"><h3 style="line-height: 1;">"Dim sum Haus" wehrt sich gegen Versicherung</h3><p style="padding-bottom: 2rem;" class="subline">Ärger bei vielen Hotels und Restaurants</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/9/Rasant.html"><div id="display_0" class="teaser_medium shadow_inset" title="Rasant" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/01/0c39edf98852513f55bf8eef382d835a07c16bc9.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rasant</h3><p style="min-height: 4rem;">Alles rund um den Sport in unserer Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />02.12.2019 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/127/Hamburg_4_0.html"><div id="display_1" class="teaser_medium shadow_inset" title="Hamburg 4.0" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/01/4533885872eee6ccfada0370ae1b6da3f253aaea.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburg 4.0</h3><p style="min-height: 4rem;">In "Hamburg 4.0" diskutiert Prof. Henning Vöpel, Direktor des HWWI, die Veränderungen für den Standort Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />15.04.2020 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/144/Mein_Gartenglueck.html"><div id="display_2" class="teaser_medium shadow_inset" title="Mein Gartenglück" style="background-image: url(https://images.telvi.de/portales/87/broadcast/2019/02/089478208cacda7fe295089e04df825c5b1b8895.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Mein Gartenglück</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />04.12.2019 | 17:20 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/140/hamburgweit.html"><div id="display_3" class="teaser_medium shadow_inset" title="#hamburgweit" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/01/a593c2eead76bb49a68789329b4d1b05bfd00b1c.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">#hamburgweit</h3><p style="min-height: 4rem;">Aus dem HOCHBAHNmagazin ist #hamburgweit geworden!</p><p style="padding-top: 1rem;">letzte Folge vom: <br />23.04.2020 | 17:45 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/11/Nachgefragt.html"><div id="display_4" class="teaser_medium shadow_inset" title="Nachgefragt" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/01/0f6cefb00458f1685294d0ca6d379d3340e5d741.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachgefragt</h3><p style="min-height: 4rem;">Was bewegt die Hamburger? Das täglich aktuelle Interview in Hamburg 1 Aktuell</p><p style="padding-top: 1rem;">letzte Folge vom: <br />21.01.2020 | 17:13 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/42/Tischgespraech.html"><div id="display_5" class="teaser_medium shadow_inset" title="Tischgespräch" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/01/38e3c01e99359eba409b3991ecc5325183bb893b.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Tischgespräch</h3><p style="min-height: 4rem;">Der Promi-Talk bei Hamburg 1. Moderation: Susan Stahnke</p><p style="padding-top: 1rem;">letzte Folge vom: <br />20.02.2020 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/143/Erfolge_bevorzugt.html"><div id="display_6" class="teaser_medium shadow_inset" title="Erfolge bevorzugt" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2019/12/a05603dcc020c09a28ca00055b97da027f7bc7e7.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Erfolge bevorzugt</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />03.05.2020 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/131/Rudi_reloaded.html"><div id="display_7" class="teaser_medium shadow_inset" title="Rudi reloaded " style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/01/61af69fa36d137d4f947ecd68629033be831be06.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rudi reloaded </h3><p style="min-height: 4rem;">Rudi reloaded - Facility Manager 3.0
Jetzt neu! Zum Frühstück verspeist der Hausmeister schon mal einen Clown</p><p style="padding-top: 1rem;">letzte Folge vom: <br />16.08.2019 | 16:00 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/147/Gut_beraten_der_Expertentalk.html"><div id="display_8" class="teaser_medium shadow_inset" title="Gut beraten - der Expertentalk" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2019/12/0c23264f7dadaeb8c424808610504afd6108b73b.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Gut beraten - der Expertentalk</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />06.05.2020 | 21:45 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Hamburg in 60 Sekunden-->

<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/62/Martina_Hautau_Erfolge_bevorzugt.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Martina Hautau - Erfolge bevorzugt!" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images2.telvi.de/portales/87/microsite/2019/12/eec79849486578b1ab75c2b1968ea0b848a3bbd1.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Martina Hautau - Erfolge bevorzugt!</h6>
                    <p style="color: #fff; margin-bottom: 0;"> Hier geht es zu den Tickets!<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/55/Scherer_Daily.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Scherer Daily " style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/microsite/2019/02/6ae2daa9d38cd2e6eeaff052cfd0a35e38b687a9.png)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Scherer Daily </h6>
                    <p style="color: #fff; margin-bottom: 0;">Das neue Talkformat bei Hamburg 1<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/40/Tischgespraech.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Tischgespräch" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images2.telvi.de/portales/87/microsite/2020/04/23970c6ba747d5c47fd6915e068645da71fa7253.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Tischgespräch</h6>
                    <p style="color: #fff; margin-bottom: 0;">mit Susan Stahnke<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/35/Standpunkte_TV.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Standpunkte TV" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images2.telvi.de/portales/87/microsite/2020/01/2805b9f78b57139853ad7436ae6b2a7b61fde56a.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Standpunkte TV</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Nordmetall <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Umfrage-->
<!--Heute in Hamburg-->
<div class="order_2 small-12 columns">
    <div style="" class="text-center">
        <!-- Ezoic - Sidebar Middle - sidebar_middle -->
<div id="ezoic-pub-ad-placeholder-134">&nbsp;</div>
<!-- End Ezoic - Sidebar Middle - sidebar_middle -->

<p><a href="http://www.hauke-andersen.com/" target="_blank"><img alt="" src="https://my.telvi.de/files/images/87/userfiles/113d252c.gif" style="height:193px; width:255px" /></a></p>
    </div>
</div>
<div class="order_4 small-12 columns">
    <div style="" class="text-center">
        <p><a href="https://www.hamburg1.de/pluspunkt/rubrik/10164/zeitschriften_shop.html"><img alt="" src="https://images.telvi.de/portales/87/userfiles/19d43762.gif" style="height:200px; width:255px" /></a></p>
    </div>
</div>

<div class="order_6 small-12 medium-6 large-12 columns">
    <iframe width="255" height="235" src="https://partner.gewinnspiele.de/hh1/crossteaser.php" scrolling="no" frameborder="0"></iframe>
</div>
<!--Facebook button-->

<div class="order_7 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. Aktuelle Corona-Zahlen für Hamburg</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/44906/Aktuelle_Corona_Zahlen_fuer_Hamburg.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Aktuelle Corona-Zahlen für Hamburg" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/bd033c22cf3fb7ab83c30b60185fcf79d24e1878.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Die Zahl der Corona-Fälle in Hamburg ist seit Sonnabend um nur acht weitere gestiegen. Insgesamt gibt es damit 5.029 bestätigte Fälle in... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Aktuelle Corona-Zahlen für Hamburg</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/44904/Aktuelle_Corona_Zahlen_fuer_Hamburg.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Aktuelle Corona-Zahlen für Hamburg" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/002a56244a03b492e92def92064b2646b974bcdc.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Die Zahl der Corona-Fälle in Hamburg ist seit Freitag um nur zwölf weitere gestiegen. Insgesamt gibt es damit 5.021 bestätigte Fälle in der... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. 1.000 Demonstrierende auf dem Rathausmarkt</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/44905/1_000_Demonstrierende_auf_dem_Rathausmarkt.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="1.000 Demonstrierende auf dem Rathausmarkt" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/b47ce5d6127663ddb5b2694f2a769727173170bd.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Auf dem Hamburger Rathausmarkt sind heute Nachmittag mehrere Gruppierungen verschiedener Corona-Demonstrationen aufeinander getroffen:... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Hamburg bekommt autoarme Innenstadt</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/44931/Hamburg_bekommt_autoarme_Innenstadt.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Hamburg bekommt autoarme Innenstadt" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/7239779ddfc526a5558a09cf4e8cdbfcdb0b8980.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">SPD und Grüne haben sich bei den Koalitionsverhandlungen am Montag auf eine autoarme Innenstadt geeinigt. Das gaben die Fraktionschefs... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. Feuer in Barmbek</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/44910/Feuer_in_Barmbek.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Feuer in Barmbek" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/05/5195f372307abfbd0079390c79a5f712e40a03fd.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">In einer Wohnung in Barmbek ist in der Nacht zu Sonntag ein Feuer ausgebrochen. Beim Eintreffen der 20 Feuerwehrleute schlugen die Flammen... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">Menschen Marken Medien</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/88/Menschen_Marken_Medien/5328/Was_macht_Corona_mit_der_Werbung.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/01/af9c0a6d99029cc7a31b6465c03c69fe9938255d.jpg)" title="Menschen Marken Medien"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Was macht Corona mit der Werbung?</p>
                        <p class="timelabel">Sendung vom 13.05.2020</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Gut beraten - der Expertentalk</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/147/Gut_beraten_der_Expertentalk/5319/Ohne_Verantwortung_kein_Erfolg.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2019/12/0c23264f7dadaeb8c424808610504afd6108b73b.jpg)" title="Gut beraten - der Expertentalk"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Ohne Verantwortung kein Erfolg</p>
                        <p class="timelabel">Sendung vom 06.05.2020</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Betrifft Hamburg: HafenCity</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/14/Betrifft_Hamburg_HafenCity/5315/Finale_Entwuerfe_So_gruen_wird_der_Grasbrook.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2020/01/599b1c71ba326a2305f27d1645c42219fe16e2be.jpg)" title="Betrifft Hamburg: HafenCity"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Finale Entwürfe: So grün wird der Grasbrook</p>
                        <p class="timelabel">Sendung vom 06.05.2020</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback.html">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    </div>    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/kontakt.html" class="">Kontakt</a></li><li><a href="/interna/AGB.html" class="">AGB</a></li><li><a href="/interna/Datenschutz.html" class="">Datenschutz</a></li><li><a href="/interna/Impressum.html" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

$(document).ready(function () {
    //$('#specialModal').foundation('reveal','open');
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="hamburg1_de",_audins_did=144225;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.hamburg1_de,DomainId.144225" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>
