<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>
        Fünf neue Treppenzugänge geplant - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"rtmpt:\/\/edge.3qsdn.com","appname":"vod","streamingServerLive":"rtmpt:\/\/edge.3qsdn.com","hlsLivestreamURL":"https:\/\/58de7a369a9c4.streamlock.net\/hamburg1\/stream\/ngrp:7651_HMkJvNn7dVFZjhw_all\/playlist.m3u8","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"","mapsKey":"AIzaSyBQP5yhilyWPpJK4N6e8gro5l8mI37dkJM","pinLocationUrl":"http:\/\/admin.telvi.de\/preview\/hamburg1.de\/img\/marker.png","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"online@hamburg1.de","orderMail":"online@hamburg1.de","newsletterMail":"online@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>

    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?key=AIzaSyBQP5yhilyWPpJK4N6e8gro5l8mI37dkJM"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@hamburg1" />
    <meta property="og:title" content="Fünf neue Treppenzugänge geplant" />
<meta property="og:description" content="Der Hamburger Hauptbahnhof soll entlastet werden. Dafür plant die Deutsche Bahn innerhalb der nächsten zwei Jahre fünf neue Treppenzugänge zu den Bahnsteigen zu bauen. Die Maßnahmen sind zunächst als Übergangslösung angesetzt, bis der Hauptbahnhof in zehn Jahren dann umfassend vergrößert und umgebaut wird. Die 2,40 bis 4 Meter breiten Treppen sollen künftig zu mehreren Bahnsteigen sowie zu den..." />
<meta property="og:image" content="https://images2.telvi.de/portales/87/news/2020/01/a61ea59172b67449b3a33edfd37aea4ebe9fc3eb.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="http://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" />
<link rel="stylesheet" type="text/css" href="/css/foundation.css" />
<link rel="stylesheet" type="text/css" href="/css/icomoon.css" />
<link rel="stylesheet" type="text/css" href="/css/slick.css" />
<link rel="stylesheet" type="text/css" href="/css/style.css" />
<link rel="stylesheet" type="text/css" href="/css/video-js.min.css" />
<link rel="stylesheet" type="text/css" href="/css/videojs-playlist.css" />
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/js/detect.min.js"></script>
<script type="text/javascript" src="/js/vendor/jquery.js"></script>
<script type="text/javascript" src="/js/app.js"></script>
<script type="text/javascript" src="/js/Chart.min.js"></script>
<script type="text/javascript" src="/js/numeral.min.js"></script>
<script type="text/javascript" src="/js/video-js/video.min.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-contrib-hls.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-playlist.min.js"></script>

    <link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
</head>
<body>
<div id="debug"></div>
<div id="cookieTerms">
    <div class="row">
        <div class="small-12 medium-10 columns">
            <h6>Informationen über Cookies auf dieser Website</h6>
            <p>Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</p>
            <p>Weitere Informationen zu Cookies erhalten Sie in unserer <a href="/interna/Datenschutz.html">Datenschutzerklärung</a>.</p>
        </div>
        <div class="small-12 medium-2 columns">
            <div id="btnCookie" class="button">Verstanden</div>
        </div>
    </div>
</div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
        <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 15.01.2020 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 11:30 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":801,"main":"Clouds","description":"Ein paar Wolken","icon":"02d"}],"base":"stations","main":{"temp":12.12,"feels_like":3.8,"temp_min":11.11,"temp_max":13,"pressure":1007,"humidity":62},"visibility":10000,"wind":{"speed":10.3,"deg":200,"gust":15.4},"clouds":{"all":20},"dt":1579082816,"sys":{"type":1,"id":1263,"country":"DE","sunrise":1579073332,"sunset":1579102143},"timezone":3600,"id":2911298,"name":"Hamburg","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <!--<li style="padding-left: 0.4rem; padding-right: 0;">
                                    </li>-->
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class="has-dropdown"><a href="#" class="has-dropdown">Mein Hamburg</a><ul class="dropdown"><li class=""><a href="/nachrichten/stadtteil/Altona.html">Altona</a></li><li class=""><a href="/nachrichten/stadtteil/Bergedorf.html">Bergedorf</a></li><li class=""><a href="/nachrichten/stadtteil/Eimsbüttel.html">Eimsbüttel</a></li><li class=""><a href="/nachrichten/stadtteil/Harburg.html">Harburg</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Nord.html">Hamburg-Nord</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Mitte.html">Hamburg-Mitte</a></li><li class=""><a href="/nachrichten/stadtteil/Wandsbek.html">Wandsbek</a></li><li class=""><a href="/nachrichten/stadtteil/Umland.html">Umland</a></li></ul></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm.html" class="">Programm</a></li><li class=""><a href="/sendungen.html" class="">Sendungen</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/moderatoren.html">Moderatoren</a></li><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/interna/Werbung.html">Team</a></li><li class=""><a href="/kontakt.html">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream.html" class="">Livestream</a></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10133/Verkehr">Verkehr</a>        </div>
    </div>
</div>

<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Verkehr</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                                            </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        10:56 Uhr | 15.01.2020                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Hauptbahnhof soll entlastet werden</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">Fünf neue Treppenzugänge geplant</h2>

            <div class="videoJSWrapper">
    <video id="contentvideo" class="video-js"></video>
    <div id="adContainer"></div>
</div>

<script type="text/javascript">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</script><p style="font-size: 1rem; line-height: 1.4; padding-top: 1rem;"><p>Der Hamburger Hauptbahnhof soll entlastet werden. Dafür plant die Deutsche Bahn innerhalb der nächsten zwei Jahre fünf neue Treppenzugänge zu den Bahnsteigen zu bauen. Die Maßnahmen sind zunächst als Übergangslösung angesetzt, bis der Hauptbahnhof in zehn Jahren dann umfassend vergrößert und umgebaut wird. Die 2,40 bis 4 Meter breiten Treppen sollen künftig zu mehreren Bahnsteigen sowie zu den S-Bahngleisen führen zudem ist ein Zugang zur Steintorbrücke geplant. Ende 2021 sollen die Bauarbeiten abgeschlossen sein, bis dahin ist mit Sperrungen zu rechnen.</p>
</p>
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/43512/Fuenf_neue_Treppenzugaenge_geplant.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/43512/Fuenf_neue_Treppenzugaenge_geplant.html&source=tweetbutton&text=Fünf neue Treppenzugänge geplant" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/43512/Fuenf_neue_Treppenzugaenge_geplant.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">

        <div class="row">
            <div class="small-12 columns">
                <h2>Artikel kommentieren</h2>
            </div>

        <form action="/news_comments/save" id="NewsCommentSaveForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="large-6 column required"><label for="NewsCommentUser">Vor-/Nachname</label><input name="data[NewsComment][user]" maxlength="200" type="text" id="NewsCommentUser" required="required"/></div><div class="large-6 column required"><label for="NewsCommentEmail">E-Mail</label><input name="data[NewsComment][email]" maxlength="255" type="email" id="NewsCommentEmail" required="required"/></div><div class="large-12 column required"><label for="NewsCommentComment">Ihr Kommentar</label><textarea name="data[NewsComment][comment]" cols="30" rows="6" id="NewsCommentComment" required="required"></textarea></div><input type="hidden" name="data[NewsComment][article_id]" value="43512" id="NewsCommentArticleId"/><input type="hidden" name="data[NewsComment][ip]" value="172.27.0.1" id="NewsCommentIp"/><input type="hidden" name="data[NewsComment][datum]" value="1579084255" id="NewsCommentDatum"/><input type="hidden" name="data[NewsComment][active]" value="n" id="NewsCommentActive"/><div class="large-12 column"><input  class="button small" type="submit" value="Absenden"/></div></form>        </div>

        <div class="row">
            <div class="small-12 columns">
                <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 1rem;">Leserkommentare (0)</p>
            </div>
                    </div>


        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/43348/Ermittlungen_gegen_Raser_nehmen_zu.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2019/12/08f2ccf2891f3eacf185541420b62c624276d1b9.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">25.12.2019</span></p><h3 style="line-height: 1;">Ermittlungen gegen Raser nehmen zu</h3><p>Die Hamburger Staatsanwaltschaft ermittelt immer häufiger wegen illegaler Autorennen. So hat sich in 2019 Medienberichten zufolge die Zahl der Ermittlungsverfahren gegen die... <a href="/nachrichten/43348/Ermittlungen_gegen_Raser_nehmen_zu.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/43301/A7_Abfahrt_Waltershof_morgen_gesperrt.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2019/12/67fdc2973ae3ebfffbd32b0224e17f5cd47e2889.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">17.12.2019</span></p><h3 style="line-height: 1;">A7-Abfahrt Waltershof morgen gesperrt</h3><p>Die A7-Abfahrt Waltershof in Richtung Flensburg muss morgen kurzfristig gesperrt werden. Grund hierfür sind Reparaturarbeiten an einer Schachtabdeckung an der Abfahrt in... <a href="/nachrichten/43301/A7_Abfahrt_Waltershof_morgen_gesperrt.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/43435/S_Bahn_Chef_verspricht_weniger_Stoerungen.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/70550463300d757380feb8025edaa0c32323a8b2.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">08.01.2020</span></p><h3 style="line-height: 1;">S-Bahn-Chef verspricht weniger Störungen</h3><p>Die S-Bahn Hamburg ist im vergangenen Jahr häufiger in die Kritik geraten. Viele Störungen und Verspätungen mussten Fahrgäste hinnehmen. Doch im Jahr 2020 soll sich das ändern.... <a href="/nachrichten/43435/S_Bahn_Chef_verspricht_weniger_Stoerungen.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/43434/Hamburgs_S_Bahnen_werden_automatisiert.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/b50d99f1340e5105647d047aae063778ef9c258c.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">08.01.2020</span></p><h3 style="line-height: 1;">Hamburgs S-Bahnen werden automatisiert</h3><p>Hamburgs S-Bahnnetz soll komplett automatisiert werden. Im Oktober 2021 könnten die ersten Züge zwischen Berliner Tor und Bergedorf per Funksignal aus der Streckenzentrale... <a href="/nachrichten/43434/Hamburgs_S_Bahnen_werden_automatisiert.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/43449/Spatenstich_fuer_erstes_Fahrrad_Parkhaus.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/3f5809024683bb031639904fa3593b6bf227fd8d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">09.01.2020</span></p><h3 style="line-height: 1;">Spatenstich für erstes Fahrrad-Parkhaus</h3><p>An der Haltestelle Kellinghusenstraße ist heute de Spatentsttich für das erste Fahrradparkhaus in Hamburg gesetzt worden. So werden hier künftig auf zwei Etagen 600 Räder Platz... <a href="/nachrichten/43449/Spatenstich_fuer_erstes_Fahrrad_Parkhaus.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/43393/Weniger_Flugverkehr_nach_23_Uhr.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/4137a8d65cee4d69746d0d0c4dab2daeae0c2d41.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">03.01.2020</span></p><h3 style="line-height: 1;">Weniger Flugverkehr nach 23 Uhr</h3><p>Der Flughafen Hamburg hat 2019 deutlich weniger Beschwerden gegen Fluglärm nach 23 Uhr verzeichnet. Im letzten Jahr gab es noch 1.517 Beschwerden, im Jahr 2018 lag die Zahl... <a href="/nachrichten/43393/Weniger_Flugverkehr_nach_23_Uhr.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/43291/Neue_Bahnbruecke_Kattwyk_auf_der_Zielgeraden.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2019/12/7710dc78ed683faf50acd4d458caebc11491d48c.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">16.12.2019</span></p><h3 style="line-height: 1;">Neue Bahnbrücke Kattwyk auf der Zielgeraden</h3><p>Es ist eines der größten Projekte im Hamburger Hafen derzeit. Die neue Bahnbrücke Kattwyk. Bereits in der vergangenen Woche ist das neue Mittelteil der Hub-Brücke eingesetzt... <a href="/nachrichten/43291/Neue_Bahnbruecke_Kattwyk_auf_der_Zielgeraden.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/43403/Erneute_Sperrungen_auf_der_A7.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/e5b1bb09e59366e3320f504454f9fa926866ddc5.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">06.01.2020</span></p><h3 style="line-height: 1;">Erneute Sperrungen auf der A7</h3><p>In den kommenden zwei Wochen müssen sich Autofahrer auf der A7 erneut auf Sperrungen einstellen. Grund dafür sind Arbeiten zur Fertigstellung des Lärmschutztunnels in... <a href="/nachrichten/43403/Erneute_Sperrungen_auf_der_A7.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/43328/HOCHBAHN_will_neue_Arbeitsplaetze_schaffen.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/news/2019/12/005d782ddd07a0337fb5747bb5a647e397c5dd5c.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">20.12.2019</span></p><h3 style="line-height: 1;">HOCHBAHN will neue Arbeitsplätze schaffen</h3><p>Im Rahmen des Projekts "Hamburg Takt!" will die Hochbahn im kommenden Jahr 210 zusätzliche Arbeitsplätze schaffen. Insgesamt sollen im Zuge dessen rund 300 Busfahrerinnen und... <a href="/nachrichten/43328/HOCHBAHN_will_neue_Arbeitsplaetze_schaffen.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10131/Stadtgespraech.html"><p><div class="rubriccategory">Stadtgespräch</div></p></a><a href="/nachrichten/43508/Hamburg_nimmt_Abschied_von_Jan_Fedder.html"><div class="teaser_small" title="Hamburg nimmt Abschied von Jan Fedder" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/a873956733d63edb3a17432729cfd94d00167baa.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">14.01.2020</span></p><a href="/nachrichten/43508/Hamburg_nimmt_Abschied_von_Jan_Fedder.html"><h3 style="line-height: 1;">Hamburg nimmt Abschied von Jan Fedder</h3><p style="padding-bottom: 2rem;" class="subline">Emotionale Trauerfeier im Michel</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10132/Blaulicht.html"><p><div class="rubriccategory">Blaulicht</div></p></a><a href="/nachrichten/43491/LKW_verletzt_Fahrradfahrer_toedlich.html"><div class="teaser_small" title="LKW verletzt Fahrradfahrer tödlich" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/a589a5ed777e88c9ae0305e44b2c6a05a41324e4.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">13.01.2020</span></p><a href="/nachrichten/43491/LKW_verletzt_Fahrradfahrer_toedlich.html"><h3 style="line-height: 1;">LKW verletzt Fahrradfahrer tödlich</h3><p style="padding-bottom: 2rem;" class="subline">Wie sicher ist Hamburg für Fahrradfahrer?</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10127/Politik.html"><p><div class="rubriccategory">Politik</div></p></a><a href="/nachrichten/43511/Hamburg_will_Massnahmen_gegen_Hasskommentare.html"><div class="teaser_small" title="Hamburg will Maßnahmen gegen Hasskommentare" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/84d25a12a6621c0574180fa8ddeda42d6f925551.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">15.01.2020</span></p><a href="/nachrichten/43511/Hamburg_will_Massnahmen_gegen_Hasskommentare.html"><h3 style="line-height: 1;">Hamburg will Maßnahmen gegen Hasskommentare</h3><p style="padding-bottom: 2rem;" class="subline">Vereinfachter Zugang zu Nutzerdaten</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12 end columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html"><p><div class="rubriccategory">Kunst und Kultur</div></p></a><a href="/nachrichten/43481/Das_sind_Lillis_Tipps_fuer_diese_Woche.html"><div class="teaser_small" title="Das sind Lillis Tipps für diese Woche" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/286945c41a3795f360e5c6bdbf5b9b51fc427c32.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">13.01.2020</span></p><a href="/nachrichten/43481/Das_sind_Lillis_Tipps_fuer_diese_Woche.html"><h3 style="line-height: 1;">Das sind Lillis Tipps für diese Woche</h3><p style="padding-bottom: 2rem;" class="subline">CityKompass mit vielen Gewinnspielen</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/4/Schalthoff_Live.html"><div id="display_0" class="teaser_medium shadow_inset" title="Schalthoff Live" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/7115d3f8e4a978ec3369c3c3.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Schalthoff Live</h3><p style="min-height: 4rem;">Die Talkshow rund um die politischen Themen unserer Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />17.12.2019 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/9/Rasant.html"><div id="display_1" class="teaser_medium shadow_inset" title="Rasant" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/5d61e1741e88bcd931f3d379.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rasant</h3><p style="min-height: 4rem;">Alles rund um den Sport in unserer Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />02.12.2019 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/134/Standpunkte_TV.html"><div id="display_2" class="teaser_medium shadow_inset" title="Standpunkte TV" style="background-image: url(https://images.telvi.de/portales/87/broadcast/2018/08/62140fcbf93b4b32364fd96e93acd817b1abd774.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Standpunkte TV</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />27.11.2019 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/11/Nachgefragt.html"><div id="display_3" class="teaser_medium shadow_inset" title="Nachgefragt" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/d5717aa68b50a419fac970cc.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachgefragt</h3><p style="min-height: 4rem;">Was bewegt die Hamburger? Das täglich aktuelle Interview in Hamburg 1 Aktuell</p><p style="padding-top: 1rem;">letzte Folge vom: <br />10.01.2020 | 17:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/130/Nachspielzeit.html"><div id="display_4" class="teaser_medium shadow_inset" title="Nachspielzeit" style="background-image: url(https://images.telvi.de/images/originals/2016/31/1/f0bd349c9b0f9d887c6dffb7.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachspielzeit</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />06.12.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/146/CityKompass.html"><div id="display_5" class="teaser_medium shadow_inset" title="CityKompass " style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2019/10/04068e589a20087ee64e8f03d5a464e65408cb7d.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">CityKompass </h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />18.11.2019 | 11:51 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/131/Rudi_reloaded.html"><div id="display_6" class="teaser_medium shadow_inset" title="Rudi reloaded " style="background-image: url(https://images.telvi.de/images/originals/2016/35/1/ebcf1a45d7e662b53ffb1871.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rudi reloaded </h3><p style="min-height: 4rem;">Rudi reloaded - Facility Manager 3.0
Jetzt neu! Zum Frühstück verspeist der Hausmeister schon mal einen Clown</p><p style="padding-top: 1rem;">letzte Folge vom: <br />16.08.2019 | 16:00 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/12/MENSCH_WIRTSCHAFT.html"><div id="display_7" class="teaser_medium shadow_inset" title="MENSCH WIRTSCHAFT!" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/db8111192ca31345e222ae58.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">MENSCH WIRTSCHAFT!</h3><p style="min-height: 4rem;">Prof. Heinz Lohmann interviewt die Entscheider unserer Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />21.11.2019 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/144/Mein_Gartenglueck.html"><div id="display_8" class="teaser_medium shadow_inset" title="Mein Gartenglück" style="background-image: url(https://images.telvi.de/portales/87/broadcast/2019/02/089478208cacda7fe295089e04df825c5b1b8895.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Mein Gartenglück</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />04.12.2019 | 17:20 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Hamburg in 60 Sekunden-->

<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/63/Hamburger_des_Jahres_2019.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburger des Jahres 2019" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images2.telvi.de/portales/87/microsite/2019/12/2b9e1caa8634832139c52cdb0b89c1a712b90034.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburger des Jahres 2019</h6>
                    <p style="color: #fff; margin-bottom: 0;">Die Gala aus dem Hotel Atlantic<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/62/Martina_Hautau_Erfolge_bevorzugt.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Martina Hautau - Erfolge bevorzugt!" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images2.telvi.de/portales/87/microsite/2019/12/eec79849486578b1ab75c2b1968ea0b848a3bbd1.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Martina Hautau - Erfolge bevorzugt!</h6>
                    <p style="color: #fff; margin-bottom: 0;"> Hier geht es zu den Tickets!<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/55/Scherer_Daily.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Scherer Daily " style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/microsite/2019/02/6ae2daa9d38cd2e6eeaff052cfd0a35e38b687a9.png)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Scherer Daily </h6>
                    <p style="color: #fff; margin-bottom: 0;">Das neue Talkformat bei Hamburg 1<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/40/Tischgespraech.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Tischgespräch" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images2.telvi.de/portales/87/microsite/2019/12/c4ac67adbfd7f9b1bf3ee7f93e41c154596118a8.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Tischgespräch</h6>
                    <p style="color: #fff; margin-bottom: 0;">mit Susan Stahnke<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/35/Standpunkte_TV.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Standpunkte TV" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images2.telvi.de/portales/87/microsite/2020/01/2805b9f78b57139853ad7436ae6b2a7b61fde56a.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Standpunkte TV</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Nordmetall <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Umfrage-->
<!--Heute in Hamburg-->

<div class="order_6 small-12 medium-6 large-12 columns">
    <iframe width="255" height="235" src="https://partner.gewinnspiele.de/hh1/crossteaser.php" scrolling="no" frameborder="0"></iframe>
</div>

<!--Facebook button-->

<div class="order_7 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. S-Bahn-Chaos nach Unfall am Hauptbahnhof</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/43478/S_Bahn_Chaos_nach_Unfall_am_Hauptbahnhof.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="S-Bahn-Chaos nach Unfall am Hauptbahnhof" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/19c1b7570aaea20ebb0da39fdcf76dc4ade0c1e0.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Nach einem Personenunfall am Hauptbahnhof kommt es am Montagmorgen zu Ausfällen und Verspätungen im gesamten S-Bahnnetz. Betroffen sind die... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Mehrere Überfälle auf Seniorinnen</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/43474/Mehrere_Ueberfaelle_auf_Seniorinnen.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Mehrere Überfälle auf Seniorinnen" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/891ebb81f4ceb6de79b8bbeb783cc86fa382e7cc.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Die Polizei fandet nach unbekannten Männern, die am Wochenende in zwei Fällen ältere Frauen überfallen haben sollen. Am Sonnabend Abend... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. Trauerfahrt über die Reeperbahn</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/43506/Trauerfahrt_ueber_die_Reeperbahn.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Trauerfahrt über die Reeperbahn" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/066732f0f29765ca0a6870b88cf6a357b666dc5e.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Hamburg verabschiedet sich von Jan Fedder. Familie, Freunde, Weggefährten und Kollegen, darunter viele Prominente und tausende Fans... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Sieben neue E-Autos für die Polizei</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/43490/Sieben_neue_E_Autos_fuer_die_Polizei.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Sieben neue E-Autos für die Polizei" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/de4b88b52e4f95905ec3ba50c6b2e6a9d253d100.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Dieselfahrverbote und die allgemeine Klimadiskussion sagen Verbrennungsmotoren auch in Hamburg den Kampf an. Im Gegenzug sind immer mehr... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. Müllwagen überfährt Radfahrer</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/43487/Muellwagen_ueberfaehrt_Radfahrer.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Müllwagen überfährt Radfahrer" style="background-image: url(https://images2.telvi.de/portales/87/news/2020/01/ad25d80f05a0c33fcdaaac5a4883d46304f67679.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">In Wandsbek hat es am Morgen einen tödlichen Verkehrsunfall zwischen einem LKW und einem etwa 60 Jahre alten Radfahrer gegeben. Nach ersten... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">Erfolge bevorzugt</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/143/5269/Erfolge_bevorzugt.html"><div class="teaser_medium" style="background-image: url(https://images2.telvi.de/portales/87/broadcast/2019/12/a05603dcc020c09a28ca00055b97da027f7bc7e7.jpg)" title="Erfolge bevorzugt"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Erfolge bevorzugt</p>
                        <p class="timelabel">Sendung vom 12.01.2020</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Nachgefragt</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/11/5268/Krisenintervention_fuer_Seeleute.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/d5717aa68b50a419fac970cc.jpg)" title="Nachgefragt"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Krisenintervention für Seeleute</p>
                        <p class="timelabel">Sendung vom 10.01.2020</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Tischgespräch</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/42/5266/Tischgespraech_Katrin_Mueller_Hohenstein_zu_Gast.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2017/42/1/78c7b2aeec791febc26a32c1.jpg)" title="Tischgespräch"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Tischgespräch - Katrin Müller-Hohenstein zu Gast</p>
                        <p class="timelabel">Sendung vom 09.01.2020</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback.html">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    <!--Twitter-->
<div class="small-12 show-for-large-up columns">
    <div>
        <a class="twitter-timeline"  href="https://twitter.com/Hamburg1" data-widget-id="544493332639252481" data-link-color="#1368AB" >Tweets von @Hamburg1 </a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</div></div>
    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/kontakt.html" class="">Kontakt</a></li><li><a href="/interna/AGB.html" class="">AGB</a></li><li><a href="/interna/Datenschutz.html" class="">Datenschutz</a></li><li><a href="/interna/Impressum.html" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

$(document).ready(function () {
    //$('#specialModal').foundation('reveal','open');
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>
</body>
</html>
