<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>
        Anteil der Gymnasiallehrer zu niedrig - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"rtmpt:\/\/edge.3qsdn.com","appname":"vod","streamingServerLive":"rtmpt:\/\/edge.3qsdn.com","hlsLivestreamURL":"https:\/\/sdn-global-live-http-cache.3qsdn.com\/live\/_definst_\/smil:7651-sbr.smil\/playlist.m3u8","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"","mapsKey":"AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k","pinLocationUrl":"http:\/\/admin.telvi.de\/preview\/hamburg1.de\/img\/marker.png","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"info@hamburg1.de","orderMail":"info@hamburg1.de","newsletterMail":"info@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>

    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?key=AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@hamburg1" />
    <meta property="og:title" content="Anteil der Gymnasiallehrer zu niedrig" />
<meta property="og:description" content="Die Zahl der Gymnasiallehrer an Hamburger Stadtteilschulen ist niedriger, als von der Behörde erwünscht. Das geht aus der Antwort einer kleinen Anfrage der CDU an den Senat hervor. So hatte Schulsenator Ties Rabe vor fünf Jahren angekündigt,&nbsp;einen Gymnasiallehrer-Anteil von 50 Prozent an allen Stadtteilschulen&nbsp;erreichen zu wollen. Umgesetzt wurde dies allerdings erst an elf der..." />
<meta property="og:image" content="https://images.telvi.de/portales/87/news/2019/04/ddfaf35541c1edbb7b9c95aeca48477430e199cf.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="http://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" />
<link rel="stylesheet" type="text/css" href="/css/foundation.css" />
<link rel="stylesheet" type="text/css" href="/css/icomoon.css" />
<link rel="stylesheet" type="text/css" href="/css/slick.css" />
<link rel="stylesheet" type="text/css" href="/css/style.css" />
<link rel="stylesheet" type="text/css" href="/css/video-js.min.css" />
<link rel="stylesheet" type="text/css" href="/css/videojs-playlist.css" />
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/js/detect.min.js"></script>
<script type="text/javascript" src="/js/vendor/jquery.js"></script>
<script type="text/javascript" src="/js/app.js"></script>
<script type="text/javascript" src="/js/Chart.min.js"></script>
<script type="text/javascript" src="/js/numeral.min.js"></script>
<script type="text/javascript" src="/js/video-js/video.min.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-contrib-hls.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-playlist.min.js"></script>

    <link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
</head>
<body>
<div id="debug"></div>
<div id="cookieTerms">
    <div class="row">
        <div class="small-12 medium-10 columns">
            <h6>Informationen über Cookies auf dieser Website</h6>
            <p>Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</p>
            <p>Weitere Informationen zu Cookies erhalten Sie in unserer <a href="/interna/Datenschutz.html">Datenschutzerklärung</a>.</p>
        </div>
        <div class="small-12 medium-2 columns">
            <div id="btnCookie" class="button">Verstanden</div>
        </div>
    </div>
</div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
    <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 08.04.2019 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 16:17 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":800,"main":"Clear","description":"Klarer Himmel","icon":"01d"}],"base":"stations","main":{"temp":12.82,"pressure":1013,"humidity":58,"temp_min":9,"temp_max":17.78},"visibility":10000,"wind":{"speed":7.2,"deg":50},"clouds":{"all":0},"dt":1554731524,"sys":{"type":1,"id":1263,"message":0.0053,"country":"DE","sunrise":1554698235,"sunset":1554746775},"id":2911298,"name":"Hamburg","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/kundenbereich/login"><span class="icon-lock"></span> Anmelden</a>                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    | Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10152/G20_Gipfeltreffen.html">G20-Gipfeltreffen</a></li><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class="has-dropdown"><a href="#" class="has-dropdown">Mein Hamburg</a><ul class="dropdown"><li class=""><a href="/nachrichten/stadtteil/Altona.html">Altona</a></li><li class=""><a href="/nachrichten/stadtteil/Bergedorf.html">Bergedorf</a></li><li class=""><a href="/nachrichten/stadtteil/Eimsbüttel.html">Eimsbüttel</a></li><li class=""><a href="/nachrichten/stadtteil/Harburg.html">Harburg</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Nord.html">Hamburg-Nord</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Mitte.html">Hamburg-Mitte</a></li><li class=""><a href="/nachrichten/stadtteil/Wandsbek.html">Wandsbek</a></li><li class=""><a href="/nachrichten/stadtteil/Umland.html">Umland</a></li></ul></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm.html" class="">Programm</a></li><li class=""><a href="/sendungen.html" class="">Sendungen</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/kontakt.html">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream.html" class="">Livestream</a></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10131/Stadtgespraech">Stadtgespräch</a>        </div>
    </div>
</div>

<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Stadtgespraech</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                                            </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        10:12 Uhr | 08.04.2019                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Zielmarke Großteil der Stadtteilschulen nicht erreicht</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">Anteil der Gymnasiallehrer zu niedrig</h2>

            <div class="videoJSWrapper">
    <video id="contentvideo" class="video-js"></video>
    <div id="adContainer"></div>
</div>

<script type="text/javascript">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</script><p style="font-size: 1rem; line-height: 1.4; padding-top: 1rem;"><p>Die Zahl der Gymnasiallehrer an Hamburger Stadtteilschulen ist niedriger, als von der Behörde erwünscht. Das geht aus der Antwort einer kleinen Anfrage der CDU an den Senat hervor. So hatte Schulsenator Ties Rabe vor fünf Jahren angekündigt,&nbsp;einen Gymnasiallehrer-Anteil von 50 Prozent an allen Stadtteilschulen&nbsp;erreichen zu wollen. Umgesetzt wurde dies allerdings erst an elf der insgesamt 58 Stadtteilschulen. An&nbsp;über 30 Standorten liegt der Anteil der Gymnasiallehrer bei 40 Prozent oder weniger. Am besten schneidet die&nbsp;Heinrich-Hertz-Schule&nbsp;in Winterhude mit 60 Prozent ab.</p>
</p>
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/39981/Anteil_der_Gymnasiallehrer_zu_niedrig.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/39981/Anteil_der_Gymnasiallehrer_zu_niedrig.html&source=tweetbutton&text=Anteil der Gymnasiallehrer zu niedrig" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/39981/Anteil_der_Gymnasiallehrer_zu_niedrig.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">

        <div class="row">
            <div class="small-12 columns">
                <h2>Artikel kommentieren</h2>
            </div>

        <form action="/news_comments/save" id="NewsCommentSaveForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="large-6 column required"><label for="NewsCommentUser">Vor-/Nachname</label><input name="data[NewsComment][user]" maxlength="200" type="text" id="NewsCommentUser" required="required"/></div><div class="large-6 column required"><label for="NewsCommentEmail">E-Mail</label><input name="data[NewsComment][email]" maxlength="255" type="email" id="NewsCommentEmail" required="required"/></div><div class="large-12 column required"><label for="NewsCommentComment">Ihr Kommentar</label><textarea name="data[NewsComment][comment]" cols="30" rows="6" id="NewsCommentComment" required="required"></textarea></div><input type="hidden" name="data[NewsComment][article_id]" value="39981" id="NewsCommentArticleId"/><input type="hidden" name="data[NewsComment][ip]" value="82.199.157.6" id="NewsCommentIp"/><input type="hidden" name="data[NewsComment][datum]" value="1554733059" id="NewsCommentDatum"/><input type="hidden" name="data[NewsComment][active]" value="n" id="NewsCommentActive"/><div class="large-12 column"><input  class="button small" type="submit" value="Absenden"/></div></form>        </div>

        <div class="row">
            <div class="small-12 columns">
                <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 1rem;">Leserkommentare (0)</p>
            </div>
                    </div>


        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39898/Haspa_Einschraenkungen_ueber_Ostern.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/cb8b97aa00f945b613c7b6855754bf17c04bdc37.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">01.04.2019</span></p><h3 style="line-height: 1;">Haspa: Einschränkungen über Ostern</h3><p>Haspa-Kunden müssen sich über Ostern auf Einschränkungen einstellen. Hintergrund: Die Sparkasse baut ihr Computersystem aus. Namen, Nummern und andere Datensätze müssen aus dem... <a href="/nachrichten/39898/Haspa_Einschraenkungen_ueber_Ostern.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39926/Ganztaegiger_Warnstreik_im_Bankgewerbe.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/4f42d2044043ce009586bf7d1fbeec1d165d0a1f.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">03.04.2019</span></p><h3 style="line-height: 1;">Ganztägiger Warnstreik im Bankgewerbe</h3><p>Die Gewerkschaft ver.di hat heute rund 6000 Bankbeschäftigte in Hamburg zum Streik aufgerufen. Mehrere Hundert Mitarbeiter der Deutschen Bank, der Commerzbank und der Hamburger... <a href="/nachrichten/39926/Ganztaegiger_Warnstreik_im_Bankgewerbe.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39940/10_Euro_Muenze_ab_heute_im_Umlauf.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/3ba0fd1b807bbe26bb2f8825aa323ee83da7c3ab.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">04.04.2019</span></p><h3 style="line-height: 1;">10-Euro-Münze ab heute im Umlauf</h3><p>Schlange stehen an der Deutschen Bundesbank: Ab heute ist eine ganz spezielle 10-Euro-Münze mit Polymerring im Umlauf. Besonders beliebt ist die Münze bei Sammlern aber sie ist... <a href="/nachrichten/39940/10_Euro_Muenze_ab_heute_im_Umlauf.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39979/Erster_verkaufsoffener_Sonntag_des_Jahres.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/79926472892a082c8e704805fb6d026fffff23dd.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">08.04.2019</span></p><h3 style="line-height: 1;">Erster verkaufsoffener Sonntag des Jahres</h3><p>Rund 400.000 Personen haben gestern den ersten verkaufsoffenen Sonntag des Jahres in Anspruch genommen. Unter dem Motto „City in Motion“ – Sport und Gesundheit hatten... <a href="/nachrichten/39979/Erster_verkaufsoffener_Sonntag_des_Jahres.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39864/Grundstein_fuer_Beiersdorf_Zentrale_gelegt.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/a20c5fb519fc6a5e40ef70093c2a6326dde32d39.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">29.03.2019</span></p><h3 style="line-height: 1;">Grundstein für Beiersdorf-Zentrale gelegt</h3><p>Hamburgs erster Bürgermeister Peter Tschentscher hat heute den Grundstein für den Neubau der Konzernzentrale von Beiersdorf gelegt. In den nächsten Jahren werden dann knapp... <a href="/nachrichten/39864/Grundstein_fuer_Beiersdorf_Zentrale_gelegt.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39889/Das_halten_die_Hamburger_vom_Wetter.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/a7c999d7e34c743f22c889fa85d0823c98c37c47.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">01.04.2019</span></p><h3 style="line-height: 1;">Das halten die Hamburger vom Wetter</h3><p>Bei Höchsttemperaturen von bis zu 12 Grad und angekündigten 11 Sonnenstunden, zog es gegen Mittag viele Hamburger an die frische Luft.
 <a href="/nachrichten/39889/Das_halten_die_Hamburger_vom_Wetter.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39880/Citykompass_mit_vielen_Gewinnspielen.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/18b8b20562ac8b69be9b649094d178edcd2cf7a7.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">01.04.2019</span></p><h3 style="line-height: 1;">Citykompass mit vielen Gewinnspielen</h3><p>Unsere Highlights der Woche&nbsp;&nbsp;(01.April-07.April):&nbsp;

- Urbanian Run Hamburg-Harburg, 7.April ab 11 Uhr, Harburg Arcaden (Wir verlosen 2 Freistarts)&nbsp;

-... <a href="/nachrichten/39880/Citykompass_mit_vielen_Gewinnspielen.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39877/Zeitumstellung_auf_Sommerzeit.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/e7dd3812fca2b956abb3da58357274b7d9b29dca.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">31.03.2019</span></p><h3 style="line-height: 1;">Zeitumstellung auf Sommerzeit</h3><p>In der Nacht von Sonnabend auf Sonntag ist die Winterzeit 2019 zu Ende gegangen und die Zeit wurde umgestellt. Durch die Zeitumstellung wurden die Zeiger um eine Stunde... <a href="/nachrichten/39877/Zeitumstellung_auf_Sommerzeit.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39857/Zahl_der_Gefangenen_gestiegen.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/daf1ae7d93200031a27acca73cc3e75e7f6628db.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">29.03.2019</span></p><h3 style="line-height: 1;">Zahl der Gefangenen gestiegen</h3><p>Die Zahl der Gefangenen in Hamburg ist gestiegen. Das geht aus einem Artikel des Hamburger Abendblatts hervor. Auffällig dabei ist, das rund 60 Prozent aller Inhaftierten aus... <a href="/nachrichten/39857/Zahl_der_Gefangenen_gestiegen.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10013/Sport.html"><p><div class="rubriccategory">Sport</div></p></a><a href="/nachrichten/39964/St_Paulis_Jeremy_Dudziak_wechselt_zum_HSV.html"><div class="teaser_small" title="St. Paulis Jeremy Dudziak wechselt zum HSV" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/563ce3bba5f55885fce0a681b53f362fc021825a.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">05.04.2019</span></p><a href="/nachrichten/39964/St_Paulis_Jeremy_Dudziak_wechselt_zum_HSV.html"><h3 style="line-height: 1;">St. Paulis Jeremy Dudziak wechselt zum HSV</h3><p style="padding-bottom: 2rem;" class="subline">Außenverteidiger kommt im Sommer ablösefrei</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10128/Wirtschaft.html"><p><div class="rubriccategory">Wirtschaft</div></p></a><a href="/nachrichten/39976/Tierschutzverein_mit_Rekordeinnahmen.html"><div class="teaser_small" title="Tierschutzverein mit Rekordeinnahmen" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/c16edf319d08e1d4336b322636916d6e6cee1b7a.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">07.04.2019</span></p><a href="/nachrichten/39976/Tierschutzverein_mit_Rekordeinnahmen.html"><h3 style="line-height: 1;">Tierschutzverein mit Rekordeinnahmen</h3><p style="padding-bottom: 2rem;" class="subline">Grund seien höhere Gelder aus Erbschaften</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html"><p><div class="rubriccategory">Kunst und Kultur</div></p></a><a href="/nachrichten/39980/Citykompass_mit_vielen_Gewinnspielen.html"><div class="teaser_small" title="Citykompass mit vielen Gewinnspielen" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/aaa81dd4218a6792460ea704e9cc084959ffdab9.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">08.04.2019</span></p><a href="/nachrichten/39980/Citykompass_mit_vielen_Gewinnspielen.html"><h3 style="line-height: 1;">Citykompass mit vielen Gewinnspielen</h3><p style="padding-bottom: 2rem;" class="subline">Darauf könnt ihr euch in dieser Woche freuen</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12 end columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10132/Blaulicht.html"><p><div class="rubriccategory">Blaulicht</div></p></a><a href="/nachrichten/39988/Knochenfund_in_der_Fischbeker_Heide.html"><div class="teaser_small" title="Knochenfund in der Fischbeker Heide" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/38b13789e5d1e381d369c8beb25b4788ef849e1f.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">08.04.2019</span></p><a href="/nachrichten/39988/Knochenfund_in_der_Fischbeker_Heide.html"><h3 style="line-height: 1;">Knochenfund in der Fischbeker Heide</h3><p style="padding-bottom: 2rem;" class="subline">13-Jährige findet menschliche Überreste</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/134/Standpunkte_TV.html"><div id="display_0" class="teaser_medium shadow_inset" title="Standpunkte TV" style="background-image: url(https://images.telvi.de/portales/87/broadcast/2018/08/62140fcbf93b4b32364fd96e93acd817b1abd774.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Standpunkte TV</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />27.02.2019 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/4/Schalthoff_Live.html"><div id="display_1" class="teaser_medium shadow_inset" title="Schalthoff Live" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/7115d3f8e4a978ec3369c3c3.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Schalthoff Live</h3><p style="min-height: 4rem;">Die Talkshow rund um die politischen Themen unserer Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />02.04.2019 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/138/Gemeinsam_fuer_Gesundheit.html"><div id="display_2" class="teaser_medium shadow_inset" title="Gemeinsam für Gesundheit" style="background-image: url(https://images.telvi.de/images/originals/2017/26/1/3ac9e0bdf3dea8b1530b3f5b.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Gemeinsam für Gesundheit</h3><p style="min-height: 4rem;">Sieben Hamburger Kliniken, 6.308 Betten, über 700.000 Patienten jährlich. 14.000 Mitarbeiter kümmern sich.</p><p style="padding-top: 1rem;">letzte Folge vom: <br />27.03.2019 | 17:45 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/9/Rasant.html"><div id="display_3" class="teaser_medium shadow_inset" title="Rasant" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/5d61e1741e88bcd931f3d379.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rasant</h3><p style="min-height: 4rem;">Alles rund um den Sport in unserer Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />01.04.2019 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/18/Wir_in_Hamburg.html"><div id="display_4" class="teaser_medium shadow_inset" title="Wir in Hamburg" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/7de283e82494006de36c2bb8.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Wir in Hamburg</h3><p style="min-height: 4rem;">Das Stadtteilfernsehen von SAGA blickt in die Hamburger Quartiere</p><p style="padding-top: 1rem;">letzte Folge vom: <br />25.12.2018 | 17:45 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/14/Betrifft_Hamburg_HafenCity.html"><div id="display_5" class="teaser_medium shadow_inset" title="Betrifft Hamburg: HafenCity" style="background-image: url(https://images.telvi.de/images/originals/2015/02/2/54ecf76ec2414978c65d115d.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Betrifft Hamburg: HafenCity</h3><p style="min-height: 4rem;">Architektur, Kultur, Politik, Wissenschaft - Alles rund um Hamburgs neusten Stadtteil.</p><p style="padding-top: 1rem;">letzte Folge vom: <br />03.04.2019 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/133/Galerie_Gespraech.html"><div id="display_6" class="teaser_medium shadow_inset" title="Galerie Gespräch" style="background-image: url(https://images.telvi.de/images/originals/2016/42/1/5dd56834a71587f2399dbeef.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Galerie Gespräch</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />17.10.2016 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/42/Tischgespraech.html"><div id="display_7" class="teaser_medium shadow_inset" title="Tischgespräch" style="background-image: url(https://images.telvi.de/images/originals/2017/42/1/78c7b2aeec791febc26a32c1.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Tischgespräch</h3><p style="min-height: 4rem;">Der Promi-Talk bei Hamburg 1. Moderation: Susan Stahnke</p><p style="padding-top: 1rem;">letzte Folge vom: <br />16.09.2017 | 23:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/131/Rudi_reloaded.html"><div id="display_8" class="teaser_medium shadow_inset" title="Rudi reloaded " style="background-image: url(https://images.telvi.de/images/originals/2016/35/1/ebcf1a45d7e662b53ffb1871.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rudi reloaded </h3><p style="min-height: 4rem;">Rudi reloaded - Facility Manager 3.0
Jetzt neu! Zum Frühstück verspeist der Hausmeister schon mal einen Clown</p><p style="padding-top: 1rem;">letzte Folge vom: <br />12.12.2018 | 17:45 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Umfrage-->
<!--Heute in Hamburg-->
<!--Hamburg in 60 Sekunden-->

<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/56/Mit_Hamburg_1_und_Krombacher_zum_34_Hamburg_Marathon.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Mit Hamburg 1 und Krombacher zum 34. Hamburg Marathon " style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/microsite/2019/03/ba0c1217f40992be70c44b77d37bb8b199925637.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Mit Hamburg 1 und Krombacher zum 34. Hamburg Marathon </h6>
                    <p style="color: #fff; margin-bottom: 0;">Mit Hamburg 1 und Krombacher zum 34. Hamburg Marathon<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/55/Scherer_Daily.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Scherer Daily " style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/microsite/2019/02/6ae2daa9d38cd2e6eeaff052cfd0a35e38b687a9.png)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Scherer Daily </h6>
                    <p style="color: #fff; margin-bottom: 0;">Das neue Talkformat bei Hamburg 1<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/51/Hamburg_in_20_Sekunden.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg in 20 Sekunden" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/microsite/2018/10/b537188b16d31b4cad2b1f283948b04dd219426f.png)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg in 20 Sekunden</h6>
                    <p style="color: #fff; margin-bottom: 0;">Die neue App für Hamburg! <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/48/Hamburger_des_Jahres_2018.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburger des Jahres 2018" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/microsite/2018/12/509b4893acc235f501e9d711534dc46700f1e5e0.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburger des Jahres 2018</h6>
                    <p style="color: #fff; margin-bottom: 0;"><span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/40/Tischgespraech.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Tischgespräch" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/images/originals/2017/38/1/c92c974867afbd0f1f3183f9.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Tischgespräch</h6>
                    <p style="color: #fff; margin-bottom: 0;">mit Susan Stahnke<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Hamburg Wetter-->

<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/nachrichten/39986/am_Dienstag.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg Wetter" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/news/2019/04/b567088d9f2df777b9485a8bbb5ee3567b36b50d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg Wetter</h6>
                    <p style="color: #fff; margin-bottom: 0;">am Dienstag<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>

</div>
<!--Facebook button-->

<div class="order_7 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. "Elbkinder" mit Senatsempfang geehrt</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/39943/Elbkinder_mit_Senatsempfang_geehrt.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title=""Elbkinder" mit Senatsempfang geehrt" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/aeb108f2880a409c4ce7c60da11c1453c9d37900.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Hamburgs Erster Bürgermeister Peter Tschentscher hat heute Vertreterinnen und Vertreter des Kita-Trägers „Elbkinder“ mit einem... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Die Linke fordert Rücktritt von Ties Rabe</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/39931/Die_Linke_fordert_Ruecktritt_von_Ties_Rabe.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Die Linke fordert Rücktritt von Ties Rabe" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/da89ab5bff5111f6498df0e5dd3140e3b9284b2d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Herbert Schalthoff im Gespräch mit Sabine Boeddinghaus, bildungspolitische Sprecherin der Linksfraktion.&nbsp;
</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. Übung des Katastrophenfalls</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/39974/Uebung_des_Katastrophenfalls.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Übung des Katastrophenfalls" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/b453df7b616f1a29ad3195ddeb6258e7ae63bd12.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Bei einem simulierten Busunfall haben Rettungskräfte der Behörde, der Feuerwehr und weitere das Zusammenspiel bei Notsituationen geprobt.
</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Erste Führungen durch das Privathaus von Helmut Schmidt</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/39944/Erste_Fuehrungen_durch_das_Privathaus_von_Helmut_Schmidt.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Erste Führungen durch das Privathaus von Helmut Schmidt" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/f1f4c807defc67fe2cdf58e893c1df9414e900e5.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Die Bundeskanzler-Helmut-Schmidt-Stiftung öffnet morgen das Privathaus von Altkanzler Helmut Schmidt und seiner Frau Loki für kleine... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. Lasst mich in Ruhe!</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/39933/Lasst_mich_in_Ruhe.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Lasst mich in Ruhe!" style="background-image: url(https://images.telvi.de/portales/87/news/2019/04/f5baf789a1640f3a7e16468388ee96ca17475c62.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Eine Familie kommt nach Deutschland, um sich ein neues Leben aufzubauen. Dabei muss sie sich allerdings einigen Herausforderungen stellen.... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">Erfolge bevorzugt</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/143/5143/Erfolge_bevorzugt.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/broadcast/2018/08/adaeec6f19592786e0d757672bbc7c4f69aa2cd2.png)" title="Erfolge bevorzugt"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Erfolge bevorzugt</p>
                        <p class="timelabel">Sendung vom 07.04.2019</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Betrifft Hamburg: HafenCity</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/14/5140/Wohnen_in_der_HafenCity_Der_Elbtower_kommt.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2015/02/2/54ecf76ec2414978c65d115d.jpg)" title="Betrifft Hamburg: HafenCity"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Wohnen in der HafenCity & Der Elbtower kommt</p>
                        <p class="timelabel">Sendung vom 03.04.2019</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Mein Gartenglück</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/144/5139/Insektenhotel_Hochbeete_und_bunte_Fruehblueher.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/broadcast/2019/02/089478208cacda7fe295089e04df825c5b1b8895.jpg)" title="Mein Gartenglück"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Insektenhotel, Hochbeete und bunte Frühblüher</p>
                        <p class="timelabel">Sendung vom 03.04.2019</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback.html">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    <!--Twitter-->
<div class="small-12 show-for-large-up columns">
    <div>
        <a class="twitter-timeline"  href="https://twitter.com/Hamburg1" data-widget-id="544493332639252481" data-link-color="#1368AB" >Tweets von @Hamburg1 </a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</div></div>
    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/kontakt.html" class="">Kontakt</a></li><li><a href="/interna/AGB.html" class="">AGB</a></li><li><a href="/interna/Datenschutz.html" class="">Datenschutz</a></li><li><a href="/interna/Impressum.html" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

$(document).ready(function () {
    //$('#specialModal').foundation('reveal','open');
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>
</body>
</html>
