<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>
        HSV vor wichtigen Wochen - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"rtmpt:\/\/edge.3qsdn.com","appname":"vod","streamingServerLive":"rtmpt:\/\/edge.3qsdn.com","hlsLivestreamURL":"https:\/\/sdn-global-live-http-cache.3qsdn.com\/live\/_definst_\/amlst:7651-sbr\/playlist.m3u","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"","mapsKey":"AIzaSyBQP5yhilyWPpJK4N6e8gro5l8mI37dkJM","pinLocationUrl":"http:\/\/admin.telvi.de\/preview\/hamburg1.de\/img\/marker.png","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"online@hamburg1.de","orderMail":"online@hamburg1.de","newsletterMail":"online@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>

    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?key=AIzaSyBQP5yhilyWPpJK4N6e8gro5l8mI37dkJM"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@hamburg1" />
    <meta property="og:title" content="HSV vor wichtigen Wochen" />
<meta property="og:description" content="Hannes Wolf bereitet seine Mannschaft auf die finale Phase der Saison vor.
" />
<meta property="og:image" content="https://images.telvi.de/portales/87/news/2019/03/ff5547a6e7250b9d4a42f696a2fba68966b86a4d.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="http://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" />
<link rel="stylesheet" type="text/css" href="/css/foundation.css" />
<link rel="stylesheet" type="text/css" href="/css/icomoon.css" />
<link rel="stylesheet" type="text/css" href="/css/slick.css" />
<link rel="stylesheet" type="text/css" href="/css/style.css" />
<link rel="stylesheet" type="text/css" href="/css/video-js.min.css" />
<link rel="stylesheet" type="text/css" href="/css/videojs-playlist.css" />
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/js/detect.min.js"></script>
<script type="text/javascript" src="/js/vendor/jquery.js"></script>
<script type="text/javascript" src="/js/app.js"></script>
<script type="text/javascript" src="/js/Chart.min.js"></script>
<script type="text/javascript" src="/js/numeral.min.js"></script>
<script type="text/javascript" src="/js/video-js/video.min.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-contrib-hls.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-playlist.min.js"></script>

    <link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
</head>
<body>
<div id="debug"></div>
<div id="cookieTerms">
    <div class="row">
        <div class="small-12 medium-10 columns">
            <h6>Informationen über Cookies auf dieser Website</h6>
            <p>Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</p>
            <p>Weitere Informationen zu Cookies erhalten Sie in unserer <a href="/interna/Datenschutz.html">Datenschutzerklärung</a>.</p>
        </div>
        <div class="small-12 medium-2 columns">
            <div id="btnCookie" class="button">Verstanden</div>
        </div>
    </div>
</div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
        <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 28.03.2019 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 19:53 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":803,"main":"Clouds","description":"\u00dcberwiegend bew\u00f6lkt","icon":"04n"}],"base":"stations","main":{"temp":10.32,"pressure":1034,"humidity":81,"temp_min":9.44,"temp_max":11.11},"visibility":10000,"wind":{"speed":4.1,"deg":280},"clouds":{"all":75},"dt":1553798044,"sys":{"type":1,"id":1263,"message":0.0043,"country":"DE","sunrise":1553749435,"sunset":1553795175},"id":2911298,"name":"Hamburg","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <!--<li style="padding-left: 0.4rem; padding-right: 0;">
                                    </li>-->
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class="has-dropdown"><a href="#" class="has-dropdown">Mein Hamburg</a><ul class="dropdown"><li class=""><a href="/nachrichten/stadtteil/Altona.html">Altona</a></li><li class=""><a href="/nachrichten/stadtteil/Bergedorf.html">Bergedorf</a></li><li class=""><a href="/nachrichten/stadtteil/Eimsbüttel.html">Eimsbüttel</a></li><li class=""><a href="/nachrichten/stadtteil/Harburg.html">Harburg</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Nord.html">Hamburg-Nord</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Mitte.html">Hamburg-Mitte</a></li><li class=""><a href="/nachrichten/stadtteil/Wandsbek.html">Wandsbek</a></li><li class=""><a href="/nachrichten/stadtteil/Umland.html">Umland</a></li></ul></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm.html" class="">Programm</a></li><li class=""><a href="/sendungen.html" class="">Sendungen</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/kontakt.html">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream.html" class="">Livestream</a></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10013/Sport">Sport</a>        </div>
    </div>
</div>

<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Sport</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                                            </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        18:20 Uhr | 28.03.2019                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Nach Länderspielpause folgt Ligaaltag</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">HSV vor wichtigen Wochen</h2>

            <div class="videoJSWrapper">
    <video id="contentvideo" class="video-js"></video>
    <div id="adContainer"></div>
</div>

<script type="text/javascript">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</script><p style="font-size: 1rem; line-height: 1.4; padding-top: 1rem;"><p>Hannes Wolf bereitet seine Mannschaft auf die finale Phase der Saison vor.</p>
</p>
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/39849/HSV_vor_wichtigen_Wochen.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/39849/HSV_vor_wichtigen_Wochen.html&source=tweetbutton&text=HSV vor wichtigen Wochen" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/39849/HSV_vor_wichtigen_Wochen.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">

        <div class="row">
            <div class="small-12 columns">
                <h2>Artikel kommentieren</h2>
            </div>

        <form action="/news_comments/save" id="NewsCommentSaveForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="large-6 column required"><label for="NewsCommentUser">Vor-/Nachname</label><input name="data[NewsComment][user]" maxlength="200" type="text" id="NewsCommentUser" required="required"/></div><div class="large-6 column required"><label for="NewsCommentEmail">E-Mail</label><input name="data[NewsComment][email]" maxlength="255" type="email" id="NewsCommentEmail" required="required"/></div><div class="large-12 column required"><label for="NewsCommentComment">Ihr Kommentar</label><textarea name="data[NewsComment][comment]" cols="30" rows="6" id="NewsCommentComment" required="required"></textarea></div><input type="hidden" name="data[NewsComment][article_id]" value="39849" id="NewsCommentArticleId"/><input type="hidden" name="data[NewsComment][ip]" value="31.7.180.132" id="NewsCommentIp"/><input type="hidden" name="data[NewsComment][datum]" value="1553799200" id="NewsCommentDatum"/><input type="hidden" name="data[NewsComment][active]" value="n" id="NewsCommentActive"/><div class="large-12 column"><input  class="button small" type="submit" value="Absenden"/></div></form>        </div>

        <div class="row">
            <div class="small-12 columns">
                <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 1rem;">Leserkommentare (0)</p>
            </div>
                    </div>


        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39614/Zverev_scheitert_frueh_in_Indian_Wells.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/1da1c095b76c5eb63fa2a9e21e2a2eb451fda5e7.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">12.03.2019</span></p><h3 style="line-height: 1;">Zverev scheitert früh in Indian Wells</h3><p>Der Hamburger Tennisprofi Alexander Zverev ist beim ATP-Masters in Indian Wells bereits in der dritten Runde ausgeschieden.
 <a href="/nachrichten/39614/Zverev_scheitert_frueh_in_Indian_Wells.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39679/Hamburg_Commercial_Bank_Run_2019.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/d705dff7d448eb880d452d804d06a0d8c7bb2642.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">15.03.2019</span></p><h3 style="line-height: 1;">Hamburg  Commercial Bank Run 2019</h3><p>Am Sonnabend, 22. Juni ist der Tag des Hamburg Commercial Bank Run 2019 in der HafenCity. Die letzten Jahre ist der ehem. HSH Nordbank Run zu dem Firmen- und Lauf-Event in... <a href="/nachrichten/39679/Hamburg_Commercial_Bank_Run_2019.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39627/Zuschauer_erhaelt_13_000_Euro_Siegpraemie.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/60870abef782a7fc68f5045a51395ae59482d57c.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">12.03.2019</span></p><h3 style="line-height: 1;">Zuschauer erhält 13.000 Euro Siegprämie</h3><p>Die Hamburg Towers haben dem Gewinner des Lucky Shots heute den Scheck über die 13.000 Euro Siegprämie überreicht. Der Zuschauer hatte beim letzten Heimspiel im Rahmen eines... <a href="/nachrichten/39627/Zuschauer_erhaelt_13_000_Euro_Siegpraemie.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39584/4_0_HSV_gewinnt_am_Millerntor_gegen_FC_St_Pauli.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/7562bbcc373ce6017ccc146fb915baa16ea1a9ee.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">10.03.2019</span></p><h3 style="line-height: 1;">4:0: HSV gewinnt am Millerntor gegen FC St. Pauli</h3><p>Klarer Sieger im Stadtderby! Der Hamburger SV hat das Derby beim FC St. Pauli mit 4:0 gewonnen. In der ersten Halbzeit hatte Pierre-Michel Lasogga für den 1:0-Führungstreffer... <a href="/nachrichten/39584/4_0_HSV_gewinnt_am_Millerntor_gegen_FC_St_Pauli.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39585/HSV_gewinnt_das_Stadtderby.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/79c3b4ca267f903a76106c092a2f0a39a207466f.JPG)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">10.03.2019</span></p><h3 style="line-height: 1;">HSV gewinnt das Stadtderby</h3><p>Der HSV hat das Hamburger Stadtderby deutlich gewonnen. 4:0 hieß es nach 90 Minuten. Für die Rothosen traf Pierre Michel Lasogga doppelt, außerdem Douglas Santos und Khaled... <a href="/nachrichten/39585/HSV_gewinnt_das_Stadtderby.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39701/HSV_und_FC_St_Pauli_mit_Krisenstimmung.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/1b7ce81cf96d87ae1c59e2c0fb15686657dcfdd6.png)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">18.03.2019</span></p><h3 style="line-height: 1;">HSV und FC St. Pauli mit Krisenstimmung</h3><p>Der HSV verliert das Heimspiel gegen den SV Darmstadt nach 2:0 Führung noch mit 2:3 und verliert damit den kompletten Schwung aus dem gewonnen Stadtderby. Auch der FC St. Pauli... <a href="/nachrichten/39701/HSV_und_FC_St_Pauli_mit_Krisenstimmung.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39533/HSV_Nach_Fuerth_ist_vor_dem_Derby.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/1268b8f477a24a48c37f9af619c6442ba4bf943f.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">05.03.2019</span></p><h3 style="line-height: 1;">HSV: Nach Fürth ist vor dem Derby</h3><p>Am Sonntag ist es wieder soweit. Ein Fußballspiel auf das sich ganz Hamburg freut. Das insgesamt 93. Stadtderby zwischen dem HSV und dem FC St. Pauli wirft seine Schatten... <a href="/nachrichten/39533/HSV_Nach_Fuerth_ist_vor_dem_Derby.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39511/Die_Hamburg_Towers_stehen_in_den_Playoffs.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/027bd1cb792968b26b315fc9ba5dea1a097aa329.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">03.03.2019</span></p><h3 style="line-height: 1;">Die Hamburg Towers stehen in den Playoffs</h3><p>Die Hamburg Towers haben den Sprung in die PlayOffs geschafft! Mit einem 89:76 Sieg gegen die Artland Dragons hat das Team den Einzug perfekt gemacht. Topscorer im Heimspiel... <a href="/nachrichten/39511/Die_Hamburg_Towers_stehen_in_den_Playoffs.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/39606/Die_Lage_beider_Vereine_nach_dem_Derby.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/clips/screenshots/2019/11/1/MfVkUdj0aw5HubJmICqtW2EiR7yzDvAS.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">11.03.2019</span></p><h3 style="line-height: 1;">Die Lage beider Vereine nach dem Derby</h3><p>So unterschiedlich kann die Stimmung bei Hamburger Fußballfans sein. Die einen laufen seit gestern mit einem breiten Grinsen durch die Stadt, die anderen haben richtige... <a href="/nachrichten/39606/Die_Lage_beider_Vereine_nach_dem_Derby.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10131/Stadtgespraech.html"><p><div class="rubriccategory">Stadtgespräch</div></p></a><a href="/nachrichten/39848/Schuelerin_Leni_zu_Besuch_im_Studio.html"><div class="teaser_small" title="Schülerin Leni zu Besuch im Studio" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/e1ce9e39349650608436f61fa4a8181febdc55d6.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">28.03.2019</span></p><a href="/nachrichten/39848/Schuelerin_Leni_zu_Besuch_im_Studio.html"><h3 style="line-height: 1;">Schülerin Leni zu Besuch im Studio</h3><p style="padding-bottom: 2rem;" class="subline">So hat es ihr am "Boys and Girls"-Day gefallen</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10133/Verkehr.html"><p><div class="rubriccategory">Verkehr</div></p></a><a href="/nachrichten/39846/Zweiter_Luftfahrt_Gipfel_in_Hamburg.html"><div class="teaser_small" title="Zweiter Luftfahrt-Gipfel in Hamburg" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/d94ed02afb5a96979364a839d11785475dd9671d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">28.03.2019</span></p><a href="/nachrichten/39846/Zweiter_Luftfahrt_Gipfel_in_Hamburg.html"><h3 style="line-height: 1;">Zweiter Luftfahrt-Gipfel in Hamburg</h3><p style="padding-bottom: 2rem;" class="subline">Auch in diesem Sommer Verspätungen und Flugausfälle</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10157.html"><p><div class="rubriccategory"></div></p></a><a href="/nachrichten/39504/Die_Statements_der_Demo.html"><div class="teaser_small" title="Die Statements der Demo" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/27e2cb3f375c1ab66fea4ebd62c6607f314d9e85.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">01.03.2019</span></p><a href="/nachrichten/39504/Die_Statements_der_Demo.html"><h3 style="line-height: 1;">Die Statements der Demo</h3><p style="padding-bottom: 2rem;" class="subline">"Fridays for Future"</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12 end columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10127/Politik.html"><p><div class="rubriccategory">Politik</div></p></a><a href="/nachrichten/39831/Debatte_um_Antifa_an_Ida_Ehre_Schule.html"><div class="teaser_small" title="Debatte um Antifa an Ida-Ehre-Schule" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/62361a9eee67e96dd79cc5c8b5532d3e025bc446.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">27.03.2019</span></p><a href="/nachrichten/39831/Debatte_um_Antifa_an_Ida_Ehre_Schule.html"><h3 style="line-height: 1;">Debatte um Antifa an Ida-Ehre-Schule</h3><p style="padding-bottom: 2rem;" class="subline">Schlagabtausch in der Hamburgischen Bürgerschaft</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/130/Nachspielzeit.html"><div id="display_0" class="teaser_medium shadow_inset" title="Nachspielzeit" style="background-image: url(https://images.telvi.de/images/originals/2016/31/1/f0bd349c9b0f9d887c6dffb7.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachspielzeit</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />06.12.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/134/Standpunkte_TV.html"><div id="display_1" class="teaser_medium shadow_inset" title="Standpunkte TV" style="background-image: url(https://images.telvi.de/portales/87/broadcast/2018/08/62140fcbf93b4b32364fd96e93acd817b1abd774.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Standpunkte TV</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />27.02.2019 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/144/Mein_Gartenglueck.html"><div id="display_2" class="teaser_medium shadow_inset" title="Mein Gartenglück" style="background-image: url(https://images.telvi.de/portales/87/broadcast/2019/02/089478208cacda7fe295089e04df825c5b1b8895.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Mein Gartenglück</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />06.03.2019 | 17:20 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/3/HOCHBAHNmagazin.html"><div id="display_3" class="teaser_medium shadow_inset" title="HOCHBAHNmagazin" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/eff4823ca2a5ca6be003561f.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">HOCHBAHNmagazin</h3><p style="min-height: 4rem;">Unterwegs auf Straßen und Schienen: So bewegt die HOCHBAHN die Menschen in Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />28.09.2017 | 18:00 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/131/Rudi_reloaded.html"><div id="display_4" class="teaser_medium shadow_inset" title="Rudi reloaded " style="background-image: url(https://images.telvi.de/images/originals/2016/35/1/ebcf1a45d7e662b53ffb1871.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rudi reloaded </h3><p style="min-height: 4rem;">Rudi reloaded - Facility Manager 3.0
Jetzt neu! Zum Frühstück verspeist der Hausmeister schon mal einen Clown</p><p style="padding-top: 1rem;">letzte Folge vom: <br />12.12.2018 | 17:45 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/132/Koch_dich_Gluecklich_mit_Volker_Mehl.html"><div id="display_5" class="teaser_medium shadow_inset" title="Koch dich Glücklich mit Volker Mehl" style="background-image: url(https://images.telvi.de/images/originals/2017/17/1/7175fe778d977e43c9093e35.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Koch dich Glücklich mit Volker Mehl</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.09.2017 | 17:40 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/18/Wir_in_Hamburg.html"><div id="display_6" class="teaser_medium shadow_inset" title="Wir in Hamburg" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/7de283e82494006de36c2bb8.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Wir in Hamburg</h3><p style="min-height: 4rem;">Das Stadtteilfernsehen von SAGA blickt in die Hamburger Quartiere</p><p style="padding-top: 1rem;">letzte Folge vom: <br />25.12.2018 | 17:45 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/113/Mit_Rat_und_Tat.html"><div id="display_7" class="teaser_medium shadow_inset" title="Mit Rat und Tat" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/4441d38c73dd5bda3ffafdac.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Mit Rat und Tat</h3><p style="min-height: 4rem;">Das Magazin des SoVD für soziale Themen</p><p style="padding-top: 1rem;">letzte Folge vom: <br />13.12.2018 | 17:20 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/108/Oriental_Night.html"><div id="display_8" class="teaser_medium shadow_inset" title="Oriental Night" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/4d8239d42eb5f1c33662dd0f.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Oriental Night</h3><p style="min-height: 4rem;">Das erste deutsch-türkische Lifestyle Magazin im deutschen Privatfernsehn</p><p style="padding-top: 1rem;">letzte Folge vom: <br />25.09.2013 | 20:15 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Hamburg in 60 Sekunden-->

<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/56/Mit_Hamburg_1_und_Krombacher_zum_34_Hamburg_Marathon.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Mit Hamburg 1 und Krombacher zum 34. Hamburg Marathon " style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/microsite/2019/03/ba0c1217f40992be70c44b77d37bb8b199925637.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Mit Hamburg 1 und Krombacher zum 34. Hamburg Marathon </h6>
                    <p style="color: #fff; margin-bottom: 0;">Mit Hamburg 1 und Krombacher zum 34. Hamburg Marathon<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/55/Scherer_Daily.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Scherer Daily " style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/microsite/2019/02/6ae2daa9d38cd2e6eeaff052cfd0a35e38b687a9.png)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Scherer Daily </h6>
                    <p style="color: #fff; margin-bottom: 0;">Das neue Talkformat bei Hamburg 1<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/48/Hamburger_des_Jahres_2018.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburger des Jahres 2018" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/microsite/2018/12/509b4893acc235f501e9d711534dc46700f1e5e0.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburger des Jahres 2018</h6>
                    <p style="color: #fff; margin-bottom: 0;"><span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/40/Tischgespraech.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Tischgespräch" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/images/originals/2017/38/1/c92c974867afbd0f1f3183f9.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Tischgespräch</h6>
                    <p style="color: #fff; margin-bottom: 0;">mit Susan Stahnke<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/35/Standpunkte_TV.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Standpunkte TV" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/images/originals/2016/49/1/82887aa102e9d26879f147d7.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Standpunkte TV</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Nordmetall <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Umfrage-->
<!--Heute in Hamburg-->
<!--Facebook button-->

<div class="order_7 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. Ida-Ehre-Schule wehrt sich</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/39812/Ida_Ehre_Schule_wehrt_sich.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Ida-Ehre-Schule wehrt sich" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/f3cafec220795590862e592c18ad4d763b3b43d9.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Malte Willms, kollegialer Vorstand des Elternrats Ida-Ehre-Schule im Gespräch mit Herbert Schalthoff.
</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Tödlicher Unfall auf der Köhlbrandbrücke</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/39802/Toedlicher_Unfall_auf_der_Koehlbrandbruecke.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Tödlicher Unfall auf der Köhlbrandbrücke" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/1011e6379639cc6c2de0efbd2cd29389bc47ab5f.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">In der Nacht ist es auf der Köhlbrandbrücke zu einem tödlichen Unfall gekommen. Der Beifahrer des PKW wurde im Fahrzeug eingeklemmt und... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. Öffentlichkeitsfahndung nach Raubüberfall</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/39803/Oeffentlichkeitsfahndung_nach_Raubueberfall.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Öffentlichkeitsfahndung nach Raubüberfall" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/100e16f21fb3622b05df96ab234a3068f75708a8.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Mit diesem Video fahndet die Hamburger Polizei derzeit nach einem unbekannten Täter. Er soll Ende Februar einen Juwelier in Eppendorf... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Tödlicher Unfall auf der Köhlbrandbrücke</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/39818/Toedlicher_Unfall_auf_der_Koehlbrandbruecke.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Tödlicher Unfall auf der Köhlbrandbrücke" style="background-image: url(https://images.telvi.de/portales/87/news/2019/03/0c704d692d6352198f81096a00f34a8cc9e8b528.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">In der Nacht ist es auf der Köhlbrandbrücke zu einem tödlichen Unfall gekommen. Der Beifahrer des PKW wurde im Fahrzeug eingeklemmt und... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. Wohnung in Horn brennt komplett aus</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/39801/Wohnung_in_Horn_brennt_komplett_aus.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Wohnung in Horn brennt komplett aus" style="background-image: url(https://images.telvi.de/portales/87/clips/screenshots/2019/13/1/qu1IbJdW2ZyziCjRVX537aTEroK0nFLc.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">In einem Mehrfamilienhaus in Horn ist ein Feuer ausgebrochen. Flammen schlugen aus dem Fenster einer Wohnung. Die Einsatzkräfte konnten ein... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">#hamburgweit</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/140/5136/Wachsende_Stadt_wie_sich_Hamburg_veraendert.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2017/48/1/41eec7400e0df7bf4bd58327.jpg)" title="#hamburgweit"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Wachsende Stadt - wie sich Hamburg verändert.</p>
                        <p class="timelabel">Sendung vom 28.03.2019</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Gemeinsam für Gesundheit</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/138/5135/Schwindel.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2017/26/1/3ac9e0bdf3dea8b1530b3f5b.jpg)" title="Gemeinsam für Gesundheit"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Schwindel</p>
                        <p class="timelabel">Sendung vom 27.03.2019</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Schalthoff Live</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/4/5134/Perspektiven_fuer_den_Wissenschaftsstandort.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/7115d3f8e4a978ec3369c3c3.jpg)" title="Schalthoff Live"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Perspektiven für den Wissenschaftsstandort</p>
                        <p class="timelabel">Sendung vom 26.03.2019</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback.html">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    <!--Twitter-->
<div class="small-12 show-for-large-up columns">
    <div>
        <a class="twitter-timeline"  href="https://twitter.com/Hamburg1" data-widget-id="544493332639252481" data-link-color="#1368AB" >Tweets von @Hamburg1 </a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</div></div>    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/kontakt.html" class="">Kontakt</a></li><li><a href="/interna/AGB.html" class="">AGB</a></li><li><a href="/interna/Datenschutz.html" class="">Datenschutz</a></li><li><a href="/interna/Impressum.html" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

$(document).ready(function () {
    //$('#specialModal').foundation('reveal','open');
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>
</body>
</html>
