<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>
        Crocodiles erkämpfen einen Punkt beim Meister - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"rtmpt:\/\/edge.3qsdn.com","appname":"vod","streamingServerLive":"rtmpt:\/\/edge.3qsdn.com","hlsLivestreamURL":"https:\/\/sdn-global-live-http-cache.3qsdn.com\/live\/_definst_\/smil:7651-sbr.smil\/playlist.m3u8","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"","mapsKey":"AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k","pinLocationUrl":"http:\/\/admin.telvi.de\/preview\/hamburg1.de\/img\/marker.png","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"info@hamburg1.de","orderMail":"info@hamburg1.de","newsletterMail":"info@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>

    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?key=AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@hamburg1" />
    <meta property="og:title" content="Crocodiles erkämpfen einen Punkt beim Meister" />
<meta property="og:description" content="Am Freitag konnten die Crocodiles Hamburg ihren dritten Heimsieg im vierten Heimspiel einfahren. Gegen den ECC Preussen Berlin feierten die Krokodile einen verdienten 6:4-Erfolg. Die eigentliche Herausforderung – das Auswärtspiel gestern Abend beim amtierenden Meister – den Tilburg Trappers aus den Niederlanden. Die wohl schwerste Reise der gesamten Saison.
" />
<meta property="og:image" content="https://images.telvi.de/portales/87/news/2018/10/1531ad3765a8666ecb63b104a446966d165d53a2.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="http://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" />
<link rel="stylesheet" type="text/css" href="/css/foundation.css" />
<link rel="stylesheet" type="text/css" href="/css/icomoon.css" />
<link rel="stylesheet" type="text/css" href="/css/slick.css" />
<link rel="stylesheet" type="text/css" href="/css/style.css" />
<link rel="stylesheet" type="text/css" href="/css/video-js.min.css" />
<link rel="stylesheet" type="text/css" href="/css/videojs-playlist.css" />
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/js/detect.min.js"></script>
<script type="text/javascript" src="/js/vendor/jquery.js"></script>
<script type="text/javascript" src="/js/app.js"></script>
<script type="text/javascript" src="/js/Chart.min.js"></script>
<script type="text/javascript" src="/js/numeral.min.js"></script>
<script type="text/javascript" src="/js/video-js/video.min.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-contrib-hls.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-playlist.min.js"></script>

    <link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
</head>
<body>
<div id="debug"></div>
<div id="cookieTerms">
    <div class="row">
        <div class="small-12 medium-10 columns">
            <h6>Informationen über Cookies auf dieser Website</h6>
            <p>Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</p>
            <p>Weitere Informationen zu Cookies erhalten Sie in unserer <a href="/interna/Datenschutz.html">Datenschutzerklärung</a>.</p>
        </div>
        <div class="small-12 medium-2 columns">
            <div id="btnCookie" class="button">Verstanden</div>
        </div>
    </div>
</div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
    <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 15.10.2018 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 18:53 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":800,"main":"Clear","description":"Klarer Himmel","icon":"01d"}],"base":"stations","main":{"temp":19.29,"pressure":1013,"humidity":59,"temp_min":18,"temp_max":21},"visibility":10000,"wind":{"speed":1.5,"deg":260},"clouds":{"all":0},"dt":1539620400,"sys":{"type":1,"id":4883,"message":0.0039,"country":"DE","sunrise":1539582483,"sunset":1539620536},"id":2911298,"name":"Hamburg","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/kundenbereich/login"><span class="icon-lock"></span> Anmelden</a>                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    | Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10152/G20_Gipfeltreffen.html">G20-Gipfeltreffen</a></li><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class="has-dropdown"><a href="#" class="has-dropdown">Mein Hamburg</a><ul class="dropdown"><li class=""><a href="/nachrichten/stadtteil/Altona.html">Altona</a></li><li class=""><a href="/nachrichten/stadtteil/Bergedorf.html">Bergedorf</a></li><li class=""><a href="/nachrichten/stadtteil/Eimsbüttel.html">Eimsbüttel</a></li><li class=""><a href="/nachrichten/stadtteil/Harburg.html">Harburg</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Nord.html">Hamburg-Nord</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Mitte.html">Hamburg-Mitte</a></li><li class=""><a href="/nachrichten/stadtteil/Wandsbek.html">Wandsbek</a></li><li class=""><a href="/nachrichten/stadtteil/Umland.html">Umland</a></li></ul></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm.html" class="">Programm</a></li><li class=""><a href="/sendungen.html" class="">Sendungen</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/kontakt.html">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream.html" class="">Livestream</a></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10013/Sport">Sport</a>        </div>
    </div>
</div>

<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Sport</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                        <span class="citylabel roundcorners">Wandsbek</span>                    </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        16:48 Uhr | 15.10.2018                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Nach dem 6:4-Erfolg gegen den ECC Preussen Berlin</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">Crocodiles erkämpfen einen Punkt beim Meister</h2>

            <div class="videoJSWrapper">
    <video id="contentvideo" class="video-js"></video>
    <div id="adContainer"></div>
</div>

<script type="text/javascript">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</script><p style="font-size: 1rem; line-height: 1.4; padding-top: 1rem;"><p>Am Freitag konnten die Crocodiles Hamburg ihren dritten Heimsieg im vierten Heimspiel einfahren. Gegen den ECC Preussen Berlin feierten die Krokodile einen verdienten 6:4-Erfolg. Die eigentliche Herausforderung – das Auswärtspiel gestern Abend beim amtierenden Meister – den Tilburg Trappers aus den Niederlanden. Die wohl schwerste Reise der gesamten Saison.</p>
</p>
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/37716/Crocodiles_erkaempfen_einen_Punkt_beim_Meister.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/37716/Crocodiles_erkaempfen_einen_Punkt_beim_Meister.html&source=tweetbutton&text=Crocodiles erkämpfen einen Punkt beim Meister" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/37716/Crocodiles_erkaempfen_einen_Punkt_beim_Meister.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">

        <div class="row">
            <div class="small-12 columns">
                <h2>Artikel kommentieren</h2>
            </div>

        <form action="/news_comments/save" id="NewsCommentSaveForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="large-6 column required"><label for="NewsCommentUser">Vor-/Nachname</label><input name="data[NewsComment][user]" maxlength="200" type="text" id="NewsCommentUser" required="required"/></div><div class="large-6 column required"><label for="NewsCommentEmail">E-Mail</label><input name="data[NewsComment][email]" maxlength="255" type="email" id="NewsCommentEmail" required="required"/></div><div class="large-12 column required"><label for="NewsCommentComment">Ihr Kommentar</label><textarea name="data[NewsComment][comment]" cols="30" rows="6" id="NewsCommentComment" required="required"></textarea></div><input type="hidden" name="data[NewsComment][article_id]" value="37716" id="NewsCommentArticleId"/><input type="hidden" name="data[NewsComment][ip]" value="82.199.157.10" id="NewsCommentIp"/><input type="hidden" name="data[NewsComment][datum]" value="1539622396" id="NewsCommentDatum"/><input type="hidden" name="data[NewsComment][active]" value="n" id="NewsCommentActive"/><div class="large-12 column"><input  class="button small" type="submit" value="Absenden"/></div></form>        </div>

        <div class="row">
            <div class="small-12 columns">
                <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 1rem;">Leserkommentare (0)</p>
            </div>
                    </div>


        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/37584/FC_St_Pauli_will_Sieg_vor_Laenderspielpause.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/10/fd93ae2ac01733e776048d9bcbab4d074328ea63.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">05.10.2018</span></p><h3 style="line-height: 1;">FC St. Pauli will Sieg vor Länderspielpause</h3><p>Nach dem HSV ist vor Sandhausen. Die Nullnummer im Hamburger Stadtderby hat der FC St. Pauli abgehakt. Am Sonntag kommt nämlich der SV Sandhausen ans Millerntor. Für die Männer... <a href="/nachrichten/37584/FC_St_Pauli_will_Sieg_vor_Laenderspielpause.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/37512/Kein_Sieger_im_Hamburger_Stadtderby.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/09/f2dd7663a90b54e9975bdfa91b16b2419ae6fe13.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">30.09.2018</span></p><h3 style="line-height: 1;">Kein Sieger im Hamburger Stadtderby</h3><p>Mit einem Endstand von 0:0 haben sich der HSV und der FC St. Pauli im Hamburger Stadtderby voneinander getrennt. Vor und während des Spiels kam es auf den Rängen zu keinerlei... <a href="/nachrichten/37512/Kein_Sieger_im_Hamburger_Stadtderby.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/37460/Verhaltene_Vorfreude_aufs_Zweitliga_Derby.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/09/55f5fcad6a67bafd33db3638dfb9b22b21e96c26.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">25.09.2018</span></p><h3 style="line-height: 1;">Verhaltene Vorfreude aufs Zweitliga-Derby</h3><p>Am kommenden Sonntag steigt das große Derby: Zum ersten Mal treffen der FC St. Pauli und der HSV in der Zweiten Liga aufeinander. So langsam steigt die Vorfreude, obwohl beide... <a href="/nachrichten/37460/Verhaltene_Vorfreude_aufs_Zweitliga_Derby.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/37440/Katerstimmung_beim_HSV.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/09/5835b2036223e57f97022f1eb5c6b152c63d96cf.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">24.09.2018</span></p><h3 style="line-height: 1;">Katerstimmung beim HSV</h3><p>Böse Zungen mögen über den HSV sagen, dass die Teams aus Bayern den Rothosen nicht liegen. Doch obwohl der Nord-Süd-Gipfel dieses Jahr gegen den FC Bayern ausbleibt, gab es... <a href="/nachrichten/37440/Katerstimmung_beim_HSV.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/37515/Enttaeuschung_beim_HSV_nach_Derby_Remis.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/09/b05d5528d3caf44f98e329954b5cc11f9fe0ad55.png)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">30.09.2018</span></p><h3 style="line-height: 1;">Enttäuschung beim HSV nach Derby-Remis</h3><p>Das Hamburger Stadtderby zwischen dem HSV und dem FC St. Pauli endete gestern torlos unentschieden. Ein 0:0, welches dem HSV nun gar nicht in die Karten spielt, denn die... <a href="/nachrichten/37515/Enttaeuschung_beim_HSV_nach_Derby_Remis.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/37637/Hoffmann_bittet_Kuehne_um_Zurueckhaltung.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/10/31f3892ea74338a7395eaa6263c377e7d1fee5bd.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">10.10.2018</span></p><h3 style="line-height: 1;">Hoffmann bittet Kühne um Zurückhaltung</h3><p>Der HSV-Vorstandsvorsitzende Bernd Hoffmann hat Investor Klaus Michel Kühne darum gebeten, sich nicht mehr öffentlich in Vereinsbelange einzumischen. Wie das Hamburger... <a href="/nachrichten/37637/Hoffmann_bittet_Kuehne_um_Zurueckhaltung.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/37469/Anspannung_vor_dem_Stadtderby_steigt.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/09/142138a5da833554bc3b7f2ced2cc5586cbed92a.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">26.09.2018</span></p><h3 style="line-height: 1;">Anspannung vor dem Stadtderby steigt</h3><p>Noch vier Tage bis zum Hamburger Derby zwischen dem HSV und dem FC. St Pauli. Schon seit Anfang der Woche herrscht am Volkspark eine erhöhte Sicherheitsstufe. Stadionbesucher... <a href="/nachrichten/37469/Anspannung_vor_dem_Stadtderby_steigt.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/37506/Hamburg_wird_Global_Active_City.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/09/8fecff3b39fef1da3423d81fb2bf614a240272d5.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">29.09.2018</span></p><h3 style="line-height: 1;">Hamburg wird "Global Active City"</h3><p>Hamburg wird "Global Active City"Hansestadt weltweit eine der ersten StädteHamburg ist weltweit offiziell eine der ersten „Global Active Citys“. Das teilte die „Active... <a href="/nachrichten/37506/Hamburg_wird_Global_Active_City.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/37504/Spannung_steigt_vor_dem_Spiel_des_Jahres.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/09/21423eca05f478202f623cfe5b46830c9aca821f.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">28.09.2018</span></p><h3 style="line-height: 1;">Spannung steigt vor dem Spiel des Jahres</h3><p>Es ist das Spiel des Jahres. Wenn am Sonntag der FC St. Pauli auf den HSV trifft, ist eine ganze Stadt im Ausnahmezustand. Nach dem Sieg im letzten Aufeinandertreffen vor... <a href="/nachrichten/37504/Spannung_steigt_vor_dem_Spiel_des_Jahres.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html"><p><div class="rubriccategory">Kunst und Kultur</div></p></a><a href="/nachrichten/37688/Tokyo_Compression.html"><div class="teaser_small" title=",,Tokyo Compression"" style="background-image: url(https://images.telvi.de/portales/87/news/2018/10/ffd0a347293ad2b168a471e8ebe84a324d9d92d8.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg-Mitte"><span class="citylabel roundcorners">Hamburg-Mitte</span></a><span class="date">12.10.2018</span></p><a href="/nachrichten/37688/Tokyo_Compression.html"><h3 style="line-height: 1;">,,Tokyo Compression"</h3><p style="padding-bottom: 2rem;" class="subline">Ausstellung eröffnet am Jungfernstieg</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10128/Wirtschaft.html"><p><div class="rubriccategory">Wirtschaft</div></p></a><a href="/nachrichten/37686/Breitner_warnt_vor_Leasing_Wohnungen.html"><div class="teaser_small" title="Breitner warnt vor Leasing-Wohnungen" style="background-image: url(https://images.telvi.de/portales/87/news/2018/10/d130009515477f5b1314f54b4542a4f85106b617.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg-Mitte"><span class="citylabel roundcorners">Hamburg-Mitte</span></a><span class="date">12.10.2018</span></p><a href="/nachrichten/37686/Breitner_warnt_vor_Leasing_Wohnungen.html"><h3 style="line-height: 1;">Breitner warnt vor Leasing-Wohnungen</h3><p style="padding-bottom: 2rem;" class="subline">,,Eigenheim wird dadurch teurer"</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10130/Gesellschaft.html"><p><div class="rubriccategory">Gesellschaft</div></p></a><a href="/nachrichten/37717/Protestaktion_gegen_Oberbillwerder.html"><div class="teaser_small" title="Protestaktion gegen Oberbillwerder" style="background-image: url(https://images.telvi.de/portales/87/news/2018/10/1b5e4cae2e77f3654c0042c7acee41f427974bfa.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg-Mitte"><span class="citylabel roundcorners">Hamburg-Mitte</span></a><span class="date">15.10.2018</span></p><a href="/nachrichten/37717/Protestaktion_gegen_Oberbillwerder.html"><h3 style="line-height: 1;">Protestaktion gegen Oberbillwerder</h3><p style="padding-bottom: 2rem;" class="subline">Anwohner sind gegen den neuen Stadtteil</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12 end columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10127/Politik.html"><p><div class="rubriccategory">Politik</div></p></a><a href="/nachrichten/37707/So_reagieren_Hamburger_Politiker.html"><div class="teaser_small" title="So reagieren Hamburger Politiker" style="background-image: url(https://images.telvi.de/portales/87/news/2018/10/77a635280bac21a7b4655430e08fa068d561e118.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg-Mitte"><span class="citylabel roundcorners">Hamburg-Mitte</span></a><span class="date">15.10.2018</span></p><a href="/nachrichten/37707/So_reagieren_Hamburger_Politiker.html"><h3 style="line-height: 1;">So reagieren Hamburger Politiker</h3><p style="padding-bottom: 2rem;" class="subline">Nach Landtagswahl in Bayern</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/140/hamburgweit.html"><div id="display_0" class="teaser_medium shadow_inset" title="#hamburgweit" style="background-image: url(https://images.telvi.de/images/originals/2017/48/1/41eec7400e0df7bf4bd58327.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">#hamburgweit</h3><p style="min-height: 4rem;">Aus dem HOCHBAHNmagazin ist #hamburgweit geworden!</p><p style="padding-top: 1rem;">letzte Folge vom: <br />27.09.2018 | 17:45 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/133/Galerie_Gespraech.html"><div id="display_1" class="teaser_medium shadow_inset" title="Galerie Gespräch" style="background-image: url(https://images.telvi.de/images/originals/2016/42/1/5dd56834a71587f2399dbeef.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Galerie Gespräch</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />17.10.2016 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/132/Koch_dich_Gluecklich_mit_Volker_Mehl.html"><div id="display_2" class="teaser_medium shadow_inset" title="Koch dich Glücklich mit Volker Mehl" style="background-image: url(https://images.telvi.de/images/originals/2017/17/1/7175fe778d977e43c9093e35.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Koch dich Glücklich mit Volker Mehl</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.09.2017 | 17:40 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/134/Standpunkte_TV.html"><div id="display_3" class="teaser_medium shadow_inset" title="Standpunkte TV" style="background-image: url(https://images.telvi.de/portales/87/broadcast/2018/08/62140fcbf93b4b32364fd96e93acd817b1abd774.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Standpunkte TV</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />26.09.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/42/Tischgespraech.html"><div id="display_4" class="teaser_medium shadow_inset" title="Tischgespräch" style="background-image: url(https://images.telvi.de/images/originals/2017/42/1/78c7b2aeec791febc26a32c1.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Tischgespräch</h3><p style="min-height: 4rem;">Der Promi-Talk bei Hamburg 1. Moderation: Susan Stahnke</p><p style="padding-top: 1rem;">letzte Folge vom: <br />16.09.2017 | 23:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/130/Nachspielzeit.html"><div id="display_5" class="teaser_medium shadow_inset" title="Nachspielzeit" style="background-image: url(https://images.telvi.de/images/originals/2016/31/1/f0bd349c9b0f9d887c6dffb7.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachspielzeit</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />11.10.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/138/Gemeinsam_fuer_Gesundheit.html"><div id="display_6" class="teaser_medium shadow_inset" title="Gemeinsam für Gesundheit" style="background-image: url(https://images.telvi.de/images/originals/2017/26/1/3ac9e0bdf3dea8b1530b3f5b.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Gemeinsam für Gesundheit</h3><p style="min-height: 4rem;">Sieben Hamburger Kliniken, 6.308 Betten, über 700.000 Patienten jährlich. 14.000 Mitarbeiter kümmern sich.</p><p style="padding-top: 1rem;">letzte Folge vom: <br />26.09.2018 | 17:45 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/143/Erfolge_bevorzugt.html"><div id="display_7" class="teaser_medium shadow_inset" title="Erfolge bevorzugt" style="background-image: url(https://images.telvi.de/portales/87/broadcast/2018/08/adaeec6f19592786e0d757672bbc7c4f69aa2cd2.png); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Erfolge bevorzugt</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />07.10.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/142/Hamburger_des_Jahres.html"><div id="display_8" class="teaser_medium shadow_inset" title="Hamburger des Jahres " style="background-image: url(https://images.telvi.de/portales/87/broadcast/2017/12/c6dcc0047c3ad870f3505596195b0b7077216323.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburger des Jahres </h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />11.12.2017 | 20:00 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Umfrage-->
<!--Heute in Hamburg-->
<!--Hamburg in 60 Sekunden-->

<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/51/Hamburg_in_20_Sekunden.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg in 20 Sekunden" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/microsite/2018/10/b537188b16d31b4cad2b1f283948b04dd219426f.png)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg in 20 Sekunden</h6>
                    <p style="color: #fff; margin-bottom: 0;">Die neue App für Hamburg! <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/40/Tischgespraech.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Tischgespräch" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/images/originals/2017/38/1/c92c974867afbd0f1f3183f9.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Tischgespräch</h6>
                    <p style="color: #fff; margin-bottom: 0;">mit Susan Stahnke<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/35/Standpunkte_TV.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Standpunkte TV" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/images/originals/2016/49/1/82887aa102e9d26879f147d7.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Standpunkte TV</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Nordmetall <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Hamburg Wetter-->

<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/nachrichten/37714/am_Dienstag.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg Wetter" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/clips/screenshots/2018/42/1/MpnNxvDXSYstu3EZJABwzQgidec7RbHq.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg Wetter</h6>
                    <p style="color: #fff; margin-bottom: 0;">am Dienstag<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>

</div>
<!--Facebook button-->

<div class="order_7 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. Schießerei in der Nähe des Wandsbek Quarree</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/37653/Schiesserei_in_der_Naehe_des_Wandsbek_Quarree.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Schießerei in der Nähe des Wandsbek Quarree" style="background-image: url(https://images.telvi.de/portales/87/news/2018/10/7fa14dedcbf33a9a9ecfdd54fbe76c7508381d26.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Hinter dem Wandsbeker Einkaufzentrum Quarree hat es am Mittwochnachmittag eine Schießerei gegeben. Eine Person ist dabei verletzt worden.... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. ,,Ein Paket für Obdachlose"</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/37699/Ein_Paket_fuer_Obdachlose.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title=",,Ein Paket für Obdachlose"" style="background-image: url(https://images.telvi.de/portales/87/news/2018/10/c9c1318396bba97c12e6f39b141396b7ec30c93a.png)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Der Arbeiter-Samariter-Bund Ortsverband Hamburg-Mitte e.V. hat über das Bündnis Aktion Deutschland Hilft eine große Anzahl an Decken an... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. "Drei Engel für Charlie" in Hamburg</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/37693/Drei_Engel_fuer_Charlie_in_Hamburg.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title=""Drei Engel für Charlie" in Hamburg" style="background-image: url(https://images.telvi.de/portales/87/news/2018/10/416bca8014f4d9a757159541f599b95c416bfdd7.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Action pur: Am Oberhafen werden aktuell für den Hollywood-Film 3 Engel für Charlie verschiedene Action-Szenen gedreht. Die... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Messerstecherei in Halstenbek</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/37654/Messerstecherei_in_Halstenbek.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Messerstecherei in Halstenbek" style="background-image: url(https://images.telvi.de/portales/87/news/2018/10/d7c54b27387ddb4314976a16f47c8d8555392b4d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Im Garten eines Einfamilienhauses ist ein Mann am Mittwochnachmittag in Halstenbek durch Messerstiche lebensgefährlich verletzt worden. Er... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. Marihuanaplantage entdeckt</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/37670/Marihuanaplantage_entdeckt.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Marihuanaplantage entdeckt" style="background-image: url(https://images.telvi.de/portales/87/news/2018/10/9c8ad02464e990e22c9c352d73349b8a90ef7355.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">In Hamburg Altenwerder wurde am Donnerstag Nachmittag eine Marihuanaplantage von der Polizei entdeckt. Das Feld mit bis zu drei Meter hohen... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">Nachspielzeit</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/130/5049/Nachspielzeit.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2016/31/1/f0bd349c9b0f9d887c6dffb7.jpg)" title="Nachspielzeit"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Nachspielzeit</p>
                        <p class="timelabel">Sendung vom 11.10.2018</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Mit Rat und Tat</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/113/5042/Seniorenarbeit_auf_Teilhabe_ausrichten.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/4441d38c73dd5bda3ffafdac.jpg)" title="Mit Rat und Tat"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Seniorenarbeit auf Teilhabe ausrichten</p>
                        <p class="timelabel">Sendung vom 11.10.2018</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Betrifft Hamburg: HafenCity</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/14/5045/Unternehmensstandort_und_Fluechtlingshilfe.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2015/02/2/54ecf76ec2414978c65d115d.jpg)" title="Betrifft Hamburg: HafenCity"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Unternehmensstandort und Flüchtlingshilfe</p>
                        <p class="timelabel">Sendung vom 10.10.2018</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback.html">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    <!--Twitter-->
<div class="small-12 show-for-large-up columns">
    <div>
        <a class="twitter-timeline"  href="https://twitter.com/Hamburg1" data-widget-id="544493332639252481" data-link-color="#1368AB" >Tweets von @Hamburg1 </a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</div></div>
    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/kontakt.html" class="">Kontakt</a></li><li><a href="/interna/AGB.html" class="">AGB</a></li><li><a href="/interna/Datenschutz.html" class="">Datenschutz</a></li><li><a href="/interna/Impressum.html" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

$(document).ready(function () {
    //$('#specialModal').foundation('reveal','open');
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>
</body>
</html>
