<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>
        Nach Fahrstuhlabsturz - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"rtmpt:\/\/edge.3qsdn.com","appname":"vod","streamingServerLive":"rtmpt:\/\/edge.3qsdn.com","hlsLivestreamURL":"https:\/\/sdn-global-live-http-cache.3qsdn.com\/live\/_definst_\/smil:7651-sbr.smil\/playlist.m3u8","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"","mapsKey":"AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k","pinLocationUrl":"http:\/\/admin.telvi.de\/preview\/hamburg1.de\/img\/marker.png","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"info@hamburg1.de","orderMail":"info@hamburg1.de","newsletterMail":"info@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>

    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?key=AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@hamburg1" />
    <meta property="og:title" content="Nach Fahrstuhlabsturz" />
<meta property="og:description" content="Der Techniker, der am Mittag in einem Mehrfamilienhaus von einem Fahrstuhl begraben wurde, ist seinen schweren Verletzungen erlegen. Der 42-Jährige hatte sich bei Wartungsarbeiten in einem Fahrstuhlschacht befunden, als sich die 750-kiloschwere Kabine löste und in die Tiefe stürzte. Der Mann wurde zunächst reanimiert. Er starb im Krankenhaus.
" />
<meta property="og:image" content="https://images.telvi.de/portales/87/news/2018/08/77790fb6bb49bac87436242e3eaad3a321b0229a.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="http://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" />
<link rel="stylesheet" type="text/css" href="/css/foundation.css" />
<link rel="stylesheet" type="text/css" href="/css/icomoon.css" />
<link rel="stylesheet" type="text/css" href="/css/slick.css" />
<link rel="stylesheet" type="text/css" href="/css/style.css" />
<link rel="stylesheet" type="text/css" href="/css/video-js.min.css" />
<link rel="stylesheet" type="text/css" href="/css/videojs-playlist.css" />
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/js/detect.min.js"></script>
<script type="text/javascript" src="/js/vendor/jquery.js"></script>
<script type="text/javascript" src="/js/app.js"></script>
<script type="text/javascript" src="/js/Chart.min.js"></script>
<script type="text/javascript" src="/js/numeral.min.js"></script>
<script type="text/javascript" src="/js/video-js/video.min.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-contrib-hls.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-playlist.min.js"></script>

    <link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
</head>
<body>
<div id="debug"></div>
<div id="cookieTerms">
    <div class="row">
        <div class="small-12 medium-10 columns">
            <h6>Informationen über Cookies auf dieser Website</h6>
            <p>Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</p>
            <p>Weitere Informationen zu Cookies erhalten Sie in unserer <a href="/interna/Datenschutz.html">Datenschutzerklärung</a>.</p>
        </div>
        <div class="small-12 medium-2 columns">
            <div id="btnCookie" class="button">Verstanden</div>
        </div>
    </div>
</div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
    <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 02.08.2018 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 22:48 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":800,"main":"Clear","description":"Klarer Himmel","icon":"01n"}],"base":"stations","main":{"temp":24.5,"pressure":1023,"humidity":50,"temp_min":24,"temp_max":25},"visibility":10000,"wind":{"speed":2.6,"deg":70},"clouds":{"all":0},"dt":1533241200,"sys":{"type":1,"id":4883,"message":0.0025,"country":"DE","sunrise":1533181091,"sunset":1533237186},"id":2911298,"name":"Hamburg","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/kundenbereich/login"><span class="icon-lock"></span> Anmelden</a>                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    | Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10152/G20_Gipfeltreffen.html">G20-Gipfeltreffen</a></li><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class="has-dropdown"><a href="#" class="has-dropdown">Mein Hamburg</a><ul class="dropdown"><li class=""><a href="/nachrichten/stadtteil/Altona.html">Altona</a></li><li class=""><a href="/nachrichten/stadtteil/Bergedorf.html">Bergedorf</a></li><li class=""><a href="/nachrichten/stadtteil/Eimsbüttel.html">Eimsbüttel</a></li><li class=""><a href="/nachrichten/stadtteil/Harburg.html">Harburg</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Nord.html">Hamburg-Nord</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Mitte.html">Hamburg-Mitte</a></li><li class=""><a href="/nachrichten/stadtteil/Wandsbek.html">Wandsbek</a></li><li class=""><a href="/nachrichten/stadtteil/Umland.html">Umland</a></li></ul></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm.html" class="">Programm</a></li><li class=""><a href="/sendungen.html" class="">Sendungen</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/kontakt.html">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream.html" class="">Livestream</a></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10132/Blaulicht">Blaulicht</a>        </div>
    </div>
</div>

<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Blaulicht</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                        <span class="citylabel roundcorners">Hamburg-Nord</span>                    </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        15:31 Uhr | 02.08.2018                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Arbeiter erliegt seinen Verletzungen</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">Nach Fahrstuhlabsturz</h2>

            <div class="videoJSWrapper">
    <video id="contentvideo" class="video-js"></video>
    <div id="adContainer"></div>
</div>

<script type="text/javascript">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</script><p style="font-size: 1rem; line-height: 1.4; padding-top: 1rem;"><p>Der Techniker, der am Mittag in einem Mehrfamilienhaus von einem Fahrstuhl begraben wurde, ist seinen schweren Verletzungen erlegen. Der 42-Jährige hatte sich bei Wartungsarbeiten in einem Fahrstuhlschacht befunden, als sich die 750-kiloschwere Kabine löste und in die Tiefe stürzte. Der Mann wurde zunächst reanimiert. Er starb im Krankenhaus.</p>
</p>
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/36725/Nach_Fahrstuhlabsturz.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/36725/Nach_Fahrstuhlabsturz.html&source=tweetbutton&text=Nach Fahrstuhlabsturz" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/36725/Nach_Fahrstuhlabsturz.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">

        <div class="row">
            <div class="small-12 columns">
                <h2>Artikel kommentieren</h2>
            </div>

        <form action="/news_comments/save" id="NewsCommentSaveForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="large-6 column required"><label for="NewsCommentUser">Vor-/Nachname</label><input name="data[NewsComment][user]" maxlength="200" type="text" id="NewsCommentUser" required="required"/></div><div class="large-6 column required"><label for="NewsCommentEmail">E-Mail</label><input name="data[NewsComment][email]" maxlength="255" type="email" id="NewsCommentEmail" required="required"/></div><div class="large-12 column required"><label for="NewsCommentComment">Ihr Kommentar</label><textarea name="data[NewsComment][comment]" cols="30" rows="6" id="NewsCommentComment" required="required"></textarea></div><input type="hidden" name="data[NewsComment][article_id]" value="36725" id="NewsCommentArticleId"/><input type="hidden" name="data[NewsComment][ip]" value="82.199.157.6" id="NewsCommentIp"/><input type="hidden" name="data[NewsComment][datum]" value="1533242939" id="NewsCommentDatum"/><input type="hidden" name="data[NewsComment][active]" value="n" id="NewsCommentActive"/><div class="large-12 column"><input  class="button small" type="submit" value="Absenden"/></div></form>        </div>

        <div class="row">
            <div class="small-12 columns">
                <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 1rem;">Leserkommentare (0)</p>
            </div>
                    </div>


        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36656/Schwerer_Unfall_mit_Motorroller.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/8faf7b6ac4455e1e047aa1d11d3a2c0d5f122a00.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">27.07.2018</span></p><h3 style="line-height: 1;">Schwerer Unfall mit Motorroller</h3><p>Am Mittag ist es in der Berner Straße zu einem schweren Verkehrsunfall gekommen. Dabei touchierte eine Minifahrerin einen Rollerfahrer und dessen Beifahrerin. Der Rollerfahrer... <a href="/nachrichten/36656/Schwerer_Unfall_mit_Motorroller.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36622/Drittes_Feuer_innerhalb_weniger_Tage.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/57be9f762aad5033d9de6f41489b4bce4764b2a7.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Wandsbek</span><span class="date">25.07.2018</span></p><h3 style="line-height: 1;">Drittes Feuer innerhalb weniger Tage</h3><p>Zum dritten Mal innerhalb weniger Tage ist es in der Nacht in Hamburg Duvenstedt erneut zu einem Feuer gekommen. Betroffen war wieder ein Gelände mit Pferden, in der Straße... <a href="/nachrichten/36622/Drittes_Feuer_innerhalb_weniger_Tage.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36721/Schwerer_Unfall_in_Wandsbek.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/08/656240311229e9c4209fdef0af6d2814151b353c.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Wandsbek</span><span class="date">02.08.2018</span></p><h3 style="line-height: 1;">Schwerer Unfall in Wandsbek</h3><p>Am späten Vormittag hat es in Wandsbek einen schweren Verkehrsunfall gegeben. Dabei kollidierten aus bislang unbekannten Gründen zwei Autos auf dem Friedrich-Ebert-Damm. Die... <a href="/nachrichten/36721/Schwerer_Unfall_in_Wandsbek.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36640/Prozessauftakt_gegen_Terrorverdaechtigen.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/cb5d6b19992aa301fbfea80979733e5246e12361.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">26.07.2018</span></p><h3 style="line-height: 1;">Prozessauftakt gegen Terrorverdächtigen</h3><p>Das Oberlandesgericht Hamburg hat heute den Prozess gegen einen 20-jährigen Terrorverdächtigen eröffnet. Ihm wird vorgeworfen einen Anschlag mit Sprengstoff vorbereitet zu... <a href="/nachrichten/36640/Prozessauftakt_gegen_Terrorverdaechtigen.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36723/Fahrstuhl_stuerzt_auf_Wartungsmitarbeiter.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/08/b42cd9d05721b3d8f541877e267eae70eff002fc.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg-Nord</span><span class="date">02.08.2018</span></p><h3 style="line-height: 1;">Fahrstuhl stürzt auf Wartungsmitarbeiter</h3><p>In der Kellinghusenstraße hat sich am Mittag ein schwerer Arbeitsunfall in einem Mehrfamilienhaus ereignet. Ein Mitarbeiter einer Wartungsfirma ist von einem 750 Kilo schweren... <a href="/nachrichten/36723/Fahrstuhl_stuerzt_auf_Wartungsmitarbeiter.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36655/Alle_Informationen_zum_toedlichen_Unfall.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/65c4213da73cd169b1615d25e6ec1c6122ea3dbc.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">27.07.2018</span></p><h3 style="line-height: 1;">Alle Informationen zum tödlichen Unfall</h3><p>Polizeipressesprecher Ulf Wundrack mit den neusten Informationen zum tödlichen Unfall des zweijährigen Mädchens gestern Abend in einer Flüchtlingsunterkunft.
 <a href="/nachrichten/36655/Alle_Informationen_zum_toedlichen_Unfall.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36685/Mann_versinkt_in_der_Binnenalster.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/6c7ac45832f5e068887bd81164481e9cc1aef38c.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg-Mitte</span><span class="date">31.07.2018</span></p><h3 style="line-height: 1;">Mann versinkt in der Binnenalster</h3><p>In der Nacht zum Dienstag ist ein Mitte 20-Jähriger im Bereich der Reesedammbrücke in die Binnenalster gefallen. Nach Angaben seines Begleiters wollte der Mann sich gerade... <a href="/nachrichten/36685/Mann_versinkt_in_der_Binnenalster.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36621/Zwei_Feuer_in_einer_Nacht_in_Saga_Wohnanlage.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/183f20d26fa43d6f046d5f91c183113773162399.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg-Mitte</span><span class="date">25.07.2018</span></p><h3 style="line-height: 1;">Zwei Feuer in einer Nacht in Saga-Wohnanlage</h3><p>In der Saga Wohnanlage im Billhorner Röhrendamm sind in der Nacht zwei Feuer ausgebrochen. Zunächst brannte eine Plane an einem Baugerüst, eine Stunde später brach dann ein... <a href="/nachrichten/36621/Zwei_Feuer_in_einer_Nacht_in_Saga_Wohnanlage.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36714/Jeder_elfte_Tatverdaechtige_ist_Fluechtling.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/08/03d2748ed2e5bbe9d93a8ea95aced5ebda6ba96e.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">02.08.2018</span></p><h3 style="line-height: 1;">Jeder elfte Tatverdächtige ist Flüchtling</h3><p>In Hamburg ist jeder elfte Tatverdächtige ein Flüchtling. Das entspricht einem Anteil der Tatverdächtigen mit Flüchtlingsstatus von 9,1 Prozent. Das geht aus der Antwort einer... <a href="/nachrichten/36714/Jeder_elfte_Tatverdaechtige_ist_Fluechtling.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10012/Aktuell.html"><p><div class="rubriccategory">Aktuell</div></p></a><a href="/nachrichten/36344/Zum_G20_Jahrestag.html"><div class="teaser_small" title="Zum G20-Jahrestag" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/e86e9b76d30c3c5d7a99d5da0ad7a379762fac88.png)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Altona"><span class="citylabel roundcorners">Altona</span></a><span class="date">03.07.2018</span></p><a href="/nachrichten/36344/Zum_G20_Jahrestag.html"><h3 style="line-height: 1;">Zum G20-Jahrestag</h3><p style="padding-bottom: 2rem;" class="subline">Linke plant Demonstration an Flora und Gängeviertel</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10130/Gesellschaft.html"><p><div class="rubriccategory">Gesellschaft</div></p></a><a href="/nachrichten/36727/Rekordsommer_Ernteausfaelle_fuer_Landwirte.html"><div class="teaser_small" title="Rekordsommer: Ernteausfälle für Landwirte" style="background-image: url(https://images.telvi.de/portales/87/news/2018/08/98836d65b005fc274fec89bf9b2b2700c69f7760.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg"><span class="citylabel roundcorners">Hamburg</span></a><span class="date">02.08.2018</span></p><a href="/nachrichten/36727/Rekordsommer_Ernteausfaelle_fuer_Landwirte.html"><h3 style="line-height: 1;">Rekordsommer: Ernteausfälle für Landwirte</h3><p style="padding-bottom: 2rem;" class="subline">Entschädigung in Milliardenhöhe gefordert</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html"><p><div class="rubriccategory">Kunst und Kultur</div></p></a><a href="/nachrichten/36662/Mary_Poppins_sucht_Kinderdarsteller.html"><div class="teaser_small" title="Mary Poppins sucht Kinderdarsteller" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/1b3a82a3d5ec4ec2d85f0b405b6d54bc5eac660b.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg"><span class="citylabel roundcorners">Hamburg</span></a><span class="date">27.07.2018</span></p><a href="/nachrichten/36662/Mary_Poppins_sucht_Kinderdarsteller.html"><h3 style="line-height: 1;">Mary Poppins sucht Kinderdarsteller</h3><p style="padding-bottom: 2rem;" class="subline">Junge Talente werden zum Casting gebeten</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12 end columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10128/Wirtschaft.html"><p><div class="rubriccategory">Wirtschaft</div></p></a><a href="/nachrichten/36473/Aussenhandel_mit_China.html"><div class="teaser_small" title="Außenhandel mit China" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/3ac05dd34a55fc963a9085b40d12afa9f04d5a4e.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg"><span class="citylabel roundcorners">Hamburg</span></a><span class="date">12.07.2018</span></p><a href="/nachrichten/36473/Aussenhandel_mit_China.html"><h3 style="line-height: 1;">Außenhandel mit China</h3><p style="padding-bottom: 2rem;" class="subline">Hamburg unter den Top 5 der bundesweiten Handelspartner</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/12/MENSCH_WIRTSCHAFT.html"><div id="display_0" class="teaser_medium shadow_inset" title="MENSCH WIRTSCHAFT!" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/db8111192ca31345e222ae58.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">MENSCH WIRTSCHAFT!</h3><p style="min-height: 4rem;">Prof. Heinz Lohmann interviewt die Entscheider unserer Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />07.06.2018 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/3/HOCHBAHNmagazin.html"><div id="display_1" class="teaser_medium shadow_inset" title="HOCHBAHNmagazin" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/eff4823ca2a5ca6be003561f.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">HOCHBAHNmagazin</h3><p style="min-height: 4rem;">Unterwegs auf Straßen und Schienen: So bewegt die HOCHBAHN die Menschen in Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />28.09.2017 | 18:00 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/113/Mit_Rat_und_Tat.html"><div id="display_2" class="teaser_medium shadow_inset" title="Mit Rat und Tat" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/4441d38c73dd5bda3ffafdac.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Mit Rat und Tat</h3><p style="min-height: 4rem;">Das Magazin des SoVD für soziale Themen</p><p style="padding-top: 1rem;">letzte Folge vom: <br />12.07.2018 | 17:20 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/134/Standpunkte_TV.html"><div id="display_3" class="teaser_medium shadow_inset" title="Standpunkte TV" style="background-image: url(https://images.telvi.de/portales/87/sendemodul/logo/2017/13/1/19cb741cbc72ba0a79373736.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Standpunkte TV</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />25.07.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/129/CarPort_das_Automagazin.html"><div id="display_4" class="teaser_medium shadow_inset" title="CarPort – das Automagazin" style="background-image: url(https://images.telvi.de/images/originals/2016/17/1/da8b7c55d89dddca23d37e6c.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">CarPort – das Automagazin</h3><p style="min-height: 4rem;">Alles rund um Autos, Mobilität, Trends. carport</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/130/Nachspielzeit.html"><div id="display_5" class="teaser_medium shadow_inset" title="Nachspielzeit" style="background-image: url(https://images.telvi.de/images/originals/2016/31/1/f0bd349c9b0f9d887c6dffb7.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachspielzeit</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />05.07.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/42/Tischgespraech.html"><div id="display_6" class="teaser_medium shadow_inset" title="Tischgespräch" style="background-image: url(https://images.telvi.de/images/originals/2017/42/1/78c7b2aeec791febc26a32c1.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Tischgespräch</h3><p style="min-height: 4rem;">Der Promi-Talk bei Hamburg 1. Moderation: Susan Stahnke</p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.09.2017 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/127/Hamburg_4_0.html"><div id="display_7" class="teaser_medium shadow_inset" title="Hamburg 4.0" style="background-image: url(https://images.telvi.de/images/originals/2016/35/1/1d02b105652960ac63565935.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburg 4.0</h3><p style="min-height: 4rem;">In "Hamburg 4.0" diskutiert Prof. Henning Vöpel, Direktor des HWWI, die Veränderungen für den Standort Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />20.06.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/18/Wir_in_Hamburg.html"><div id="display_8" class="teaser_medium shadow_inset" title="Wir in Hamburg" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/7de283e82494006de36c2bb8.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Wir in Hamburg</h3><p style="min-height: 4rem;">Das Stadtteilfernsehen von SAGA blickt in die Hamburger Quartiere</p><p style="padding-top: 1rem;">letzte Folge vom: <br />31.07.2018 | 17:45 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Umfrage-->
<!--Heute in Hamburg-->
<!--Hamburg in 60 Sekunden-->

<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/40/Tischgespraech.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Tischgespräch" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/images/originals/2017/38/1/c92c974867afbd0f1f3183f9.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Tischgespräch</h6>
                    <p style="color: #fff; margin-bottom: 0;">mit Susan Stahnke<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/35/Standpunkte_TV.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Standpunkte TV" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/images/originals/2016/49/1/82887aa102e9d26879f147d7.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Standpunkte TV</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Nordmetall <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Hamburg Wetter-->

<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/nachrichten/36726/am_Freitag.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg Wetter" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/news/2018/08/8feba93325fb690a2a2e026730cf0f80d1afe833.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg Wetter</h6>
                    <p style="color: #fff; margin-bottom: 0;">am Freitag<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>

</div>
<!--Facebook button-->

<div class="order_7 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. Freie Bahn für Genderwahn</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/36677/Freie_Bahn_fuer_Genderwahn.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Freie Bahn für Genderwahn" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/3561f1e83cfc8597500395d68ed7eaa8f84130a7.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Am kommenden Sonnabend startet der 38. Christopher Street Day in Hamburg. Die dazugehörige Pride Week begann bereits am Sonnabend.... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Mobile Einsatzgruppe für Hamburger Gerichte</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/36675/Mobile_Einsatzgruppe_fuer_Hamburger_Gerichte.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Mobile Einsatzgruppe für Hamburger Gerichte" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/8c69d7525a1be1a0621a9b37be7fdfefc15215a8.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Am Oberlandesgericht sind heute die mobilen Einsatzgruppen der Gerichte vorgestellt worden. Dabei handelt es sich um 12 ausgebildete... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. Jeder elfte Tatverdächtige ist Flüchtling</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/36714/Jeder_elfte_Tatverdaechtige_ist_Fluechtling.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Jeder elfte Tatverdächtige ist Flüchtling" style="background-image: url(https://images.telvi.de/portales/87/news/2018/08/03d2748ed2e5bbe9d93a8ea95aced5ebda6ba96e.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">In Hamburg ist jeder elfte Tatverdächtige ein Flüchtling. Das entspricht einem Anteil der Tatverdächtigen mit Flüchtlingsstatus von 9,1... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Fischsterben in Hamburgs Gewässern</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/36678/Fischsterben_in_Hamburgs_Gewaessern.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Fischsterben in Hamburgs Gewässern" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/12522f4a8e6fd816133fe6381da7addd59b5ba95.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Seit Wochen hält das Sommerwetter mittlerweile schon an. Dass durch die Hitze zahlreiche Badeseen in Hamburg gesperrt sind, darüber haben... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. Active Summer City: Kostenloses Sportangebot</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/36708/Active_Summer_City_Kostenloses_Sportangebot.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Active Summer City: Kostenloses Sportangebot" style="background-image: url(https://images.telvi.de/portales/87/news/2018/08/a68a2f1f8203e261a1ac7627121eab24ea8d5025.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Wer im Moment mit dem Gedanken spielt mal wieder seinen inneren Schweinehund zu überwinden und endlich mehr Sport machen möchte, der hat... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">Betrifft Hamburg: HafenCity</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/14/5001/Leben_im_Quartier_Baakenhafen_und_Urlaubsort_HafenCity.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2015/02/2/54ecf76ec2414978c65d115d.jpg)" title="Betrifft Hamburg: HafenCity"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Leben im Quartier Baakenhafen und Urlaubsort HafenCity</p>
                        <p class="timelabel">Sendung vom 01.08.2018</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Wir in Hamburg</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/18/5000/Neuallermoehe_Im_Osten_geht_die_Sonne_auf.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/7de283e82494006de36c2bb8.jpg)" title="Wir in Hamburg"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Neuallermöhe: Im Osten geht die Sonne auf </p>
                        <p class="timelabel">Sendung vom 31.07.2018</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">#hamburgweit</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/140/4998/Wie_barrierefrei_ist_Hamburg.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2017/48/1/41eec7400e0df7bf4bd58327.jpg)" title="#hamburgweit"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Wie barrierefrei ist Hamburg?</p>
                        <p class="timelabel">Sendung vom 26.07.2018</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback.html">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    <!--Twitter-->
<div class="small-12 show-for-large-up columns">
    <div>
        <a class="twitter-timeline"  href="https://twitter.com/Hamburg1" data-widget-id="544493332639252481" data-link-color="#1368AB" >Tweets von @Hamburg1 </a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</div></div>
    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/kontakt.html" class="">Kontakt</a></li><li><a href="/interna/AGB.html" class="">AGB</a></li><li><a href="/interna/Datenschutz.html" class="">Datenschutz</a></li><li><a href="/interna/Impressum.html" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

$(document).ready(function () {
    //$('#specialModal').foundation('reveal','open');
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>
</body>
</html>
