<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>
        Polizist bei Durchsuchung festgenommen - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"rtmpt:\/\/edge.3qsdn.com","appname":"vod","streamingServerLive":"rtmpt:\/\/edge.3qsdn.com","hlsLivestreamURL":"https:\/\/sdn-global-live-http-cache.3qsdn.com\/live\/_definst_\/smil:7651-sbr.smil\/playlist.m3u8","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"","mapsKey":"AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k","pinLocationUrl":"http:\/\/admin.telvi.de\/preview\/hamburg1.de\/img\/marker.png","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"info@hamburg1.de","orderMail":"info@hamburg1.de","newsletterMail":"info@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>

    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?key=AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@hamburg1" />
    <meta property="og:title" content="Polizist bei Durchsuchung festgenommen" />
<meta property="og:description" content="In Hamburg und Schleswig-Holstein wurden heute insgesamt elf Durchsuchungsbeschlüsse vollstreckt. Hintergrund der Durchsuchungen war ein 30-jähriger Polizeibeamte und dessen beiden Mittäter, die dem Hamburger Rotlichtmileau zugeordnet werden. Sie sollen Hausdurchsuchungen vorgetäuscht und dabei Wertgegenstände entwendet haben. Der Gruppe wird schwerer Bandendiebstahl, Bestechlichkeit und..." />
<meta property="og:image" content="https://images.telvi.de/portales/87/news/2018/07/2736d34ba4e480be3836036b371cb72a264fdf2f.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="http://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" />
<link rel="stylesheet" type="text/css" href="/css/foundation.css" />
<link rel="stylesheet" type="text/css" href="/css/icomoon.css" />
<link rel="stylesheet" type="text/css" href="/css/slick.css" />
<link rel="stylesheet" type="text/css" href="/css/style.css" />
<link rel="stylesheet" type="text/css" href="/css/video-js.min.css" />
<link rel="stylesheet" type="text/css" href="/css/videojs-playlist.css" />
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/js/detect.min.js"></script>
<script type="text/javascript" src="/js/vendor/jquery.js"></script>
<script type="text/javascript" src="/js/app.js"></script>
<script type="text/javascript" src="/js/Chart.min.js"></script>
<script type="text/javascript" src="/js/numeral.min.js"></script>
<script type="text/javascript" src="/js/video-js/video.min.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-contrib-hls.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-playlist.min.js"></script>

    <link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
</head>
<body>
<div id="debug"></div>
<div id="cookieTerms">
    <div class="row">
        <div class="small-12 medium-10 columns">
            <h6>Informationen über Cookies auf dieser Website</h6>
            <p>Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</p>
            <p>Weitere Informationen zu Cookies erhalten Sie in unserer <a href="/interna/Datenschutz.html">Datenschutzerklärung</a>.</p>
        </div>
        <div class="small-12 medium-2 columns">
            <div id="btnCookie" class="button">Verstanden</div>
        </div>
    </div>
</div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
    <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 24.07.2018 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 18:24 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":800,"main":"Clear","description":"Klarer Himmel","icon":"01d"}],"base":"stations","main":{"temp":31.65,"pressure":1013,"humidity":33,"temp_min":31,"temp_max":32},"visibility":10000,"wind":{"speed":2.6,"deg":270},"clouds":{"all":0},"dt":1532447400,"sys":{"type":1,"id":4883,"message":0.0351,"country":"DE","sunrise":1532402601,"sunset":1532460521},"id":2911298,"name":"Hamburg","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/kundenbereich/login"><span class="icon-lock"></span> Anmelden</a>                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    | Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10152/G20_Gipfeltreffen.html">G20-Gipfeltreffen</a></li><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class="has-dropdown"><a href="#" class="has-dropdown">Mein Hamburg</a><ul class="dropdown"><li class=""><a href="/nachrichten/stadtteil/Altona.html">Altona</a></li><li class=""><a href="/nachrichten/stadtteil/Bergedorf.html">Bergedorf</a></li><li class=""><a href="/nachrichten/stadtteil/Eimsbüttel.html">Eimsbüttel</a></li><li class=""><a href="/nachrichten/stadtteil/Harburg.html">Harburg</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Nord.html">Hamburg-Nord</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Mitte.html">Hamburg-Mitte</a></li><li class=""><a href="/nachrichten/stadtteil/Wandsbek.html">Wandsbek</a></li><li class=""><a href="/nachrichten/stadtteil/Umland.html">Umland</a></li></ul></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm.html" class="">Programm</a></li><li class=""><a href="/sendungen.html" class="">Sendungen</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/kontakt.html">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream.html" class="">Livestream</a></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10132/Blaulicht">Blaulicht</a>        </div>
    </div>
</div>

<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Blaulicht</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                        <span class="citylabel roundcorners">Hamburg</span>                    </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        13:15 Uhr | 24.07.2018                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Grund: Hausdurchsuchungen unter falschem Vorwand</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">Polizist bei Durchsuchung festgenommen</h2>

            <div class="videoJSWrapper">
    <video id="contentvideo" class="video-js"></video>
    <div id="adContainer"></div>
</div>

<script type="text/javascript">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</script><p style="font-size: 1rem; line-height: 1.4; padding-top: 1rem;"><p>In Hamburg und Schleswig-Holstein wurden heute insgesamt elf Durchsuchungsbeschlüsse vollstreckt. Hintergrund der Durchsuchungen war ein 30-jähriger Polizeibeamte und dessen beiden Mittäter, die dem Hamburger Rotlichtmileau zugeordnet werden. Sie sollen Hausdurchsuchungen vorgetäuscht und dabei Wertgegenstände entwendet haben. Der Gruppe wird schwerer Bandendiebstahl, Bestechlichkeit und Bestechung und andere Delikte vorgeworfen.</p>
</p>
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/36598/Polizist_bei_Durchsuchung_festgenommen.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/36598/Polizist_bei_Durchsuchung_festgenommen.html&source=tweetbutton&text=Polizist bei Durchsuchung festgenommen" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/36598/Polizist_bei_Durchsuchung_festgenommen.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">

        <div class="row">
            <div class="small-12 columns">
                <h2>Artikel kommentieren</h2>
            </div>

        <form action="/news_comments/save" id="NewsCommentSaveForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="large-6 column required"><label for="NewsCommentUser">Vor-/Nachname</label><input name="data[NewsComment][user]" maxlength="200" type="text" id="NewsCommentUser" required="required"/></div><div class="large-6 column required"><label for="NewsCommentEmail">E-Mail</label><input name="data[NewsComment][email]" maxlength="255" type="email" id="NewsCommentEmail" required="required"/></div><div class="large-12 column required"><label for="NewsCommentComment">Ihr Kommentar</label><textarea name="data[NewsComment][comment]" cols="30" rows="6" id="NewsCommentComment" required="required"></textarea></div><input type="hidden" name="data[NewsComment][article_id]" value="36598" id="NewsCommentArticleId"/><input type="hidden" name="data[NewsComment][ip]" value="82.199.157.10" id="NewsCommentIp"/><input type="hidden" name="data[NewsComment][datum]" value="1532449443" id="NewsCommentDatum"/><input type="hidden" name="data[NewsComment][active]" value="n" id="NewsCommentActive"/><div class="large-12 column"><input  class="button small" type="submit" value="Absenden"/></div></form>        </div>

        <div class="row">
            <div class="small-12 columns">
                <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 1rem;">Leserkommentare (0)</p>
            </div>
                    </div>


        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36569/Chemiealarm_in_der_Postfiliale_Schlueterstrasse.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/9a99cfc924484e25d9b0c22c2d9ecc40e9238f94.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">20.07.2018</span></p><h3 style="line-height: 1;">Chemiealarm in der Postfiliale Schlüterstraße</h3><p>In einer Filiale der Post in der Schlüterstraße musste die Feuerwehr am Freitag Vormittag ein defektes Paket sichern. Mitarbeiter hatten die Feuerwehr alarmiert, nachdem aus... <a href="/nachrichten/36569/Chemiealarm_in_der_Postfiliale_Schlueterstrasse.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36502/Steilshoop_Polizei_durchsucht_Gelaende.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/098de409293a9b264b87306930242970b47f1719.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Wandsbek</span><span class="date">14.07.2018</span></p><h3 style="line-height: 1;">Steilshoop: Polizei durchsucht Gelände</h3><p>Nach den tödlichen Schüssen in Steilshoop haben Polizisten heute das Gelände rund um das Fitnesstudio durchsucht. Außerdem wurden an dem Tatort Blumen und Kerzen platziert. Ein... <a href="/nachrichten/36502/Steilshoop_Polizei_durchsucht_Gelaende.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36469/Auffahrunfall_auf_der_A7.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/407e80ac3e861a46c1f9c84edc493189d10a34d2.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Schleswig-Holstein</span><span class="date">11.07.2018</span></p><h3 style="line-height: 1;">Auffahrunfall auf der A7</h3><p>Auf der A7 ist es am Mittwochmittag zu einem Unfall mit mehreren LKW und PKW gekommen. Dabei wurden drei Menschen leicht verletzt. Bei dem Unfall soll ein LKW in einen PKW... <a href="/nachrichten/36469/Auffahrunfall_auf_der_A7.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36506/Steilshoop_Tatverdaechtiger_in_U_Haft.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/150db4a52544eecd5935714d0040933b9aac7c18.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Wandsbek</span><span class="date">15.07.2018</span></p><h3 style="line-height: 1;">Steilshoop: Tatverdächtiger in U-Haft</h3><p>Nach den tödlichen Schüssen auf einen 26-Jährigen vor einem Fitnessstudio in Steilshoop sitzt der Tatverdächtige jetzt in U-Haft. Laut Angaben der Polizei könnte das Opfer... <a href="/nachrichten/36506/Steilshoop_Tatverdaechtiger_in_U_Haft.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36509/Weniger_Straftaten_in_Hamburg_registriert.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/bf4c9a802244a0842908bae9e68af5bbd9907de6.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">16.07.2018</span></p><h3 style="line-height: 1;">Weniger Straftaten in Hamburg registriert</h3><p>Die Zahl der Straftaten in Hamburg ist zurückgegangen. Nach Informationen von NDR 90,3 zählte die Polizei im ersten Halbjahr dieses Jahres rund 110.000 Straftaten. Das ist im... <a href="/nachrichten/36509/Weniger_Straftaten_in_Hamburg_registriert.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36528/Rettungswagen_mit_Schwangerer_kippt_um.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/b247d59be536ae9b507321a54f37a236dc43a333.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">18.07.2018</span></p><h3 style="line-height: 1;">Rettungswagen mit Schwangerer kippt um</h3><p>Gestern Abend ist in Winterhude ein Krankenwagen mit einer schwangeren Frau an Board umgekippt. Bei der 31-Jährigen hatten die Wehen bereits eingesetzt. Der Wagen war mit... <a href="/nachrichten/36528/Rettungswagen_mit_Schwangerer_kippt_um.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36543/Drei_Verletzte_nach_Ueberholmanoever.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/7fb005692e976e5a915a0f9eb0d0481187b338a9.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Pinneberg</span><span class="date">19.07.2018</span></p><h3 style="line-height: 1;">Drei Verletzte nach Überholmanöver</h3><p>Bei einem schweren Autounfall zwischen Hetlingen und Holm wurden am Mittwochnachmitag eine Person lebensgefährlich und zwei weitere leicht verletzt. Ein Audi rammte während... <a href="/nachrichten/36543/Drei_Verletzte_nach_Ueberholmanoever.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36597/Frau_bedroht_Mann_beim_Date.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/98f1fd7e4f4e63851e715338bb58827e49e066d6.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg-Mitte</span><span class="date">24.07.2018</span></p><h3 style="line-height: 1;">Frau bedroht Mann beim Date</h3><p>Eine Frau hat einen Mann gestern Abend mit einer Waffe bedroht. Nach Angaben des Mannes hatten sich die beiden zuvor auf einer Dating Plattform kennen gelernt. Der Mann traf... <a href="/nachrichten/36597/Frau_bedroht_Mann_beim_Date.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/36595/Schiesserei_beim_Ausschlaeger_Weg.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/106aa2fc650f207bb54ff1ab12cdf0cf70d4008d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">24.07.2018</span></p><h3 style="line-height: 1;">Schießerei beim Ausschläger Weg</h3><p>Auf dem Gelände eines Autohandels am Ausschläger Weg ist es in der Nacht zu einer Schießerei gekommen. Ein 32-jähriger Mann soll dabei von zwei mutmaßlichen Autodieben... <a href="/nachrichten/36595/Schiesserei_beim_Ausschlaeger_Weg.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10130/Gesellschaft.html"><p><div class="rubriccategory">Gesellschaft</div></p></a><a href="/nachrichten/36608/Cannabis_Handel_fuer_medizinische_Zwecke.html"><div class="teaser_small" title="Cannabis-Handel für medizinische Zwecke" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/20b6e12d7e1d846163fea0f6d76307b92af18155.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg"><span class="citylabel roundcorners">Hamburg</span></a><span class="date">24.07.2018</span></p><a href="/nachrichten/36608/Cannabis_Handel_fuer_medizinische_Zwecke.html"><h3 style="line-height: 1;">Cannabis-Handel für medizinische Zwecke</h3><p style="padding-bottom: 2rem;" class="subline">Hendrik Knopp will Cannabis nach Deutschland bringen</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10133/Verkehr.html"><p><div class="rubriccategory">Verkehr</div></p></a><a href="/nachrichten/36590/ADAC_warnt_vor_Stauwochenende.html"><div class="teaser_small" title="ADAC warnt vor Stauwochenende" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/621f516df8a6a41e531fd29b7c051483ff0615dd.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg"><span class="citylabel roundcorners">Hamburg</span></a><span class="date">23.07.2018</span></p><a href="/nachrichten/36590/ADAC_warnt_vor_Stauwochenende.html"><h3 style="line-height: 1;">ADAC warnt vor Stauwochenende</h3><p style="padding-bottom: 2rem;" class="subline">Mehrere Reisewellen treffen im Norden aufeinander</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10128/Wirtschaft.html"><p><div class="rubriccategory">Wirtschaft</div></p></a><a href="/nachrichten/36473/Aussenhandel_mit_China.html"><div class="teaser_small" title="Außenhandel mit China" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/3ac05dd34a55fc963a9085b40d12afa9f04d5a4e.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg"><span class="citylabel roundcorners">Hamburg</span></a><span class="date">12.07.2018</span></p><a href="/nachrichten/36473/Aussenhandel_mit_China.html"><h3 style="line-height: 1;">Außenhandel mit China</h3><p style="padding-bottom: 2rem;" class="subline">Hamburg unter den Top 5 der bundesweiten Handelspartner</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12 end columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10131/Stadtgespraech.html"><p><div class="rubriccategory">Stadtgespräch</div></p></a><a href="/nachrichten/36612/Erdbeeren_in_dieser_Saison_besonders_suess.html"><div class="teaser_small" title="Erdbeeren in dieser Saison besonders süß" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/dc9eb1bccfe118d6914a2949b96d1436d6970598.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg"><span class="citylabel roundcorners">Hamburg</span></a><span class="date">24.07.2018</span></p><a href="/nachrichten/36612/Erdbeeren_in_dieser_Saison_besonders_suess.html"><h3 style="line-height: 1;">Erdbeeren in dieser Saison besonders süß</h3><p style="padding-bottom: 2rem;" class="subline">Heiße Temperaturen wirken sich auch auf die Ernte aus</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/42/Tischgespraech.html"><div id="display_0" class="teaser_medium shadow_inset" title="Tischgespräch" style="background-image: url(https://images.telvi.de/images/originals/2017/42/1/78c7b2aeec791febc26a32c1.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Tischgespräch</h3><p style="min-height: 4rem;">Der Promi-Talk bei Hamburg 1. Moderation: Susan Stahnke</p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.09.2017 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/142/Hamburger_des_Jahres.html"><div id="display_1" class="teaser_medium shadow_inset" title="Hamburger des Jahres " style="background-image: url(https://images.telvi.de/portales/87/broadcast/2017/12/c6dcc0047c3ad870f3505596195b0b7077216323.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburger des Jahres </h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />11.12.2017 | 20:00 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/133/Galerie_Gespraech.html"><div id="display_2" class="teaser_medium shadow_inset" title="Galerie Gespräch" style="background-image: url(https://images.telvi.de/images/originals/2016/42/1/5dd56834a71587f2399dbeef.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Galerie Gespräch</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />17.10.2016 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/129/CarPort_das_Automagazin.html"><div id="display_3" class="teaser_medium shadow_inset" title="CarPort – das Automagazin" style="background-image: url(https://images.telvi.de/images/originals/2016/17/1/da8b7c55d89dddca23d37e6c.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">CarPort – das Automagazin</h3><p style="min-height: 4rem;">Alles rund um Autos, Mobilität, Trends. carport</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/130/Nachspielzeit.html"><div id="display_4" class="teaser_medium shadow_inset" title="Nachspielzeit" style="background-image: url(https://images.telvi.de/images/originals/2016/31/1/f0bd349c9b0f9d887c6dffb7.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachspielzeit</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />05.07.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/132/Koch_dich_Gluecklich_mit_Volker_Mehl.html"><div id="display_5" class="teaser_medium shadow_inset" title="Koch dich Glücklich mit Volker Mehl" style="background-image: url(https://images.telvi.de/images/originals/2017/17/1/7175fe778d977e43c9093e35.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Koch dich Glücklich mit Volker Mehl</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.09.2017 | 17:40 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/131/Rudi_reloaded.html"><div id="display_6" class="teaser_medium shadow_inset" title="Rudi reloaded " style="background-image: url(https://images.telvi.de/images/originals/2016/35/1/ebcf1a45d7e662b53ffb1871.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rudi reloaded </h3><p style="min-height: 4rem;">Rudi reloaded - Facility Manager 3.0
Jetzt neu! Zum Frühstück verspeist der Hausmeister schon mal einen Clown</p><p style="padding-top: 1rem;">letzte Folge vom: <br />20.07.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/127/Hamburg_4_0.html"><div id="display_7" class="teaser_medium shadow_inset" title="Hamburg 4.0" style="background-image: url(https://images.telvi.de/images/originals/2016/35/1/1d02b105652960ac63565935.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburg 4.0</h3><p style="min-height: 4rem;">In "Hamburg 4.0" diskutiert Prof. Henning Vöpel, Direktor des HWWI, die Veränderungen für den Standort Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />20.06.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/4/Schalthoff_Live.html"><div id="display_8" class="teaser_medium shadow_inset" title="Schalthoff Live" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/7115d3f8e4a978ec3369c3c3.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Schalthoff Live</h3><p style="min-height: 4rem;">Die Talkshow rund um die politischen Themen unserer Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />04.07.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Umfrage-->
<!--Heute in Hamburg-->
<!--Hamburg in 60 Sekunden-->

<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/40/Tischgespraech.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Tischgespräch" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/images/originals/2017/38/1/c92c974867afbd0f1f3183f9.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Tischgespräch</h6>
                    <p style="color: #fff; margin-bottom: 0;">mit Susan Stahnke<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/35/Standpunkte_TV.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Standpunkte TV" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/images/originals/2016/49/1/82887aa102e9d26879f147d7.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Standpunkte TV</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Nordmetall <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Hamburg Wetter-->

<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/nachrichten/36607/am_Mittwoch.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg Wetter" style="margin: -1rem -1rem 0 -1rem; background-image: url(https://images.telvi.de/portales/87/news/2018/07/67504f141c11e520824f778ef44566ecf463e360.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg Wetter</h6>
                    <p style="color: #fff; margin-bottom: 0;">am Mittwoch<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>

</div>
<!--Facebook button-->

<div class="order_7 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. Fuck yeah! feiert Eröffnung</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/36580/Fuck_yeah_feiert_Eroeffnung.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Fuck yeah! feiert Eröffnung" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/f29555d0c514f4253ab116d3202d49bd6dc6e702.png)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Seit Samstag gibt es den ersten feministischen Sexshop in Hamburg. Eine Alternative mit einer besonderen Auswahl, die zum Teil sogar vegan ist.
</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Braucht mein Hund einen Führerschein?</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/36566/Braucht_mein_Hund_einen_Fuehrerschein.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Braucht mein Hund einen Führerschein?" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/69d912383aaa2a6785cd08e9a5737bde2b82ea6a.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">In Hamburg braucht man nicht nur für Autos einen Führerschein, sondern auch für Hunde. Im Interview spricht Jörg Rositzke mit... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. Großbrand auf Reiterhof in Duvenstedt</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/36582/Grossbrand_auf_Reiterhof_in_Duvenstedt.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Großbrand auf Reiterhof in Duvenstedt" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/adba45b4fecbae9759b6ec0aa8ae73497796caab.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">In Hamburg Duvenstedt ist es in der Nacht zu Montag zu einem Großbrand auf einem Reiterhof gekommen. Dabei brannte die Gaststätte auf dem... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Frau in Wohnung niedergestochen</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/36579/Frau_in_Wohnung_niedergestochen.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Frau in Wohnung niedergestochen" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/b69819d4e25fc7211216ad7eaede4c22ca6a2afb.png)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Am Sonntagmittag ist eine Frau in ihrer Wohnung in der Haldesdorfer Straße durch Messerstiche schwer verletzt worden. Tatverdächtig ist ihr... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. BUND klagt erneut gegen Luftreinhalteplan</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/36571/BUND_klagt_erneut_gegen_Luftreinhalteplan.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="BUND klagt erneut gegen Luftreinhalteplan" style="background-image: url(https://images.telvi.de/portales/87/news/2018/07/6c6d9c869d488e44aa64b43705f34c4b5c8d11e2.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div><p style="padding-top:0.5rem;">Der BUND hat heute eine neue Klage gegen den Hamburger Luftreinhalteplan am Verwaltungsgericht angekündigt. Grund hierfür ist die... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">Rudi reloaded </p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/131/4996/Rudi_macht_den_Schlagermove_unsicher.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2016/35/1/ebcf1a45d7e662b53ffb1871.jpg)" title="Rudi reloaded "><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Rudi macht den Schlagermove unsicher </p>
                        <p class="timelabel">Sendung vom 20.07.2018</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Mit Rat und Tat</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/113/4994/Gute_Beratung_ist_uns_wichtig.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2015/03/1/4441d38c73dd5bda3ffafdac.jpg)" title="Mit Rat und Tat"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Gute Beratung ist uns wichtig!</p>
                        <p class="timelabel">Sendung vom 12.07.2018</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Nachspielzeit</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/130/4995/Nachspielzeit.html"><div class="teaser_medium" style="background-image: url(https://images.telvi.de/images/originals/2016/31/1/f0bd349c9b0f9d887c6dffb7.jpg)" title="Nachspielzeit"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Nachspielzeit </p>
                        <p class="timelabel">Sendung vom 05.07.2018</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback.html">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    <!--Twitter-->
<div class="small-12 show-for-large-up columns">
    <div>
        <a class="twitter-timeline"  href="https://twitter.com/Hamburg1" data-widget-id="544493332639252481" data-link-color="#1368AB" >Tweets von @Hamburg1 </a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</div></div>
    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/kontakt.html" class="">Kontakt</a></li><li><a href="/interna/AGB.html" class="">AGB</a></li><li><a href="/interna/Datenschutz.html" class="">Datenschutz</a></li><li><a href="/interna/Impressum.html" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

$(document).ready(function () {
    //$('#specialModal').foundation('reveal','open');
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>
</body>
</html>
