<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>
        Genderneutrale Nationalhymne? - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"rtmpt:\/\/edge.3qsdn.com","appname":"vod","streamingServerLive":"rtmpt:\/\/edge.3qsdn.com","hlsLivestreamURL":"https:\/\/sdn-global-live-http-cache.3qsdn.com\/live\/_definst_\/mp4:5655_F7KT9xCQkXwbNmq\/playlist.m3u8","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"","mapsKey":"AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k","pinLocationUrl":"http:\/\/admin.telvi.de\/preview\/hamburg1.de\/img\/marker.png","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"info@hamburg1.de","orderMail":"info@hamburg1.de","newsletterMail":"info@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>

    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?key=AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@hamburg1" />
    <meta property="og:title" content="Genderneutrale Nationalhymne?" />
<meta property="og:description" content="August Heinrich Hoffmann von Fallersleben dichtete bereits 1841 den Text zur deutschen Nationalhymne. Jetzt hat die Gleichstellungsbeauftragte der Bundesregierung, Kristin Rose-Möhring, gefordert, die Hymne genderneutral zu gestalten. Kanada und Österreich haben bereits ähnliche Änderungen vorgenommen. In der deutschen Hymne sollen nun die Wörter „Vaterland“ und „brüderlich mit Herz und Hand“..." />
<meta property="og:image" content="http://images.telvi.de/portales/87/news/2018/03/188a4bbb41141f721130919eaed66313d32b5479.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="http://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" />
<link rel="stylesheet" type="text/css" href="/css/foundation.css" />
<link rel="stylesheet" type="text/css" href="/css/icomoon.css" />
<link rel="stylesheet" type="text/css" href="/css/slick.css" />
<link rel="stylesheet" type="text/css" href="/css/style.css" />
<link rel="stylesheet" type="text/css" href="/css/video-js.min.css" />
<link rel="stylesheet" type="text/css" href="/css/videojs-playlist.css" />
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/js/detect.min.js"></script>
<script type="text/javascript" src="/js/vendor/jquery.js"></script>
<script type="text/javascript" src="/js/app.js"></script>
<script type="text/javascript" src="/js/Chart.min.js"></script>
<script type="text/javascript" src="/js/numeral.min.js"></script>
<script type="text/javascript" src="/js/video-js/video.min.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-contrib-hls.js"></script>
<script type="text/javascript" src="/js/video-js/videojs-playlist.min.js"></script>

    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
</head>
<body>
<div id="debug"></div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
    <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 05.03.2018 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 22:54 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":801,"main":"Clouds","description":"Ein paar Wolken","icon":"02n"}],"base":"stations","main":{"temp":2,"pressure":996,"humidity":86,"temp_min":2,"temp_max":2},"visibility":10000,"wind":{"speed":0.5},"clouds":{"all":20},"dt":1520284800,"sys":{"type":1,"id":4883,"message":0.0842,"country":"DE","sunrise":1520229405,"sunset":1520269606},"id":2911298,"name":"Hamburg","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/kundenbereich/login"><span class="icon-lock"></span> Anmelden</a>                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    | Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10152/G20_Gipfeltreffen.html">G20-Gipfeltreffen</a></li><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class="has-dropdown"><a href="#" class="has-dropdown">Mein Hamburg</a><ul class="dropdown"><li class=""><a href="/nachrichten/stadtteil/Altona.html">Altona</a></li><li class=""><a href="/nachrichten/stadtteil/Bergedorf.html">Bergedorf</a></li><li class=""><a href="/nachrichten/stadtteil/Eimsbüttel.html">Eimsbüttel</a></li><li class=""><a href="/nachrichten/stadtteil/Harburg.html">Harburg</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Nord.html">Hamburg-Nord</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Mitte.html">Hamburg-Mitte</a></li><li class=""><a href="/nachrichten/stadtteil/Wandsbek.html">Wandsbek</a></li><li class=""><a href="/nachrichten/stadtteil/Umland.html">Umland</a></li></ul></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm.html" class="">Programm</a></li><li class=""><a href="/sendungen.html" class="">Sendungen</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/kontakt.html">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream.html" class="">Livestream</a></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10130/Gesellschaft">Gesellschaft</a>        </div>
    </div>
</div>

<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Gesellschaft</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                                            </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        18:51 Uhr | 05.03.2018                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Hamburger zum Vorschlag der Gleichstellungsbeauftragten</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">Genderneutrale Nationalhymne?</h2>

            <div class="videoJSWrapper">
    <video id="contentvideo" class="video-js"></video>
    <div id="adContainer"></div>
</div>

<script type="text/javascript">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</script><p style="font-size: 1rem; line-height: 1.4; padding-top: 1rem;"><p>August Heinrich Hoffmann von Fallersleben dichtete bereits 1841 den Text zur deutschen Nationalhymne. Jetzt hat die Gleichstellungsbeauftragte der Bundesregierung, Kristin Rose-Möhring, gefordert, die Hymne genderneutral zu gestalten. Kanada und Österreich haben bereits ähnliche Änderungen vorgenommen. In der deutschen Hymne sollen nun die Wörter „Vaterland“ und „brüderlich mit Herz und Hand“ in „Heimatland“ und „couragiert mit Herz und Hand“ geändert werden. Wir wollten von den Hamburgern wissen, was sie denn von einer Änderung unserer Nationalhymne halten.</p>
</p>
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/34899/Genderneutrale_Nationalhymne.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/34899/Genderneutrale_Nationalhymne.html&source=tweetbutton&text=Genderneutrale Nationalhymne?" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/34899/Genderneutrale_Nationalhymne.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">

        <div class="row">
            <div class="small-12 columns">
                <h2>Artikel kommentieren</h2>
            </div>

        <form action="/news_comments/save" id="NewsCommentSaveForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="large-6 column required"><label for="NewsCommentUser">Vor-/Nachname</label><input name="data[NewsComment][user]" maxlength="200" type="text" id="NewsCommentUser" required="required"/></div><div class="large-6 column required"><label for="NewsCommentEmail">E-Mail</label><input name="data[NewsComment][email]" maxlength="255" type="email" id="NewsCommentEmail" required="required"/></div><div class="large-12 column required"><label for="NewsCommentComment">Ihr Kommentar</label><textarea name="data[NewsComment][comment]" cols="30" rows="6" id="NewsCommentComment" required="required"></textarea></div><input type="hidden" name="data[NewsComment][article_id]" value="34899" id="NewsCommentArticleId"/><input type="hidden" name="data[NewsComment][ip]" value="82.199.157.6" id="NewsCommentIp"/><input type="hidden" name="data[NewsComment][datum]" value="1520286886" id="NewsCommentDatum"/><input type="hidden" name="data[NewsComment][active]" value="n" id="NewsCommentActive"/><div class="large-12 column"><input  class="button small" type="submit" value="Absenden"/></div></form>        </div>

        <div class="row">
            <div class="small-12 columns">
                <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 1rem;">Leserkommentare (0)</p>
            </div>
                    </div>


        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/34638/Fluechtlingsinitiative_kritisiert_Stadt.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/2018/02/8447e9ab87bd4784c555d9632cadf6c1dfbd6eab.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Altona</span><span class="date">13.02.2018</span></p><h3 style="line-height: 1;">Flüchtlingsinitiative kritisiert Stadt</h3><p>Die Flüchtlingsinitiative "Hamburg für gute Inte­gration" kritisiert die Flüchtlingsunterbringung der Stadt. Demnach läge der Fokus noch immer darauf, Flüchtlinge in möglichst... <a href="/nachrichten/34638/Fluechtlingsinitiative_kritisiert_Stadt.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/34663/Hamburger_Kitas_oeffnen_frueher.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/2018/02/2fc11ad7e7498fd80228d52b180e1fe19a098ac2.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">15.02.2018</span></p><h3 style="line-height: 1;">Hamburger Kitas öffnen früher</h3><p>In Hamburg öffnen die Kitas vergleichsweise deutlich früher. Das geht aus Angaben des Statistikamt Nord hervor. So öffnen 33% der 1062 Kitas in Hamburg schon vor 7 Uhr. In... <a href="/nachrichten/34663/Hamburger_Kitas_oeffnen_frueher.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/34803/SwitchMind_mit_der_Kulturbruecke_Hamburg_e_V.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/2018/02/65e610e594180ce0444dab1a312db12ee5c60331.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">26.02.2018</span></p><h3 style="line-height: 1;">SwitchMind mit der Kulturbrücke Hamburg e.V.</h3><p>Hourvash Pourkian, Vorstandsvorsitzende der Kulturbrücke Hamburg e.V., im Gespräch mit Verena Vorjohann.
 <a href="/nachrichten/34803/SwitchMind_mit_der_Kulturbruecke_Hamburg_e_V.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/34670/Tag_der_Reformation_soll_Feiertag_werden.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/2018/02/b89342d9f6d9546d7d5015b07a977fc9f30e5c1c.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">15.02.2018</span></p><h3 style="line-height: 1;">Tag der Reformation soll Feiertag werden</h3><p>Kommt er, oder kommt er nicht – der neuer Feiertag im Norden. Laut SPD, CDU und Grüne soll der 31. Oktober der neue Feiertag werden. Eine knappe Mehrheit unterstützt den... <a href="/nachrichten/34670/Tag_der_Reformation_soll_Feiertag_werden.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/34724/Pilgern_heute_Der_Weg_ist_das_Ziel.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/2018/02/b92a09f22d9fa5e2f92df750567a9e988173b9d1.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg-Mitte</span><span class="date">19.02.2018</span></p><h3 style="line-height: 1;">Pilgern heute - Der Weg ist das Ziel</h3><p>Pilgerpastor Bernd Lohse über die Lust am Pilgern und die am Sonnabend, 24.02. stattfindende Pilgermesse in St. Jacobi.
 <a href="/nachrichten/34724/Pilgern_heute_Der_Weg_ist_das_Ziel.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/34762/Diesel_Entscheidung_Gericht_vertagt_Urteil.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/2018/02/f08be0a3688d6ff67285dd0089ef001e49add029.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">22.02.2018</span></p><h3 style="line-height: 1;">Diesel-Entscheidung: Gericht vertagt Urteil</h3><p>Die Entscheidung des Bundesverwaltungsgerichtes über Dieselfahrverbote in deutschen Städten ist auf den 27. Februar vertagt worden. Sollte das Gericht dann entscheiden, dass... <a href="/nachrichten/34762/Diesel_Entscheidung_Gericht_vertagt_Urteil.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/34808/Medizinische_Hilfe_fuer_Beduerftige.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/2018/02/6fda92eb370453726f0fa8f55c00f13a4fc39cca.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">27.02.2018</span></p><h3 style="line-height: 1;">Medizinische Hilfe für Bedürftige</h3><p>Für Bedürftige ohne Krankenversicherung, ist es oft nicht leicht, medizinische Hilfe zu bekommen. Studenten der Asklepios medical school wollen das nun ändern - in einer... <a href="/nachrichten/34808/Medizinische_Hilfe_fuer_Beduerftige.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/34760/Was_kommt_nach_dem_Schulabschluss.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/2018/02/efc843ac087da34cdad63b9b728c17af8fd42fd4.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg-Mitte</span><span class="date">22.02.2018</span></p><h3 style="line-height: 1;">Was kommt nach dem Schulabschluss?</h3><p>Christian Langkafel, Geschäftsführer Einstieg, spricht über die Ausbildungsmesse am kommenden Wochenende.
 <a href="/nachrichten/34760/Was_kommt_nach_dem_Schulabschluss.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/34879/Hamburger_zahlen_zu_viel_Miete.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/2018/03/f8fa45dacf15376c8f066127d75556e1527a0851.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">02.03.2018</span></p><h3 style="line-height: 1;">Hamburger zahlen zu viel Miete</h3><p>Eine neue Wohnung, die muss passen. Aussehen, Lage und vor allem auch der Preis muss stimmen. Doch der Wohnungsmarkt in Hamburg ist hart umkämpft. Doch Laut einer neuen Studie,... <a href="/nachrichten/34879/Hamburger_zahlen_zu_viel_Miete.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10013/Sport.html"><p><div class="rubriccategory">Sport</div></p></a><a href="/nachrichten/34895/Der_HSV_plant_fuer_die_zweite_Liga.html"><div class="teaser_small" title="Der HSV plant für die zweite Liga" style="background-image: url(http://images.telvi.de/portales/87/news/2018/03/78b4972bb663238f3e247d44fb87abdd94bfb1ed.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg"><span class="citylabel roundcorners">Hamburg</span></a><span class="date">05.03.2018</span></p><a href="/nachrichten/34895/Der_HSV_plant_fuer_die_zweite_Liga.html"><h3 style="line-height: 1;">Der HSV plant für die zweite Liga</h3><p style="padding-bottom: 2rem;" class="subline">Vorstandschef Bruchhagen gibt Einblicke</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10128/Wirtschaft.html"><p><div class="rubriccategory">Wirtschaft</div></p></a><a href="/nachrichten/34829/HSH_Nordbank_ist_verkauft.html"><div class="teaser_small" title="HSH Nordbank ist verkauft" style="background-image: url(http://images.telvi.de/portales/87/news/2018/02/038e28a17ca9a65b8e89435800fa94064dd0c996.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg"><span class="citylabel roundcorners">Hamburg</span></a><span class="date">28.02.2018</span></p><a href="/nachrichten/34829/HSH_Nordbank_ist_verkauft.html"><h3 style="line-height: 1;">HSH Nordbank ist verkauft</h3><p style="padding-bottom: 2rem;" class="subline">Kaufpreis liegt bei rund 1 Milliarde Euro</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10131/Stadtgespraech.html"><p><div class="rubriccategory">Stadtgespräch</div></p></a><a href="/nachrichten/34898/Das_grosse_Schlittern.html"><div class="teaser_small" title="Das große Schlittern" style="background-image: url(http://images.telvi.de/portales/87/news/2018/03/1b862c1615a6a374c1743d348269f93d217063f6.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">05.03.2018</span></p><a href="/nachrichten/34898/Das_grosse_Schlittern.html"><h3 style="line-height: 1;">Das große Schlittern</h3><p style="padding-bottom: 2rem;" class="subline">So glatt war der Montagmorgen in der Hansestadt</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12 end columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10132/Blaulicht.html"><p><div class="rubriccategory">Blaulicht</div></p></a><a href="/nachrichten/34897/Cold_Cases_Phantombild_veroeffentlicht.html"><div class="teaser_small" title="Cold Cases: Phantombild veröffentlicht" style="background-image: url(http://images.telvi.de/portales/87/clips/screenshots/2018/10/1/QcMGR5etUaET1Fs8VlNiobr9uWnhOS0x.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg"><span class="citylabel roundcorners">Hamburg</span></a><span class="date">05.03.2018</span></p><a href="/nachrichten/34897/Cold_Cases_Phantombild_veroeffentlicht.html"><h3 style="line-height: 1;">Cold Cases: Phantombild veröffentlicht</h3><p style="padding-bottom: 2rem;" class="subline">Die Hamburger Polizei bittet um Hinweise</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/88/Menschen_Marken_Medien.html"><div id="display_0" class="teaser_medium shadow_inset" title="Menschen Marken Medien" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/084af634b4d1a396cf354084.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Menschen Marken Medien</h3><p style="min-height: 4rem;">Die Sendung über Kommunikation und Kreativität in Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.02.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/3/HOCHBAHNmagazin.html"><div id="display_1" class="teaser_medium shadow_inset" title="HOCHBAHNmagazin" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/eff4823ca2a5ca6be003561f.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">HOCHBAHNmagazin</h3><p style="min-height: 4rem;">Unterwegs auf Straßen und Schienen: So bewegt die HOCHBAHN die Menschen in Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />28.09.2017 | 18:00 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/127/Hamburg_4_0.html"><div id="display_2" class="teaser_medium shadow_inset" title="Hamburg 4.0" style="background-image: url(http://images.telvi.de/images/originals/2016/35/1/1d02b105652960ac63565935.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburg 4.0</h3><p style="min-height: 4rem;">In "Hamburg 4.0" diskutiert Prof. Henning Vöpel, Direktor des HWWI, die Veränderungen für den Standort Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />21.02.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/9/Rasant.html"><div id="display_3" class="teaser_medium shadow_inset" title="Rasant" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/5d61e1741e88bcd931f3d379.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rasant</h3><p style="min-height: 4rem;">Alles rund um den Sport in unserer Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />26.02.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/104/Hamburg_sieht_gruen.html"><div id="display_4" class="teaser_medium shadow_inset" title="Hamburg sieht grün" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/fc751f1f98a47472adf4ede4.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburg sieht grün</h3><p style="min-height: 4rem;">Care-Energy und Hamburg 1 bringen Licht ins Dunkel der Energiewende</p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.02.2017 | 17:40 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/142/Hamburger_des_Jahres.html"><div id="display_5" class="teaser_medium shadow_inset" title="Hamburger des Jahres " style="background-image: url(http://images.telvi.de/portales/87/broadcast/2017/12/c6dcc0047c3ad870f3505596195b0b7077216323.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburger des Jahres </h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />11.12.2017 | 20:00 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/134/Standpunkte_TV.html"><div id="display_6" class="teaser_medium shadow_inset" title="Standpunkte TV" style="background-image: url(http://images.telvi.de/portales/87/sendemodul/logo/2017/13/1/19cb741cbc72ba0a79373736.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Standpunkte TV</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />28.02.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/130/Nachspielzeit.html"><div id="display_7" class="teaser_medium shadow_inset" title="Nachspielzeit" style="background-image: url(http://images.telvi.de/images/originals/2016/31/1/f0bd349c9b0f9d887c6dffb7.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachspielzeit</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.02.2018 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/123/GETBI_Lounge.html"><div id="display_8" class="teaser_medium shadow_inset" title="GETBI Lounge" style="background-image: url(http://images.telvi.de/images/originals/2016/16/2/6f90341e7f04830189ec952c.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">GETBI Lounge</h3><p style="min-height: 4rem;">Das Lifestyle- und Promimagazin bei Hamburg 1.</p><p style="padding-top: 1rem;">letzte Folge vom: <br />27.01.2017 | 21:15 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Umfrage-->
<!--Heute in Hamburg-->
<!--Hamburg in 60 Sekunden-->

<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/50/Mit_Hamburg_1_und_Krombacher_zum_33_Hamburg_Marathon.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Mit Hamburg 1 und Krombacher zum 33. Hamburg Marathon " style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2018/06/1/7d822419fb881f6da5085f23.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Mit Hamburg 1 und Krombacher zum 33. Hamburg Marathon </h6>
                    <p style="color: #fff; margin-bottom: 0;">So sichern Sie sich ihren Platz im 0,0 Prozent Winnerteam<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/43/Hamburger_Karrierechancen.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburger Karrierechancen" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2017/43/1/49f8427e65446123b7877bd5.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburger Karrierechancen</h6>
                    <p style="color: #fff; margin-bottom: 0;">Einblicke in den Hamburger Arbeitsmarkt<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/40/Tischgespraech.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Tischgespräch" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2017/38/1/c92c974867afbd0f1f3183f9.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Tischgespräch</h6>
                    <p style="color: #fff; margin-bottom: 0;">mit Susan Stahnke<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/35/Standpunkte_TV.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Standpunkte TV" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/49/1/82887aa102e9d26879f147d7.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Standpunkte TV</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Nordmetall <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/33/Koch_dich_GLUeCKLICH_mit_Volker_Mehl.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Koch dich GLÜCKLICH mit Volker Mehl" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/39/1/e6eadecb2c26cc43efb9de47.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Koch dich GLÜCKLICH mit Volker Mehl</h6>
                    <p style="color: #fff; margin-bottom: 0;">Entdecke die ayurvedische Küche<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Hamburg Wetter-->

<div class="order_3 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/nachrichten/34894/am_Dienstag.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg Wetter" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/portales/87/clips/screenshots/2018/03/0650a40145253fd1392fe3702f272cd84e97da2f-1.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg Wetter</h6>
                    <p style="color: #fff; margin-bottom: 0;">am Dienstag<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>

</div>

<div class="order_6 small-12 medium-6 large-12 columns">
    <iframe width="255" height="235" src="http://partner.gewinnspiele.de/hh1/crossteaser.php" scrolling="no" frameborder="0"></iframe>
</div>
<!--Facebook button-->

<div class="order_7 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. Volt - Eine neue Partei für Europa</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/34877/Volt_Eine_neue_Partei_fuer_Europa.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Volt - Eine neue Partei für Europa" style="background-image: url(http://images.telvi.de/portales/87/clips/screenshots/2018/09/1/uNmjXt9Zn2gQHh6d48Vlq0rCAaGwk7oD.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Einer der Gründer der Volt Partei, Damian Böselager, ist bei Herbert Schalthoff im Interview.
</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Cigarbox Music von Micky Wolf</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/34863/Cigarbox_Music_von_Micky_Wolf.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Cigarbox Music von Micky Wolf" style="background-image: url(http://images.telvi.de/portales/87/clips/screenshots/2018/09/1/lAVDLK5kcRqHw0NriFte3MvGTSEUJjYP.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Micky Wolf liebt Musik, liebt es aber auch neue Dinge auszuprobieren. Seit drei Jahren spielt der Musiker auf Gitarren aus Zigarettenboxen.... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. Ole von Beust: Zwischen Hamburg und Berlin</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/34865/Ole_von_Beust_Zwischen_Hamburg_und_Berlin.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Ole von Beust: Zwischen Hamburg und Berlin" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2018/03/e94da8a94d6587ed4cba7b825a95e5e9e68cb70c.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Ole von Beust spricht über seine Zeit während und nach der CDU-Regierungszeit in Hamburg von 2001-2010. Heute hat er kein Problem damit,... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Steigende Belastung durch hohe Mieten</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/34873/Steigende_Belastung_durch_hohe_Mieten.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Steigende Belastung durch hohe Mieten" style="background-image: url(http://images.telvi.de/portales/87/clips/screenshots/2018/09/1/hoCjyEHsUBe49SklcTuObdVJYgi2XAaq.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">45 Prozent der Hamburger gibt die Hälfte oder sogar mehr seines Einkommens für die Miete und die Nebenkosten aus. Das geht aus einer... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. Rettung aus dem Eis</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/34857/Rettung_aus_dem_Eis.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Rettung aus dem Eis" style="background-image: url(http://images.telvi.de/portales/87/clips/screenshots/2018/09/1/fL86xl9QWke41Zo5pgjFMt3rnyICKPXa.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">So schön und harmlos zugefrorene Seen auch aussehen, hinter ihnen birgt sich eine große Gefahr. Denn wer die Eisflächen betritt, droht... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">Standpunkte TV</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/134/4919/Die_Tarifeinigung_in_der_M_E_Industrie.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/sendemodul/logo/2017/13/1/19cb741cbc72ba0a79373736.jpg)" title="Standpunkte TV"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Die Tarifeinigung in der M+E-Industrie</p>
                        <p class="timelabel">Sendung vom 28.02.2018</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Gemeinsam für Gesundheit</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/138/4920/Ancoris_Altersmedizin_Asklepios_Kliniken.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/26/1/3ac9e0bdf3dea8b1530b3f5b.jpg)" title="Gemeinsam für Gesundheit"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Ancoris - Altersmedizin Asklepios Kliniken</p>
                        <p class="timelabel">Sendung vom 28.02.2018</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Schalthoff Live</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/4/4918/Dieselfahrverbote_in_Hamburg.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/7115d3f8e4a978ec3369c3c3.jpg)" title="Schalthoff Live"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Dieselfahrverbote in Hamburg</p>
                        <p class="timelabel">Sendung vom 27.02.2018</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback.html">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    <!--Twitter-->
<div class="small-12 show-for-large-up columns">
    <div>
        <a class="twitter-timeline"  href="https://twitter.com/Hamburg1" data-widget-id="544493332639252481" data-link-color="#1368AB" >Tweets von @Hamburg1 </a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</div></div>    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/interna/Impressum" class="">Über Hamburg 1</a></li><li><a href="/kontakt.html" class="">Kontakt</a></li><li><a href="/interna/AGB" class="">AGB</a></li><li><a href="/interna/Impressum" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

$(document).ready(function () {
    //$('#specialModal').foundation('reveal','open');
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(["trackPageView"]);
    _paq.push(["enableLinkTracking"]);
    (function() {
        var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.telvi.de/";
        _paq.push(["setTrackerUrl", u+"piwik.php"]);
        _paq.push(["setSiteId", "7"]);
        var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
        g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><img src="http://stats.telvi.de/piwik.php?idsite=7&amp;rec=1" style="border:0" alt="" /></noscript>
<!-- End Piwik Code -->
</body>
</html>
