<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>
        CSD: Elbphilharmonie illuminiert  - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"rtmpt:\/\/edge.3qsdn.com","appname":"vod","streamingServerLive":"rtmpt:\/\/edge.3qsdn.com","hlsLivestreamURL":"https:\/\/sdn-global-live-http-cache.3qsdn.com\/live\/_definst_\/mp4:5655_F7KT9xCQkXwbNmq\/playlist.m3u8","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"http:\/\/ads.smartstream.tv\/r\/?_f=vast2&_ps=prer0-0%3D4521&dvt=desktop&prefered_format=flv&idt=100&ref=www.hamburg1.de&vpb=http:\/\/des.smartclip.net\/ads?t=de&p=9372&pl=cf2121ae&sz=400x320&rnd=984052668","mapsKey":"AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k","pinLocationUrl":"http:\/\/admin.telvi.de\/preview\/hamburg1.de\/img\/marker.png","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"info@hamburg1.de","orderMail":"info@hamburg1.de","newsletterMail":"info@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?key=AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k"></script><script type="text/javascript" src="/js/instreamapi-2.1.2.min.js"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <meta property="og:title" content="CSD: Elbphilharmonie illuminiert " /><meta property="og:description" content="Noch bis zum 6. August leuchtet der Backsteinsockel des Konzerthauses jeweils ab 21 Uhr und bis 5 Uhr des Folgetages. Der Christopher Street Day ist eine der größten Menschenrechtsveranstaltungen weltweit. Jedes Jahr werden die Veranstaltungen, die für die Rechte homo-, trans-, bi-und intersexueller Menschen einstehen, größer und bunter." /><meta property="og:image" content="http://images.telvi.de/images/originals/2017/31/2/877cad06477386346a7706cf.jpg" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="http://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" /><link rel="stylesheet" type="text/css" href="/css/foundation.css" /><link rel="stylesheet" type="text/css" href="/css/icomoon.css" /><link rel="stylesheet" type="text/css" href="/css/slick.css" /><link rel="stylesheet" type="text/css" href="/css/style.css" /><link rel="stylesheet" type="text/css" href="/css/video-js.min.css" /><link rel="stylesheet" type="text/css" href="/css/videojs-playlist.css" /><link rel="stylesheet" type="text/css" href="/css/videojs.vast.vpaid.min.css" /><script type="text/javascript" src="/js/vendor/modernizr.js"></script><script type="text/javascript" src="/js/vendor/jquery.js"></script><script type="text/javascript" src="/js/app.js"></script><script type="text/javascript" src="/js/video.js"></script><script type="text/javascript" src="/js/Chart.min.js"></script><script type="text/javascript" src="/js/numeral.min.js"></script><script type="text/javascript" src="/js/video-js/video.min.js"></script><script type="text/javascript" src="/js/video-js/videojs-contrib-hls.min.js"></script><script type="text/javascript" src="/js/video-js/videojs-playlist.min.js"></script><script type="text/javascript" src="/js/video-js/vpaid/videojs_5.vast.vpaid.min.js"></script>
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
</head>
<body>
<div id="debug"></div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
    <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 04.08.2017 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 13:39 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":802,"main":"Clouds","description":"\u00dcberwiegend bew\u00f6lkt","icon":"03d"}],"base":"stations","main":{"temp":21.35,"pressure":1007,"humidity":60,"temp_min":21,"temp_max":22},"visibility":10000,"wind":{"speed":8.2,"deg":240},"clouds":{"all":40},"dt":1501845600,"sys":{"type":1,"id":4883,"message":0.0049,"country":"DE","sunrise":1501818079,"sunset":1501873776},"id":2911298,"name":"Hamburg","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/kundenbereich/login"><span class="icon-lock"></span> Anmelden</a>                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    | Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10152/G20_Gipfeltreffen.html">G20-Gipfeltreffen</a></li><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class="has-dropdown"><a href="#" class="has-dropdown">Mein Hamburg</a><ul class="dropdown"><li class=""><a href="/nachrichten/stadtteil/Altona.html">Altona</a></li><li class=""><a href="/nachrichten/stadtteil/Bergedorf.html">Bergedorf</a></li><li class=""><a href="/nachrichten/stadtteil/Eimsbüttel.html">Eimsbüttel</a></li><li class=""><a href="/nachrichten/stadtteil/Harburg.html">Harburg</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Nord.html">Hamburg-Nord</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Mitte.html">Hamburg-Mitte</a></li><li class=""><a href="/nachrichten/stadtteil/Wandsbek.html">Wandsbek</a></li><li class=""><a href="/nachrichten/stadtteil/Umland.html">Umland</a></li></ul></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm.html" class="">Programm</a></li><li class=""><a href="/sendungen.html" class="">Sendungen</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/kontakt.html">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream.html" class="">Livestream</a></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur">Kunst und Kultur</a>        </div>
    </div>
</div>
<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Kunst und Kultur</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                                            </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        13:02 Uhr | 04.08.2017                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Für mehr Toleranz und Vielfalt</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">CSD: Elbphilharmonie illuminiert </h2>

            <div class="videoJSWrapper">
    <video id="contentvideo" class="video-js"></video>
</div>

<script type="text/javascript">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</script>Noch bis zum 6. August leuchtet der Backsteinsockel des Konzerthauses jeweils ab 21 Uhr und bis 5 Uhr des Folgetages. Der Christopher Street Day ist eine der größten Menschenrechtsveranstaltungen weltweit. Jedes Jahr werden die Veranstaltungen, die für die Rechte homo-, trans-, bi-und intersexueller Menschen einstehen, größer und bunter.
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/32741/CSD_Elbphilharmonie_illuminiert.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/32741/CSD_Elbphilharmonie_illuminiert.html&source=tweetbutton&text=CSD: Elbphilharmonie illuminiert " target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/32741/CSD_Elbphilharmonie_illuminiert.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">

        <div class="row">
            <div class="small-12 columns">
                <h2>Artikel kommentieren</h2>
            </div>

        <form action="/news_comments/save" id="NewsCommentSaveForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="large-6 column required"><label for="NewsCommentUser">Vor-/Nachname</label><input name="data[NewsComment][user]" maxlength="200" type="text" id="NewsCommentUser" required="required"/></div><div class="large-6 column required"><label for="NewsCommentEmail">E-Mail</label><input name="data[NewsComment][email]" maxlength="255" type="email" id="NewsCommentEmail" required="required"/></div><div class="large-12 column required"><label for="NewsCommentComment">Ihr Kommentar</label><textarea name="data[NewsComment][comment]" cols="30" rows="6" id="NewsCommentComment" required="required"></textarea></div><input type="hidden" name="data[NewsComment][article_id]" value="32741" id="NewsCommentArticleId"/><input type="hidden" name="data[NewsComment][ip]" value="82.199.157.4" id="NewsCommentIp"/><input type="hidden" name="data[NewsComment][datum]" value="1501846792" id="NewsCommentDatum"/><input type="hidden" name="data[NewsComment][active]" value="n" id="NewsCommentActive"/><div class="large-12 column"><input  class="button small" type="submit" value="Absenden"/></div></form>        </div>

        <div class="row">
            <div class="small-12 columns">
                <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 1rem;">Leserkommentare (0)</p>
            </div>
                    </div>


        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/32622/Tour_de_Farce_in_den_Kammerspielen.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/30/1/5052b37204d49c26f5ef3cff.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">24.07.2017</span></p><h3 style="line-height: 1;">"Tour de Farce" in den Kammerspielen</h3><p>Premiere mit Caroline Kiesewetter und Tim Grobe in den Hamburger Kammerspielen vom 30. Juli bis 7. Januar 2018. <a href="/nachrichten/32622/Tour_de_Farce_in_den_Kammerspielen.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/32730/Parcour_Kunstvolle_Fortbewegungsart.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/31/2/3bf805c6a89ca7b62b601c3e.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">03.08.2017</span></p><h3 style="line-height: 1;">Parcour: Kunstvolle Fortbewegungsart</h3><p>Seit dem 15. Juli 2017 hat die Halle, Parkour Creation e.V. in der HafenCity geöffnet. <a href="/nachrichten/32730/Parcour_Kunstvolle_Fortbewegungsart.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/32565/Der_bewegte_Mann_im_Thalia_Theater.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/article/2017/28/1/f73f026966f9131f49db09bf.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">13.07.2017</span></p><h3 style="line-height: 1;">"Der bewegte Mann" im Thalia Theater</h3><p> <a href="/nachrichten/32565/Der_bewegte_Mann_im_Thalia_Theater.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/32717/Wacken_und_die_Biermaschine.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/31/1/1c638dff07fdb6839ee86a43.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">02.08.2017</span></p><h3 style="line-height: 1;">Wacken und die Biermaschine</h3><p> <a href="/nachrichten/32717/Wacken_und_die_Biermaschine.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/32652/Die_Hamburg_1_Kinotipps.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/30/1/bdf96cd0ea3366726c0abd8d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">27.07.2017</span></p><h3 style="line-height: 1;">Die Hamburg 1 Kinotipps</h3><p> <a href="/nachrichten/32652/Die_Hamburg_1_Kinotipps.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/32667/Die_Hamburg_1_Wochenendtipps.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/30/2/701fc9036f07c2efe5441743.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">28.07.2017</span></p><h3 style="line-height: 1;">Die Hamburg 1 Wochenendtipps</h3><p> <a href="/nachrichten/32667/Die_Hamburg_1_Wochenendtipps.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/32427/Ohnsorg_Theater.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/27/1/239d06ce8b98cf637480a2e8.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">05.07.2017</span></p><h3 style="line-height: 1;">Ohnsorg Theater</h3><p> <a href="/nachrichten/32427/Ohnsorg_Theater.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/32729/Wacken_Ticketverlosung_von_Di_01_08.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/31/2/7f9d640d7d4280f3c7372cd2.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">01.08.2017</span></p><h3 style="line-height: 1;">Wacken - Ticketverlosung von Di. 01.08.</h3><p>Die Ticketverlosung hat schon stattgefunden. Bitte nicht mehr bewerben!!! <a href="/nachrichten/32729/Wacken_Ticketverlosung_von_Di_01_08.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10130/Gesellschaft.html"><p><div class="rubriccategory">Gesellschaft</div></p></a><a href="/nachrichten/32714/Fahrrad_Trends_fuer_2018.html"><div class="teaser_small" title="Fahrrad-Trends für 2018" style="background-image: url(http://images.telvi.de/images/originals/2017/31/1/712be568b9240070f8e0f17d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">02.08.2017</span></p><a href="/nachrichten/32714/Fahrrad_Trends_fuer_2018.html"><h3 style="line-height: 1;">Fahrrad-Trends für 2018</h3><p style="padding-bottom: 2rem;" class="subline">Rad für die Arbeit/E-Bikes/Mountainbikes/Rennräder</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10132/Blaulicht.html"><p><div class="rubriccategory">Blaulicht</div></p></a><a href="/nachrichten/32743/Zwei_Autos_brennen_in_Schnelsen.html"><div class="teaser_small" title="Zwei Autos brennen in Schnelsen" style="background-image: url(http://images.telvi.de/images/originals/2017/31/2/bfd1cb327d7a029484b73906.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">04.08.2017</span></p><a href="/nachrichten/32743/Zwei_Autos_brennen_in_Schnelsen.html"><h3 style="line-height: 1;">Zwei Autos brennen in Schnelsen</h3><p style="padding-bottom: 2rem;" class="subline">35 jähriger Brandstifter konnte festgenommen werden</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10127/Politik.html"><p><div class="rubriccategory">Politik</div></p></a><a href="/nachrichten/32719/Ergebnisse_des_Diesel_Gipfels.html"><div class="teaser_small" title="Ergebnisse des Diesel-Gipfels" style="background-image: url(http://images.telvi.de/images/originals/2017/31/1/ccd4cb7f6370f4c571f85e8f.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">02.08.2017</span></p><a href="/nachrichten/32719/Ergebnisse_des_Diesel_Gipfels.html"><h3 style="line-height: 1;">Ergebnisse des Diesel-Gipfels</h3><p style="padding-bottom: 2rem;" class="subline">Ein großer Imageverlust für die deutsche Autoindustrie</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10128/Wirtschaft.html"><p><div class="rubriccategory">Wirtschaft</div></p></a><a href="/nachrichten/32599/SAGA_foerdert_Wohnungsbau.html"><div class="teaser_small" title="SAGA fördert Wohnungsbau" style="background-image: url(http://images.telvi.de/portales/87/news/article/2017/29/1/b6225dfa521310eb5548760e.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">19.07.2017</span></p><a href="/nachrichten/32599/SAGA_foerdert_Wohnungsbau.html"><h3 style="line-height: 1;">SAGA fördert Wohnungsbau</h3><p style="padding-bottom: 2rem;" class="subline">181 neue Wohnungen im Baakenhafen</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/88/Menschen_Marken_Medien.html"><div id="display_0" class="teaser_medium shadow_inset" title="Menschen Marken Medien" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/084af634b4d1a396cf354084.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Menschen Marken Medien</h3><p style="min-height: 4rem;">Die Sendung über Kommunikation und Kreativität in Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.06.2017 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/130/Nachspielzeit.html"><div id="display_1" class="teaser_medium shadow_inset" title="Nachspielzeit" style="background-image: url(http://images.telvi.de/images/originals/2016/31/1/f0bd349c9b0f9d887c6dffb7.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachspielzeit</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />23.02.2017 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/3/HOCHBAHNmagazin.html"><div id="display_2" class="teaser_medium shadow_inset" title="HOCHBAHNmagazin" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/eff4823ca2a5ca6be003561f.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">HOCHBAHNmagazin</h3><p style="min-height: 4rem;">Unterwegs auf Straßen und Schienen: So bewegt die HOCHBAHN die Menschen in Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />27.07.2017 | 17:47 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/108/Oriental_Night.html"><div id="display_3" class="teaser_medium shadow_inset" title="Oriental Night" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/4d8239d42eb5f1c33662dd0f.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Oriental Night</h3><p style="min-height: 4rem;">Das erste deutsch-türkische Lifestyle Magazin im deutschen Privatfernsehn</p><p style="padding-top: 1rem;">letzte Folge vom: <br />25.09.2013 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/133/Galerie_Gespraech.html"><div id="display_4" class="teaser_medium shadow_inset" title="Galerie Gespräch" style="background-image: url(http://images.telvi.de/images/originals/2016/42/1/5dd56834a71587f2399dbeef.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Galerie Gespräch</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />17.10.2016 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/11/Nachgefragt.html"><div id="display_5" class="teaser_medium shadow_inset" title="Nachgefragt" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/d5717aa68b50a419fac970cc.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachgefragt</h3><p style="min-height: 4rem;">Was bewegt die Hamburger? Das täglich aktuelle Interview in Hamburg 1 Aktuell</p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.01.2016 | 13:37 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/131/Rudi_reloaded.html"><div id="display_6" class="teaser_medium shadow_inset" title="Rudi reloaded " style="background-image: url(http://images.telvi.de/images/originals/2016/35/1/ebcf1a45d7e662b53ffb1871.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rudi reloaded </h3><p style="min-height: 4rem;">Rudi reloaded - Facility Manager 3.0
Jetzt neu! Zum Frühstück verspeist der Hausmeister schon mal einen Clown</p><p style="padding-top: 1rem;">letzte Folge vom: <br />03.02.2017 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/18/Wir_in_Hamburg.html"><div id="display_7" class="teaser_medium shadow_inset" title="Wir in Hamburg" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/7de283e82494006de36c2bb8.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Wir in Hamburg</h3><p style="min-height: 4rem;">Das Stadtteilfernsehen von SAGA blickt in die Hamburger Quartiere</p><p style="padding-top: 1rem;">letzte Folge vom: <br />25.07.2017 | 17:45 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/42/Tischgespraech.html"><div id="display_8" class="teaser_medium shadow_inset" title="Tischgespräch" style="background-image: url(http://images.telvi.de/images/originals/2015/08/1/898d4278023159648f00c3c2.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Tischgespräch</h3><p style="min-height: 4rem;">Der Promi-Talk bei Hamburg 1. Moderation: Susan Stahnke</p><p style="padding-top: 1rem;">letzte Folge vom: <br />12.02.2015 | 21:15 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="https://tagesmillion.hamburg1.de" target="_blank">
            <div class="teaser_medium image_scale roundcorners" title="'Hamburg 1 Tagesmillion'" style="margin: -1rem; min-height: 13rem !important; background-image: url('/img/tagesmillion.gif')"></div>
        </a>
    </div>
</div><!--Umfrage-->
<!--Heute in Hamburg-->
<!--Hamburg in 60 Sekunden-->

<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/39/G20.html">
            <div class="teaser_medium image_scale roundcorners_top" title="G20 " style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2017/26/2/dcf0688bff7739138bba7eb7.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">G20 </h6>
                    <p style="color: #fff; margin-bottom: 0;">Alles zum Gipfeltreffen<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/38/Neuer_DVB_T_Kanal_37.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Neuer DVB-T Kanal: 37" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/portales/87/news/article/2017/14/1/163ac120d95236de6d8e52f9.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Neuer DVB-T Kanal: 37</h6>
                    <p style="color: #fff; margin-bottom: 0;"><span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/35/Standpunkte_TV.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Standpunkte TV" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/49/1/82887aa102e9d26879f147d7.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Standpunkte TV</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Nordmetall <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/33/Koch_dich_GLUeCKLICH_mit_Volker_Mehl.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Koch dich GLÜCKLICH mit Volker Mehl" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/39/1/e6eadecb2c26cc43efb9de47.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Koch dich GLÜCKLICH mit Volker Mehl</h6>
                    <p style="color: #fff; margin-bottom: 0;">Entdecke die ayurvedische Küche<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/31/Rewe_Family_2017.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Rewe Family 2017" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/29/1/6b89f5a1929d677b0b3be984.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Rewe Family 2017</h6>
                    <p style="color: #fff; margin-bottom: 0;">Dein Familien-Event<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Hamburg Wetter-->

<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/nachrichten/32733/am_Freitag.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg Wetter" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/31/1/275d93cd7edb2d8f83d9ec8e9d683b8d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg Wetter</h6>
                    <p style="color: #fff; margin-bottom: 0;">am Freitag<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>

</div>

<div class="order_3 small-12 medium-6 large-12 columns">
    <iframe width="255" height="235" src="http://partner.gewinnspiele.de/hh1/crossteaser.php" scrolling="no" frameborder="0"></iframe>
</div>
<!--Facebook button-->

<div class="order_3 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_6 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. Brand in Mehrfamilienhaus in Horn</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/32701/Brand_in_Mehrfamilienhaus_in_Horn.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Brand in Mehrfamilienhaus in Horn" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/31/1/77f27564d7c4d36cdd3913cbcf4558e9.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;"></p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Andreas Dressel im Sommergespräch</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/32699/Andreas_Dressel_im_Sommergespraech.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Andreas Dressel im Sommergespräch" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/31/1/51911357ee5782daec9636062966627f.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Andreas Dressel, SPD-Fraktionsvorsitzender im Sommerinterview mit Herbert Schalthoff</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. Unfall auf dem Heidenkampsweg</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/32685/Unfall_auf_dem_Heidenkampsweg.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Unfall auf dem Heidenkampsweg" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/31/1/f314ca098b8a4eba47416df8830f1a63.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;"></p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Diesel-Fahrverbote, Wasserfenchel u. G20</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/32690/Diesel_Fahrverbote_Wasserfenchel_u_G20.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Diesel-Fahrverbote, Wasserfenchel u. G20" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/31/1/431d7d9f21ee301de7028964bc14e1c7.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Der Umweltsenator Jens Kerstan äussert sich lang über Diesel-Fahrverbote.. Im Gespräch mit Herbert Schalthoff.</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. Polizei zeichnet Retter aus</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/32707/Polizei_zeichnet_Retter_aus.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Polizei zeichnet Retter aus" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/31/1/832ca2205154c389191e067417f9759a.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Nach der Messerattacke von Barmbek zeichnet die Polizei am Mittwoch sechs Männer mit dem Ian-Karan-Preis aus. Das teilte die Polizei am... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">Betrifft Hamburg: HafenCity</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/14/4812/Kultur_Kreativszene_und_Ferien_in_der_HafenCity.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/02/2/54ecf76ec2414978c65d115d.jpg)" title="Betrifft Hamburg: HafenCity"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Kultur-/Kreativszene und Ferien in der HafenCity</p>
                        <p class="timelabel">Sendung vom 02.08.2017</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">HOCHBAHNmagazin</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/3/4811/Ein_Tag_auf_dem_Wasser.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/eff4823ca2a5ca6be003561f.jpg)" title="HOCHBAHNmagazin"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Ein Tag auf dem Wasser</p>
                        <p class="timelabel">Sendung vom 27.07.2017</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Gemeinsam für Gesundheit</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/138/4809/Ausbildung_zum_Gesundheits_und_Krankenpfleger.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/26/1/3ac9e0bdf3dea8b1530b3f5b.jpg)" title="Gemeinsam für Gesundheit"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Ausbildung zum Gesundheits- und Krankenpfleger</p>
                        <p class="timelabel">Sendung vom 26.07.2017</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback.html">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    <!--Twitter-->
<div class="small-12 show-for-large-up columns">
    <div>
        <a class="twitter-timeline"  href="https://twitter.com/Hamburg1" data-widget-id="544493332639252481" data-link-color="#1368AB" >Tweets von @Hamburg1 </a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</div></div>    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/interna/Impressum" class="">Über Hamburg 1</a></li><li><a href="/kontakt.html" class="">Kontakt</a></li><li><a href="/interna/AGB" class="">AGB</a></li><li><a href="/interna/Impressum" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

$(document).ready(function () {
    //$('#specialModal').foundation('reveal','open');
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(["trackPageView"]);
    _paq.push(["enableLinkTracking"]);
    (function() {
        var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.telvi.de/";
        _paq.push(["setTrackerUrl", u+"piwik.php"]);
        _paq.push(["setSiteId", "7"]);
        var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
        g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><img src="http://stats.telvi.de/piwik.php?idsite=7&amp;rec=1" style="border:0" alt="" /></noscript>
<!-- End Piwik Code -->
</body>
</html>
