<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>
        99€ pro Kopf mehr! - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"rtmpt:\/\/edge.3qsdn.com","appname":"vod","streamingServerLive":"rtmpt:\/\/edge.3qsdn.com","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"http:\/\/ads.smartstream.tv\/r\/?_f=vast2&_ps=prer0-0%3D4521&dvt=desktop&prefered_format=flv&idt=100&ref=www.hamburg1.de&vpb=http:\/\/des.smartclip.net\/ads?t=de&p=9372&pl=cf2121ae&sz=400x320&rnd=340422473","mapsKey":"AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k","pinLocationUrl":"http:\/\/admin.telvi.de\/preview\/hamburg1.de\/img\/marker.png","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"info@hamburg1.de","orderMail":"info@hamburg1.de","newsletterMail":"info@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?key=AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k"></script><script type="text/javascript" src="/js/instreamapi-2.1.2.min.js"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta http-equiv="pragma" content="no-cache" />

    <meta property="og:title" content="99€ pro Kopf mehr!" /><meta property="og:description" content="Nach der Neuordnung der Bund-und Länderfinanzen, wird Hamburg ab 2020 rund 180 Millionen Euro mehr zur Verfügung haben. Das sind 99€ pro Einwohner der Hansestadt. Das zusätzliche Kapital soll vorwiegend für Schulen, Wohnungen und Infrastruktur verwendet werden. Das gab Hamburgs Erster Bürgermeister Olaf Scholz am Dienstag bekannt. Am Donnerstag soll die Neuordnung vom Bundestag verabschiedet..." /><meta property="og:image" content="http://images.telvi.de/portales/87/news/article/2017/22/1/9708b9d124961778a848933f.jpg" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="http://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" /><link rel="stylesheet" type="text/css" href="/css/foundation.css" /><link rel="stylesheet" type="text/css" href="/css/icomoon.css" /><link rel="stylesheet" type="text/css" href="/css/slick.css" /><link rel="stylesheet" type="text/css" href="/css/style.css" /><script type="text/javascript" src="/js/vendor/modernizr.js"></script><script type="text/javascript" src="/js/vendor/jquery.js"></script><script type="text/javascript" src="/js/app.js"></script><script type="text/javascript" src="/js/video.js"></script><script type="text/javascript" src="/js/Chart.min.js"></script><script type="text/javascript" src="/js/numeral.min.js"></script>
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
</head>
<body>
<div id="debug"></div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
    <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 31.05.2017 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 08:58 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":802,"main":"Clouds","description":"\u00dcberwiegend bew\u00f6lkt","icon":"03d"}],"base":"stations","main":{"temp":16.32,"pressure":1017,"humidity":72,"temp_min":16,"temp_max":17},"visibility":10000,"wind":{"speed":5.7,"deg":270},"clouds":{"all":40},"dt":1496211600,"sys":{"type":1,"id":4883,"message":0.0039,"country":"DE","sunrise":1496199481,"sunset":1496259494},"id":2911298,"name":"Hamburg","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/kundenbereich/login"><span class="icon-lock"></span> Anmelden</a>                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    | Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class="has-dropdown"><a href="#" class="has-dropdown">Mein Hamburg</a><ul class="dropdown"><li class=""><a href="/nachrichten/stadtteil/Altona.html">Altona</a></li><li class=""><a href="/nachrichten/stadtteil/Bergedorf.html">Bergedorf</a></li><li class=""><a href="/nachrichten/stadtteil/Eimsbüttel.html">Eimsbüttel</a></li><li class=""><a href="/nachrichten/stadtteil/Harburg.html">Harburg</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Nord.html">Hamburg-Nord</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Mitte.html">Hamburg-Mitte</a></li><li class=""><a href="/nachrichten/stadtteil/Wandsbek.html">Wandsbek</a></li><li class=""><a href="/nachrichten/stadtteil/Umland.html">Umland</a></li></ul></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm" class="">Programm</a></li><li class=""><a href="/sendungen" class="">Sendungen</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/kontakt">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream" class="">Livestream</a></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10127/Politik">Politik</a>        </div>
    </div>
</div>
<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Politik</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                                            </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        08:50 Uhr | 31.05.2017                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Scholz will nach Finanzneuordnung investieren</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">99€ pro Kopf mehr!</h2>

            <div id="player" style="position:relative; width: 100%;"></div><script type="text/javascript">var countURL = "/news/newsCountMobile/460752";video.show("player", "http://video.telvi.de/videos/87/2017/22/1/61c3347440d0c733f89f2673d6120fa7.mp4", "http://images.telvi.de/portales/87/news/article/2017/22/1/9708b9d124961778a848933f.jpg", "standalone", null, "ODd8NDYwNzUyfG5ydXVvajMwMzBrYWkybGNvNzQ4NmZsN2kwfHZvZHxydG1wdDovL2VkZ2UuM3FzZG4uY29tfHRydWV8dHJ1ZXw=", null, "n", "http://ads.smartstream.tv/r/?_f=vast2&_ps=prer0-0%3D4521&dvt=desktop&prefered_format=flv&idt=100&ref=www.hamburg1.de&vpb=http://des.smartclip.net/ads?t=de&p=9372&pl=cf2121ae&sz=400x320&rnd=340422473")</script>Nach der Neuordnung der Bund-und Länderfinanzen, wird Hamburg ab 2020 rund 180 Millionen Euro mehr zur Verfügung haben. Das sind 99€ pro Einwohner der Hansestadt. Das zusätzliche Kapital soll vorwiegend für Schulen, Wohnungen und Infrastruktur verwendet werden. Das gab Hamburgs Erster Bürgermeister Olaf Scholz am Dienstag bekannt. Am Donnerstag soll die Neuordnung vom Bundestag verabschiedet werden, am Freitag folgt dann der Bundesrat.
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/32064/99_pro_Kopf_mehr.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/32064/99_pro_Kopf_mehr.html&source=tweetbutton&text=99€ pro Kopf mehr!" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/32064/99_pro_Kopf_mehr.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">

        <div class="row">
            <div class="small-12 columns">
                <h2>Artikel kommentieren</h2>
            </div>

        <form action="/news_comments/save" id="NewsCommentSaveForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="large-6 column required"><label for="NewsCommentUser">Vor-/Nachname</label><input name="data[NewsComment][user]" maxlength="200" type="text" id="NewsCommentUser" required="required"/></div><div class="large-6 column required"><label for="NewsCommentEmail">E-Mail</label><input name="data[NewsComment][email]" maxlength="255" type="email" id="NewsCommentEmail" required="required"/></div><div class="large-12 column required"><label for="NewsCommentComment">Ihr Kommentar</label><textarea name="data[NewsComment][comment]" cols="30" rows="6" id="NewsCommentComment" required="required"></textarea></div><input type="hidden" name="data[NewsComment][article_id]" value="32064" id="NewsCommentArticleId"/><input type="hidden" name="data[NewsComment][ip]" value="82.199.157.6" id="NewsCommentIp"/><input type="hidden" name="data[NewsComment][datum]" value="1496213928" id="NewsCommentDatum"/><input type="hidden" name="data[NewsComment][active]" value="n" id="NewsCommentActive"/><div class="large-12 column"><input  class="button small" type="submit" value="Absenden"/></div></form>        </div>

        <div class="row">
            <div class="small-12 columns">
                <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 1rem;">Leserkommentare (0)</p>
            </div>
                    </div>


        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/32040/Aktivisten_spannen_Banner_am_Rathaus.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/article/2017/22/1/9ba0187c53b1f6675846c1f4.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">29.05.2017</span></p><h3 style="line-height: 1;">Aktivisten spannen Banner am Rathaus</h3><p>Aktivisten der Umweltorganisation Robin Wood haben am Montagmittag einen größeren Polizei- und Feuerwehreinsatz ausgelöst. Ein Mann und eine Frau der Gruppe waren auf... <a href="/nachrichten/32040/Aktivisten_spannen_Banner_am_Rathaus.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31788/G20_Treffen_in_der_Elbphilharmonie.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/18/2/29afc7fd9d2b9c2a8a8fae86.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">05.05.2017</span></p><h3 style="line-height: 1;">G20 Treffen in der Elbphilharmonie</h3><p>Zum G20-GIPFEL im Juli werden sich die Staatschefs um Angela Merkel am ersten Abend in der Elbphilharmonie treffen. Dort soll es ein Arbeitsessen geben und ein Konzert des... <a href="/nachrichten/31788/G20_Treffen_in_der_Elbphilharmonie.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31834/Schleswig_Holstein_Wahl.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/19/1/bfacf81b8e953cc90f664ef8.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">08.05.2017</span></p><h3 style="line-height: 1;">Schleswig-Holstein Wahl</h3><p>Karin Prien, stellv. Fraktionsvorsitzende und bildungspolitische Sprecherin der CDU,  im Interview mit Herbert Schalthoff. <a href="/nachrichten/31834/Schleswig_Holstein_Wahl.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31886/Rekordeinnahmen_durch_Parkscheine.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/19/2/189010ebc01c98519ac5bb31.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">12.05.2017</span></p><h3 style="line-height: 1;">Rekordeinnahmen durch Parkscheine</h3><p>Die Stadt Hamburg hat in diesem Jahr bereits Rekordeinnahmen durch ihre Parkscheinautomaten generiert. Das geht aus einer Antwort des Senats auf eine Anfrage des CDU... <a href="/nachrichten/31886/Rekordeinnahmen_durch_Parkscheine.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31775/Schalthoff_live_zum_G20.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/18/1/6a1f1faa1d3574d5de830366.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">04.05.2017</span></p><h3 style="line-height: 1;">Schalthoff live zum G20</h3><p>G20 - Was hat die Stadt davon?  Andy Grote, SPD, Innensenator  Jan van Aken, Die Linke, Anmelder der G20 Großdemo am 08. Juli  Prof. Norbert Aust, Vors. Tourismusverband u.... <a href="/nachrichten/31775/Schalthoff_live_zum_G20.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31919/Rot_gruene_Regierung_in_Hamburg.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/20/1/af466a5090004d00d22de306.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">16.05.2017</span></p><h3 style="line-height: 1;">Rot-grüne Regierung in Hamburg</h3><p>Wir haben uns umgehört... <a href="/nachrichten/31919/Rot_gruene_Regierung_in_Hamburg.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31841/Andy_Grote_warnt_G20_Gegner.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/19/1/1dd2f7c2fd9ff690ec3342c5.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">09.05.2017</span></p><h3 style="line-height: 1;">Andy Grote warnt G20-Gegner</h3><p> <a href="/nachrichten/31841/Andy_Grote_warnt_G20_Gegner.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31833/Zwei_Jahre_rot_gruener_Senat_in_Hamburg.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/19/1/2689c52e473b11dc00b35d16.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">08.05.2017</span></p><h3 style="line-height: 1;">Zwei Jahre rot-grüner Senat in Hamburg</h3><p>Radverkehr, Luftreinhalteplan und der Wissenschaftsstandort Hamburg stehen ganz oben auf der Liste. <a href="/nachrichten/31833/Zwei_Jahre_rot_gruener_Senat_in_Hamburg.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31847/9_Mai_ist_Europatag.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/19/1/deb5f248467f16d594d97ff1.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">09.05.2017</span></p><h3 style="line-height: 1;">9. Mai ist Europatag</h3><p>Wieso gibt es einen Europatag? Und warum ist Europa wichtig? All das und mehr beantwortet uns Henrik Lesaar vom Referat Europapolitik der Senatskanzlei. <a href="/nachrichten/31847/9_Mai_ist_Europatag.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10128/Wirtschaft.html"><p><div class="rubriccategory">Wirtschaft</div></p></a><a href="/nachrichten/32059/CCH_der_Zukunft.html"><div class="teaser_small" title="CCH der Zukunft" style="background-image: url(http://images.telvi.de/images/originals/2017/22/1/58257db35b77812a08ae1fc9.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">30.05.2017</span></p><a href="/nachrichten/32059/CCH_der_Zukunft.html"><h3 style="line-height: 1;">CCH der Zukunft</h3><p style="padding-bottom: 2rem;" class="subline">Virtuelle Tour ermöglicht Blick ins modernisierte Gebäude</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10148/Koch_dich_GLUeCKLICH_mit_Volker_Mehl.html"><p><div class="rubriccategory">Koch dich GLÜCKLICH mit Volker Mehl</div></p></a><a href="/nachrichten/31678/Koch_dich_GLUeCKLICH_Staffel_2_Folge_2.html"><div class="teaser_small" title="Koch dich GLÜCKLICH Staffel 2 / Folge 2" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/16/1/87cb78cd7fb0f818d0f0aab0f57beb51.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">21.04.2017</span></p><a href="/nachrichten/31678/Koch_dich_GLUeCKLICH_Staffel_2_Folge_2.html"><h3 style="line-height: 1;">Koch dich GLÜCKLICH Staffel 2 / Folge 2</h3><p style="padding-bottom: 2rem;" class="subline">Ayurvedische Küche mit Volker Mehl</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10130/Gesellschaft.html"><p><div class="rubriccategory">Gesellschaft</div></p></a><a href="/nachrichten/32050/Erste_Hilfe_fuer_die_Seele.html"><div class="teaser_small" title="Erste Hilfe für die Seele" style="background-image: url(http://images.telvi.de/images/originals/2017/22/1/bccbe8862baf5a16fbe7581d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">30.05.2017</span></p><a href="/nachrichten/32050/Erste_Hilfe_fuer_die_Seele.html"><h3 style="line-height: 1;">Erste Hilfe für die Seele</h3><p style="padding-bottom: 2rem;" class="subline">Arbeit im Kriseninterventionsteam ist Arbeit in Akut-Situationen</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10150/Hafengeburtstag_2017.html"><p><div class="rubriccategory">Hafengeburtstag 2017</div></p></a><a href="/nachrichten/31892/Hafen_Lounge.html"><div class="teaser_small" title="Hafen-Lounge" style="background-image: url(http://images.telvi.de/images/originals/2017/19/2/7b66314f8795eb63dff0e505.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">12.05.2017</span></p><a href="/nachrichten/31892/Hafen_Lounge.html"><h3 style="line-height: 1;">Hafen-Lounge</h3><p style="padding-bottom: 2rem;" class="subline">Nina Marlisa Lenzi lädt zum Hafengeburtstag</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10133/Verkehr.html"><p><div class="rubriccategory">Verkehr</div></p></a><a href="/nachrichten/32062/Neuer_angekuendigter_Pruefmarathon.html"><div class="teaser_small" title="Neuer angekündigter Prüfmarathon" style="background-image: url(http://images.telvi.de/images/originals/2017/22/1/5a9f6dd4234b70944b41e326.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">30.05.2017</span></p><a href="/nachrichten/32062/Neuer_angekuendigter_Pruefmarathon.html"><h3 style="line-height: 1;">Neuer angekündigter Prüfmarathon</h3><p style="padding-bottom: 2rem;" class="subline">Achtung Fahrkartenkontrollen am 7. Juni</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/132/Koch_dich_Gluecklich_mit_Volker_Mehl.html"><div id="display_0" class="teaser_medium shadow_inset" title="Koch dich Glücklich mit Volker Mehl" style="background-image: url(http://images.telvi.de/images/originals/2017/17/1/7175fe778d977e43c9093e35.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Koch dich Glücklich mit Volker Mehl</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />23.05.2017 | 19 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/42/Tischgespraech.html"><div id="display_1" class="teaser_medium shadow_inset" title="Tischgespräch" style="background-image: url(http://images.telvi.de/images/originals/2015/08/1/898d4278023159648f00c3c2.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Tischgespräch</h3><p style="min-height: 4rem;">Der Promi-Talk bei Hamburg 1. Moderation: Susan Stahnke</p><p style="padding-top: 1rem;">letzte Folge vom: <br />12.02.2015 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/6/Fruehcafe.html"><div id="display_2" class="teaser_medium shadow_inset" title="Frühcafé" style="background-image: url(http://images.telvi.de/images/originals/2015/04/2/605515d4edc98256fde64fed.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Frühcafé</h3><p style="min-height: 4rem;">Einen schöneren Start in den Tag kann es nicht geben: Nachrichten, Wetter, Verkehr & spannede Studiogäste.</p><p style="padding-top: 1rem;">letzte Folge vom: <br />29.01.2015 | 08:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/104/Hamburg_sieht_gruen.html"><div id="display_3" class="teaser_medium shadow_inset" title="Hamburg sieht grün" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/fc751f1f98a47472adf4ede4.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburg sieht grün</h3><p style="min-height: 4rem;">Care-Energy und Hamburg 1 bringen Licht ins Dunkel der Energiewende</p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.02.2017 | 17:40 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/9/Rasant.html"><div id="display_4" class="teaser_medium shadow_inset" title="Rasant" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/5d61e1741e88bcd931f3d379.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rasant</h3><p style="min-height: 4rem;">Alles rund um den Sport in unserer Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />10.04.2017 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/130/Nachspielzeit.html"><div id="display_5" class="teaser_medium shadow_inset" title="Nachspielzeit" style="background-image: url(http://images.telvi.de/images/originals/2016/31/1/f0bd349c9b0f9d887c6dffb7.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachspielzeit</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />23.02.2017 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/113/Mit_Rat_und_Tat.html"><div id="display_6" class="teaser_medium shadow_inset" title="Mit Rat und Tat" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/4441d38c73dd5bda3ffafdac.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Mit Rat und Tat</h3><p style="min-height: 4rem;">Das Magazin des SoVD für soziale Themen</p><p style="padding-top: 1rem;">letzte Folge vom: <br />13.04.2017 | 17:30 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/131/Rudi_reloaded.html"><div id="display_7" class="teaser_medium shadow_inset" title="Rudi reloaded " style="background-image: url(http://images.telvi.de/images/originals/2016/35/1/ebcf1a45d7e662b53ffb1871.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rudi reloaded </h3><p style="min-height: 4rem;">Rudi reloaded - Facility Manager 3.0
Jetzt neu! Zum Frühstück verspeist der Hausmeister schon mal einen Clown</p><p style="padding-top: 1rem;">letzte Folge vom: <br />03.02.2017 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/18/Wir_in_Hamburg.html"><div id="display_8" class="teaser_medium shadow_inset" title="Wir in Hamburg" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/7de283e82494006de36c2bb8.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Wir in Hamburg</h3><p style="min-height: 4rem;">Das Stadtteilfernsehen von SAGA blickt in die Hamburger Quartiere</p><p style="padding-top: 1rem;">letzte Folge vom: <br />25.04.2017 | 17:45 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Umfrage-->
<!--Heute in Hamburg-->
<!--Hamburg in 60 Sekunden-->

<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul first_row roundcorners">
        <h6>Hamburg in 60 Sekunden</h6>
        <hr/>

        <div class="hh60">

            <div class="row">
                <div class="small-12 columns">

                                        <a href="#" data-reveal-id="myModal"><div class="teaser_medium" title="Hamburg in 60 Sekunden" style="background-image: url('http://images.telvi.de/portales/87/videos/screenshots/2017/22/1/45e0a6572203966644da01399a535776.jpg')"><div class="btn_play2"><span class="icon-play"></span></div></div></a>
                    <div class="reveal-modal-bg" style="display: none"></div>
                    <div id="myModal" class="reveal-modal small roundcorners" data-reveal>
                        <h2>Hamburg in 60 Sekunden</h2>
                        <!--<p class="lead">Your couch. It is mine.</p>
                        <p>I'm a cool paragraph that lives inside of an even cooler modal. Wins!</p>-->
                        <div class="flex-video widescreen vimeo"><div id="hh60player" style="width: 100%;"></div></div>                        <script type="text/javascript">
                            video.show("hh60player", "http://video.telvi.de/videos/87/2017/22/1/43a0d058d39470cacf408e3fb177e887.mp4", "http://images.telvi.de/portales/87/videos/screenshots/2017/22/1/45e0a6572203966644da01399a535776.jpg", "standalone", null, "ODd8NDYwNzIyfG5ydXVvajMwMzBrYWkybGNvNzQ4NmZsN2kwfHZvZHxydG1wdDovL2VkZ2UuM3FzZG4uY29tfHRydWV8dHJ1ZXw=", null, "n");
                        </script>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                </div>
                <div class="small-12 columns topspace">
                    Hamburg in 60 Sekunden                </div>
            </div>
        </div>
    </div>

</div>
<!--Hamburg in 60 Sekunden-->

<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/39/Hafengeburtstag_2017.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hafengeburtstag 2017" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2017/18/2/0f7779085eaa90a63c71c3f0.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hafengeburtstag 2017</h6>
                    <p style="color: #fff; margin-bottom: 0;">Alle Highlights vom Hafengeburtstag<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/38/Neuer_DVB_T_Kanal_37.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Neuer DVB-T Kanal: 37" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/portales/87/news/article/2017/14/1/163ac120d95236de6d8e52f9.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Neuer DVB-T Kanal: 37</h6>
                    <p style="color: #fff; margin-bottom: 0;"><span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/35/Standpunkte_TV.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Standpunkte TV" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/49/1/82887aa102e9d26879f147d7.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Standpunkte TV</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Nordmetall <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/33/Koch_dich_GLUeCKLICH_mit_Volker_Mehl.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Koch dich GLÜCKLICH mit Volker Mehl" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/39/1/e6eadecb2c26cc43efb9de47.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Koch dich GLÜCKLICH mit Volker Mehl</h6>
                    <p style="color: #fff; margin-bottom: 0;">Entdecke die ayurvedische Küche<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Hamburg Wetter-->

<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/nachrichten/32057/am_Mittwoch.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg Wetter" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/22/1/af5b3322382ea056135ffd13e667de54.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg Wetter</h6>
                    <p style="color: #fff; margin-bottom: 0;">am Mittwoch<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>

</div>

<div class="order_3 small-12 medium-6 large-12 columns">
    <iframe width="255" height="235" src="http://partner.gewinnspiele.de/hh1/crossteaser.php" scrolling="no" frameborder="0"></iframe>
</div>
<!--Facebook button-->

<div class="order_3 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_6 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. Das Tierheim zu Gast im Frühcafé</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/32021/Das_Tierheim_zu_Gast_im_Fruehcafe.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Das Tierheim zu Gast im Frühcafé" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/21/1/02a817ac443aff70a09785691b3e66ff.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;"></p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Messerstecherei auf Hamburger Berg</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/32027/Messerstecherei_auf_Hamburger_Berg.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Messerstecherei auf Hamburger Berg" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/21/1/d4b386beec47da052326f33b2d9f6b2a.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">In den frühen Morgenstunden ist ein 19-jähriger auf dem Hamburger Berg niedergestochen worden. Gegen drei Uhr in der Früh kam es zu einer... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. Große Freude und Jubel beim UHC</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/32043/Grosse_Freude_und_Jubel_beim_UHC.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Große Freude und Jubel beim UHC" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/22/1/ed531a1f6e0576f9fea697150b71976c.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;"></p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Kirchentag in Berlin gestartet</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/32022/Kirchentag_in_Berlin_gestartet.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Kirchentag in Berlin gestartet" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/21/1/d43618c9d70e0c08d36ce5ee631e08ba.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Gestern ist der 36. Kirchentag in Berlin gestartet. Noch bis Sonntag wird dort gesungen, getanzt und diskutiert.</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. Auf die Alster, fertig, los</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/32023/Auf_die_Alster_fertig_los.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Auf die Alster, fertig, los" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/21/1/13c9df51b7c802f6fd60773769b346c0.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Für alle, die es sportlich mögen, gibt es seit Freitag mit den Schiller-Bikes der AlsterRadler eine ganz neue Attraktion in der Stadt. Der... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">HOCHBAHNmagazin</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/3/4783/Digitale_Informationen.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/eff4823ca2a5ca6be003561f.jpg)" title="HOCHBAHNmagazin"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Digitale Informationen</p>
                        <p class="timelabel">Sendung vom 25.05.2017</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Schalthoff Live</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/4/4784/Hamburg_Fahrradstadt_auf_dem_Abstellgleis.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/7115d3f8e4a978ec3369c3c3.jpg)" title="Schalthoff Live"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Hamburg-Fahrradstadt auf dem Abstellgleis?</p>
                        <p class="timelabel">Sendung vom 23.05.2017</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Koch dich Glücklich mit Volker Mehl</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/132/4782/Koch_dich_GLUeCKLICH_Staffel_2_Folge_7.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/17/1/7175fe778d977e43c9093e35.jpg)" title="Koch dich Glücklich mit Volker Mehl"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Koch dich GLÜCKLICH Staffel 2 / Folge 7</p>
                        <p class="timelabel">Sendung vom 23.05.2017</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    <!--Twitter-->
<div class="small-12 show-for-large-up columns">
    <div>
        <a class="twitter-timeline"  href="https://twitter.com/Hamburg1" data-widget-id="544493332639252481" data-link-color="#1368AB" >Tweets von @Hamburg1 </a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</div></div>    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/interna/Impressum" class="">Über Hamburg 1</a></li><li><a href="/kontakt" class="">Kontakt</a></li><li><a href="/interna/AGB" class="">AGB</a></li><li><a href="/interna/Impressum" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

$(document).ready(function () {
    //$('#specialModal').foundation('reveal','open');
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(["trackPageView"]);
    _paq.push(["enableLinkTracking"]);
    (function() {
        var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.telvi.de/";
        _paq.push(["setTrackerUrl", u+"piwik.php"]);
        _paq.push(["setSiteId", "7"]);
        var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
        g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><img src="http://stats.telvi.de/piwik.php?idsite=7&amp;rec=1" style="border:0" alt="" /></noscript>
<!-- End Piwik Code -->
</body>
</html>
