<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>
        \"Ein Turm muss ein Turm sein\" - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"rtmpt:\/\/edge.3qsdn.com","appname":"vod","streamingServerLive":"rtmpt:\/\/edge.3qsdn.com","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"http:\/\/ads.smartstream.tv\/r\/?_f=vast2&_ps=prer0-0%3D4521&dvt=desktop&prefered_format=flv&idt=100&ref=www.hamburg1.de&vpb=http:\/\/des.smartclip.net\/ads?t=de&p=9372&pl=cf2121ae&sz=400x320&rnd=658972316","mapsKey":"AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k","pinLocationUrl":"http:\/\/admin.telvi.de\/preview\/hamburg1.de\/img\/marker.png","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"info@hamburg1.de","orderMail":"info@hamburg1.de","newsletterMail":"info@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?key=AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k"></script><script type="text/javascript" src="/js/instreamapi-2.1.2.min.js"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta http-equiv="pragma" content="no-cache" />

    <meta property="og:title" content="\"Ein Turm muss ein Turm sein\"" /><meta property="og:description" content="Volkwin Marg, Gründer von gmp Architekten, zum geplanten Elbtower an den Elbbrücken" /><meta property="og:image" content="http://images.telvi.de/images/originals/2017/10/2/cecc21c9ea839e735fed8218.jpg" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="http://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" /><link rel="stylesheet" type="text/css" href="/css/foundation.css" /><link rel="stylesheet" type="text/css" href="/css/icomoon.css" /><link rel="stylesheet" type="text/css" href="/css/slick.css" /><link rel="stylesheet" type="text/css" href="/css/style.css" /><script type="text/javascript" src="/js/vendor/modernizr.js"></script><script type="text/javascript" src="/js/vendor/jquery.js"></script><script type="text/javascript" src="/js/app.js"></script><script type="text/javascript" src="/js/video.js"></script><script type="text/javascript" src="/js/Chart.min.js"></script><script type="text/javascript" src="/js/numeral.min.js"></script>
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
</head>
<body>
<div id="debug"></div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
    <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 10.03.2017 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 17:31 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":802,"main":"Clouds","description":"\u00fcberwiegend bew\u00f6lkt","icon":"03d"}],"base":"stations","main":{"temp":8.68,"pressure":1025,"humidity":66,"temp_min":8,"temp_max":9},"visibility":10000,"wind":{"speed":7.2,"deg":280},"clouds":{"all":40},"dt":1489161000,"sys":{"type":1,"id":4883,"message":0.0651,"country":"DE","sunrise":1489124689,"sunset":1489166174},"id":2911298,"name":"Hamburg","cod":200},{"coord":{"lon":13.49,"lat":48.21},"weather":[{"id":803,"main":"Clouds","description":"\u00fcberwiegend bew\u00f6lkt","icon":"04d"}],"base":"stations","main":{"temp":7,"pressure":1023,"humidity":56,"temp_min":7,"temp_max":7},"visibility":10000,"wind":{"speed":7.2,"deg":290},"clouds":{"all":75},"dt":1489161000,"sys":{"type":1,"id":5932,"message":0.0842,"country":"AT","sunrise":1489123677,"sunset":1489165501},"id":2767471,"name":"Ried im Innkreis","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/kundenbereich/login"><span class="icon-lock"></span> Anmelden</a>                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    | Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class="has-dropdown"><a href="#" class="has-dropdown">Mein Hamburg</a><ul class="dropdown"><li class=""><a href="/nachrichten/stadtteil/Altona.html">Altona</a></li><li class=""><a href="/nachrichten/stadtteil/Bergedorf.html">Bergedorf</a></li><li class=""><a href="/nachrichten/stadtteil/Eimsbüttel.html">Eimsbüttel</a></li><li class=""><a href="/nachrichten/stadtteil/Harburg.html">Harburg</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Nord.html">Hamburg-Nord</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Mitte.html">Hamburg-Mitte</a></li><li class=""><a href="/nachrichten/stadtteil/Wandsbek.html">Wandsbek</a></li><li class=""><a href="/nachrichten/stadtteil/Umland.html">Umland</a></li></ul></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm" class="">Programm</a></li><li class=""><a href="/sendungen" class="">Sendungen</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/kontakt">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream" class="">Livestream</a></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10130/Gesellschaft">Gesellschaft</a>        </div>
    </div>
</div>
<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Gesellschaft</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                                            </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        16:38 Uhr | 10.03.2017                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Volkwin Marg, gmp Architekten, über den geplanten Elbtower</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">"Ein Turm muss ein Turm sein"</h2>

            <div id="player" style="position:relative; width: 100%;"><div data-alert class="alert-box secondary"><h4>Kein Adobe Flash-Player installiert!</h4><p>Bitte installieren Sie den Flash-Player um das Videos sehen zu können. <a href="https://get.adobe.com/de/flashplayer/" target="_blank">https://get.adobe.com/de/flashplayer/</a></a> </p><a href="#" class="close">&times;</a></div></div><script type="text/javascript">var countURL = "/news/newsCountMobile/452793";video.show("player", "http://video.telvi.de/videos/87/2017/10/1/fe5c3318d53b655bdb21c8c9d92c744a.mp4", "http://images.telvi.de/images/originals/2017/10/2/cecc21c9ea839e735fed8218.jpg", "standalone", null, "ODd8NDUyNzkzfGhpbDNudWttdjN1czA0ODJ2anBkbTU4dG41fHZvZHxydG1wdDovL2VkZ2UuM3FzZG4uY29tfHRydWV8dHJ1ZXw=", null, "y", "http://ads.smartstream.tv/r/?_f=vast2&_ps=prer0-0%3D4521&dvt=desktop&prefered_format=flv&idt=100&ref=www.hamburg1.de&vpb=http://des.smartclip.net/ads?t=de&p=9372&pl=cf2121ae&sz=400x320&rnd=658972316")</script>Volkwin Marg, Gründer von gmp Architekten, zum geplanten Elbtower an den Elbbrücken
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/31311/Ein_Turm_muss_ein_Turm_sein.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/31311/Ein_Turm_muss_ein_Turm_sein.html&source=tweetbutton&text=\"Ein Turm muss ein Turm sein\"" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/31311/Ein_Turm_muss_ein_Turm_sein.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">

        <div class="row">
            <div class="small-12 columns">
                <h2>Artikel kommentieren</h2>
            </div>

        <form action="/news_comments/save" id="NewsCommentSaveForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="large-6 column required"><label for="NewsCommentUser">Vor-/Nachname</label><input name="data[NewsComment][user]" maxlength="200" type="text" id="NewsCommentUser" required="required"/></div><div class="large-6 column required"><label for="NewsCommentEmail">E-Mail</label><input name="data[NewsComment][email]" maxlength="255" type="email" id="NewsCommentEmail" required="required"/></div><div class="large-12 column required"><label for="NewsCommentComment">Ihr Kommentar</label><textarea name="data[NewsComment][comment]" cols="30" rows="6" id="NewsCommentComment" required="required"></textarea></div><input type="hidden" name="data[NewsComment][article_id]" value="31311" id="NewsCommentArticleId"/><input type="hidden" name="data[NewsComment][ip]" value="31.7.180.134" id="NewsCommentIp"/><input type="hidden" name="data[NewsComment][datum]" value="1489163495" id="NewsCommentDatum"/><input type="hidden" name="data[NewsComment][active]" value="n" id="NewsCommentActive"/><div class="large-12 column"><input  class="button small" type="submit" value="Absenden"/></div></form>        </div>

        <div class="row">
            <div class="small-12 columns">
                <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 1rem;">Leserkommentare (0)</p>
            </div>
                    </div>


        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31286/Verzoegert_sich_die_Ankunft_oder_nicht.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/10/1/85c30198783f56d86f14c3af.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">07.03.2017</span></p><h3 style="line-height: 1;">Verzögert sich die Ankunft oder nicht? </h3><p> <a href="/nachrichten/31286/Verzoegert_sich_die_Ankunft_oder_nicht.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31297/Bund_Deutscher_Kriminalbeamter.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/10/1/04eece19793a74c0cf7fb5d4.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">09.03.2017</span></p><h3 style="line-height: 1;">Bund Deutscher Kriminalbeamter</h3><p>Die Stadt Hamburg wird dem Bundesvorsitzenden des Bundes Deutscher Kriminalbeamter, Andre Schulz, keine weiteren Gelder zahlen. Das gab die Polizei Hamburg bekannt. Hamburgs... <a href="/nachrichten/31297/Bund_Deutscher_Kriminalbeamter.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31224/Schul_Studie_der_Bertelsmann_Stiftung.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/09/2/ad1f80de82ca188e06e90724.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">01.03.2017</span></p><h3 style="line-height: 1;">Schul-Studie der Bertelsmann Stiftung</h3><p>Das Hamburger Schulsystem ist in den vergangenen Jahren besser geworden. Das geht aus einer Studie der Bertelsmannstiftung hervor. In allen Bereichen hätten sich Hamburg... <a href="/nachrichten/31224/Schul_Studie_der_Bertelsmann_Stiftung.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31285/Plattdueuetsch_in_Hamborg.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/10/1/000aff63fb2f43b7fc294549.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">07.03.2017</span></p><h3 style="line-height: 1;">Plattdüütsch in Hamborg</h3><p>Peer-Arten Scheller vom "Plattdüütsch in Hamburg e.V. <a href="/nachrichten/31285/Plattdueuetsch_in_Hamborg.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31278/Tuerk_Aussenminister_tritt_doch_auf.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/10/1/9c356eb758d91982bf697670.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">07.03.2017</span></p><h3 style="line-height: 1;">Türk. Aussenminister tritt doch auf</h3><p> <a href="/nachrichten/31278/Tuerk_Aussenminister_tritt_doch_auf.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31315/Medienstandort_HafenCity.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/10/2/cf03e399e0c4b0a6b0c19672.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">10.03.2017</span></p><h3 style="line-height: 1;">Medienstandort HafenCity</h3><p> <a href="/nachrichten/31315/Medienstandort_HafenCity.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31304/Von_Hamburg_nach_Shanghai.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/10/2/2369200b351496595b506a94.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">09.03.2017</span></p><h3 style="line-height: 1;">Von Hamburg nach Shanghai</h3><p> <a href="/nachrichten/31304/Von_Hamburg_nach_Shanghai.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31283/Grosses_Medienaufgebot_noch_keine_Demo.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/10/1/2aca0c8d1ba350700a0ddb99.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">07.03.2017</span></p><h3 style="line-height: 1;">Großes Medienaufgebot - noch keine Demo</h3><p> <a href="/nachrichten/31283/Grosses_Medienaufgebot_noch_keine_Demo.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31252/Misshandlungen_am_Olympiastuetzpunkt.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/09/2/5c301ad3fd94b3331d40aa60.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">03.03.2017</span></p><h3 style="line-height: 1;">Misshandlungen am Olympiastützpunkt</h3><p>Nach den Misshandlungsvorwürfen an einem 14-jährigen am Hamburger Olympiastützpunkt, äußerte sich nun der Vater von einem der Angeklagten gegenüber der SHZ und dementiert die... <a href="/nachrichten/31252/Misshandlungen_am_Olympiastuetzpunkt.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html"><p><div class="rubriccategory">Kunst und Kultur</div></p></a><a href="/nachrichten/31298/Die_Agentur_guertlerbachmann.html"><div class="teaser_small" title="Die Agentur: gürtlerbachmann" style="background-image: url(http://images.telvi.de/images/originals/2017/10/2/7736aba5bd24adb95b0faa9e.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">09.03.2017</span></p><a href="/nachrichten/31298/Die_Agentur_guertlerbachmann.html"><h3 style="line-height: 1;">Die Agentur: gürtlerbachmann</h3><p style="padding-bottom: 2rem;" class="subline">Design und Esthetik richtig transportiert</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10131/Stadtgespraech.html"><p><div class="rubriccategory">Stadtgespräch</div></p></a><a href="/nachrichten/31294/Tourismus_nervt_je_nach_Stadtteil.html"><div class="teaser_small" title="Tourismus nervt- je nach Stadtteil" style="background-image: url(http://images.telvi.de/images/originals/2017/10/2/f7cef9cc1a83799c3a58bda8.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">09.03.2017</span></p><a href="/nachrichten/31294/Tourismus_nervt_je_nach_Stadtteil.html"><h3 style="line-height: 1;">Tourismus nervt- je nach Stadtteil</h3><p style="padding-bottom: 2rem;" class="subline">Umfrage zeigt Unmut der Anwohner und Fahrgäste</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10132/Blaulicht.html"><p><div class="rubriccategory">Blaulicht</div></p></a><a href="/nachrichten/31313/Nicht_genuegend_Beweise.html"><div class="teaser_small" title="Nicht genügend Beweise" style="background-image: url(http://images.telvi.de/images/originals/2017/10/2/9f9427b6822bbc59723eca7e.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">10.03.2017</span></p><a href="/nachrichten/31313/Nicht_genuegend_Beweise.html"><h3 style="line-height: 1;">Nicht genügend Beweise</h3><p style="padding-bottom: 2rem;" class="subline">Einbracher aus Jenfeld soll freigeprochen werden</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/6/Fruehcafe.html"><div id="display_0" class="teaser_medium shadow_inset" title="Frühcafé" style="background-image: url(http://images.telvi.de/images/originals/2015/04/2/605515d4edc98256fde64fed.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Frühcafé</h3><p style="min-height: 4rem;">Einen schöneren Start in den Tag kann es nicht geben: Nachrichten, Wetter, Verkehr & spannede Studiogäste.</p><p style="padding-top: 1rem;">letzte Folge vom: <br />29.01.2015 | 08:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/116/KNUST_TV.html"><div id="display_1" class="teaser_medium shadow_inset" title="KNUST TV" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/5d0ccfdc0ceccf0d4de887c4.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">KNUST TV</h3><p style="min-height: 4rem;">Das JEVER live Clubmagazin - Alle Highlights der legendären Klubkonzerte auf St. Pauli</p><p style="padding-top: 1rem;">letzte Folge vom: <br />08.07.2014 | 10:00 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/14/Betrifft_Hamburg_HafenCity.html"><div id="display_2" class="teaser_medium shadow_inset" title="Betrifft Hamburg: HafenCity" style="background-image: url(http://images.telvi.de/images/originals/2015/02/2/54ecf76ec2414978c65d115d.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Betrifft Hamburg: HafenCity</h3><p style="min-height: 4rem;">Architektur, Kultur, Politik, Wissenschaft - Alles rund um Hamburgs neusten Stadtteil.</p><p style="padding-top: 1rem;">letzte Folge vom: <br />09.03.2017 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/76/Hafengeburtstag_XXL.html"><div id="display_3" class="teaser_medium shadow_inset" title="Hafengeburtstag XXL" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/4ef5322f12cd226b3e103b5a.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hafengeburtstag XXL</h3><p style="min-height: 4rem;">Alle Highlights vom Hafengeburtstag 2014, direkt von den Landungsbrücken</p><p style="padding-top: 1rem;">letzte Folge vom: <br />11.05.2014 | 19:50 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/3/HOCHBAHNmagazin.html"><div id="display_4" class="teaser_medium shadow_inset" title="HOCHBAHNmagazin" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/eff4823ca2a5ca6be003561f.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">HOCHBAHNmagazin</h3><p style="min-height: 4rem;">Unterwegs auf Straßen und Schienen: So bewegt die HOCHBAHN die Menschen in Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />23.02.2017 | 17:45 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/108/Oriental_Night.html"><div id="display_5" class="teaser_medium shadow_inset" title="Oriental Night" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/4d8239d42eb5f1c33662dd0f.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Oriental Night</h3><p style="min-height: 4rem;">Das erste deutsch-türkische Lifestyle Magazin im deutschen Privatfernsehn</p><p style="padding-top: 1rem;">letzte Folge vom: <br />25.09.2013 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/42/Tischgespraech.html"><div id="display_6" class="teaser_medium shadow_inset" title="Tischgespräch" style="background-image: url(http://images.telvi.de/images/originals/2015/08/1/898d4278023159648f00c3c2.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Tischgespräch</h3><p style="min-height: 4rem;">Der Promi-Talk bei Hamburg 1. Moderation: Susan Stahnke</p><p style="padding-top: 1rem;">letzte Folge vom: <br />12.02.2015 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/122/Das_Duell.html"><div id="display_7" class="teaser_medium shadow_inset" title="Das Duell" style="background-image: url(http://images.telvi.de/images/originals/2015/05/2/07c3b5a03ffae7009afbf17d.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Das Duell</h3><p style="min-height: 4rem;">Olaf Scholz und Dietrich Wersich stellen sich den Fragen der Hamburger.</p><p style="padding-top: 1rem;">letzte Folge vom: <br />29.01.2015 | 21:25 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/109/MED_IN_HAMBURG.html"><div id="display_8" class="teaser_medium shadow_inset" title="MED. IN HAMBURG" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/b4059558a4dc455d99d46c74.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">MED. IN HAMBURG</h3><p style="min-height: 4rem;">Therapiemöglichkeiten, komplexe Krankheiten, neue Heilungschancen - Das UKE-Gesundheitsmagazin klärt auf</p><p style="padding-top: 1rem;">letzte Folge vom: <br />24.12.2014 | 17:45 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Umfrage-->
<!--Heute in Hamburg-->
<!--Hamburg in 60 Sekunden-->

<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul first_row roundcorners">
        <h6>Hamburg in 60 Sekunden</h6>
        <hr/>

        <div class="hh60">

            <div class="row">
                <div class="small-12 columns">

                                        <a href="#" data-reveal-id="myModal"><div class="teaser_medium" title="Hamburg in 60 Sekunden" style="background-image: url('http://images.telvi.de/portales/87/videos/screenshots/2017/10/1/a0c5334ca3f620c8d2e94ac2d1ba9e01.jpg')"><div class="btn_play2"><span class="icon-play"></span></div></div></a>
                    <div class="reveal-modal-bg" style="display: none"></div>
                    <div id="myModal" class="reveal-modal small roundcorners" data-reveal>
                        <h2>Hamburg in 60 Sekunden</h2>
                        <!--<p class="lead">Your couch. It is mine.</p>
                        <p>I'm a cool paragraph that lives inside of an even cooler modal. Wins!</p>-->
                        <div class="flex-video widescreen vimeo"><div id="hh60player" style="width: 100%;"></div></div>                        <script type="text/javascript">
                            video.show("hh60player", "http://video.telvi.de/videos/87/2017/10/1/089fca987682916bbbf2c7b68880ea53.mp4", "http://images.telvi.de/portales/87/videos/screenshots/2017/10/1/a0c5334ca3f620c8d2e94ac2d1ba9e01.jpg", "standalone", null, "ODd8NDUyNTIxfGhpbDNudWttdjN1czA0ODJ2anBkbTU4dG41fHZvZHxydG1wdDovL2VkZ2UuM3FzZG4uY29tfHRydWV8dHJ1ZXw=", null, "n");
                        </script>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                </div>
                <div class="small-12 columns topspace">
                    Hamburg in 60 Sekunden                </div>
            </div>
        </div>
    </div>

</div>
<!--Hamburg in 60 Sekunden-->

<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/35/Standpunkte_TV.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Standpunkte TV" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/49/1/82887aa102e9d26879f147d7.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Standpunkte TV</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Nordmetall <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/32/Das_Krombacher_o_0_Winnerteam.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Das Krombacher o,0% Winnerteam" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2017/07/1/2163c6ab4b161cac4e712140.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Das Krombacher o,0% Winnerteam</h6>
                    <p style="color: #fff; margin-bottom: 0;">32. Haspa Marathon Hamburg <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/25/GETBI_Lounge.html">
            <div class="teaser_medium image_scale roundcorners_top" title="GETBI Lounge" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/08/2/e6b6d65b25c3359ed107f70d.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">GETBI Lounge</h6>
                    <p style="color: #fff; margin-bottom: 0;">Lebe lieber ungewöhnlich!<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Hamburg Wetter-->

<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/nachrichten/31303/am_Freitag.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg Wetter" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/10/1/959297537a902237ef2e74224a30c35a.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg Wetter</h6>
                    <p style="color: #fff; margin-bottom: 0;">am Freitag<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>

</div>

<div class="order_3 small-12 medium-6 large-12 columns">
    <iframe width="255" height="235" src="http://partner.gewinnspiele.de/hh1/crossteaser.php" scrolling="no" frameborder="0"></iframe>
</div>
<!--Facebook button-->

<div class="order_3 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_6 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. Small Fires zu Gast im Frühcafé</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/31275/Small_Fires_zu_Gast_im_Fruehcafe.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Small Fires zu Gast im Frühcafé" style="background-image: url(http://images.telvi.de/portales/87/clips/screenshots/2017/10/1/5084917f9aba8363fee6902a1d22a9f6.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Lars, Benjamin und Ruben haben uns mit ihrer aktuellen CD besucht. Auch auf Vinyl ist ihr Album "One Beautiful Mess" erschienen.</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Aquarium Trinker</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/31274/Aquarium_Trinker.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Aquarium Trinker" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/10/1/6dbf3166d86cf32b364e92a811cc0f39.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Von Elvis´Heartbreak Hotel bis Bowies Blackstar: alles geht in die Brüche. Ob der Protagonist von Mischa Kopmann doch noch sein Glück... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. Skiferien in Hamburg</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/31265/Skiferien_in_Hamburg.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Skiferien in Hamburg" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/10/1/26cfd457916c59e47959fc2e02a65d91.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Kanten schleifen, polieren, reparieren. Für Bernhard Eblinghaus aus dem Hai Q in Eppendorf bedeuten die Skiferien Hochsaison.</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Das Ayurveda ABC</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/31301/Das_Ayurveda_ABC.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Das Ayurveda ABC" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/10/1/c65af042a58ef57b3f0fa8bfc627d80a.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Volker Mehl spricht über sein neues Buch Ayurveda ABC, hier werden alle Basisfragen zum Thema beantwortet</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. Von Hamburg nach Shanghai</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/31304/Von_Hamburg_nach_Shanghai.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Von Hamburg nach Shanghai" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/10/1/23fddc3878c57e634757798cfb1e6c1b.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;"></p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">Betrifft Hamburg: HafenCity</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/14/4742/Medienstandort_HafenCity_Fernwaermeversorgung_in_der_oestlichen_HafenCity.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/02/2/54ecf76ec2414978c65d115d.jpg)" title="Betrifft Hamburg: HafenCity"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Medienstandort HafenCity & Fernwärmeversorgung in der östlichen HafenCity</p>
                        <p class="timelabel">Sendung vom 09.03.2017</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Mit Rat und Tat</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/113/4727/Ohne_Frauen_ist_kein_Staat_zu_machen.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/4441d38c73dd5bda3ffafdac.jpg)" title="Mit Rat und Tat"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Ohne Frauen ist kein Staat zu machen</p>
                        <p class="timelabel">Sendung vom 09.03.2017</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Menschen Marken Medien</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/88/4743/Agentur_guertlerbachmann.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/084af634b4d1a396cf354084.jpg)" title="Menschen Marken Medien"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Agentur gürtlerbachmann</p>
                        <p class="timelabel">Sendung vom 08.03.2017</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    <!--Twitter-->
<div class="small-12 show-for-large-up columns">
    <div>
        <a class="twitter-timeline"  href="https://twitter.com/Hamburg1" data-widget-id="544493332639252481" data-link-color="#1368AB" >Tweets von @Hamburg1 </a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</div></div>    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/interna/Impressum" class="">Über Hamburg 1</a></li><li><a href="/kontakt" class="">Kontakt</a></li><li><a href="/interna/AGB" class="">AGB</a></li><li><a href="/interna/Impressum" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(["trackPageView"]);
    _paq.push(["enableLinkTracking"]);
    (function() {
        var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.telvi.de/";
        _paq.push(["setTrackerUrl", u+"piwik.php"]);
        _paq.push(["setSiteId", "7"]);
        var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
        g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><img src="http://stats.telvi.de/piwik.php?idsite=7&amp;rec=1" style="border:0" alt="" /></noscript>
<!-- End Piwik Code -->
</body>
</html>
