<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>
        Fegebank gegen den Elbradweg - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"rtmpt:\/\/edge.3qsdn.com","appname":"vod","streamingServerLive":"rtmpt:\/\/edge.3qsdn.com","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"http:\/\/ads.smartstream.tv\/r\/?_f=vast2&_ps=prer0-0%3D4521&dvt=desktop&prefered_format=flv&idt=100&ref=www.hamburg1.de&vpb=http:\/\/des.smartclip.net\/ads?t=de&p=9372&pl=cf2121ae&sz=400x320&rnd=1394293199","mapsKey":"AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k","pinLocationUrl":"http:\/\/admin.telvi.de\/preview\/hamburg1.de\/img\/marker.png","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"info@hamburg1.de","orderMail":"info@hamburg1.de","newsletterMail":"info@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?key=AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k"></script><script type="text/javascript" src="/js/instreamapi-2.1.2.min.js"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta http-equiv="pragma" content="no-cache" />

    <meta property="og:title" content="Fegebank gegen den Elbradweg" /><meta property="og:description" content="Hamburgs Zweite Bürgermeisterin Katharina Fegebank, ist gegen den geplanten Radweg am Elbstrand. Das sagte die Grünen-Politikerin gestern Abend im NDR. Sie wünsche sich, dass der Charakter des Elbstrandes, so wie wir ihn kenne und lieben, erhalten bleibe. Damit stellt sich die Politikerin gegen die Planungen ihrer eigenen Partei. Am Montag hatten SPD und Grüne im Verkehrsausschuss Altona..." /><meta property="og:image" content="http://images.telvi.de/portales/87/news/article/2017/08/1/9090bbf574144c97d98e071c.jpg" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="http://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" /><link rel="stylesheet" type="text/css" href="/css/foundation.css" /><link rel="stylesheet" type="text/css" href="/css/icomoon.css" /><link rel="stylesheet" type="text/css" href="/css/slick.css" /><link rel="stylesheet" type="text/css" href="/css/style.css" /><script type="text/javascript" src="/js/vendor/modernizr.js"></script><script type="text/javascript" src="/js/vendor/jquery.js"></script><script type="text/javascript" src="/js/app.js"></script><script type="text/javascript" src="/js/video.js"></script><script type="text/javascript" src="/js/Chart.min.js"></script><script type="text/javascript" src="/js/numeral.min.js"></script>
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
</head>
<body>
<div id="debug"></div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
    <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 22.02.2017 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 14:05 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":803,"main":"Clouds","description":"\u00fcberwiegend bew\u00f6lkt","icon":"04d"}],"base":"stations","main":{"temp":8,"pressure":998,"humidity":70,"temp_min":8,"temp_max":8},"visibility":10000,"wind":{"speed":10.3,"deg":270,"gust":16.5},"clouds":{"all":75},"dt":1487766000,"sys":{"type":1,"id":4883,"message":0.0067,"country":"DE","sunrise":1487744537,"sunset":1487781923},"id":2911298,"name":"Hamburg","cod":200},{"coord":{"lon":13.49,"lat":48.21},"weather":[{"id":803,"main":"Clouds","description":"\u00fcberwiegend bew\u00f6lkt","icon":"04d"}],"base":"stations","main":{"temp":13.51,"pressure":1011,"humidity":62,"temp_min":13,"temp_max":14},"visibility":10000,"wind":{"speed":9.3,"deg":270},"clouds":{"all":75},"dt":1487766000,"sys":{"type":1,"id":5932,"message":0.5925,"country":"AT","sunrise":1487743163,"sunset":1487781613},"id":2767471,"name":"Ried im Innkreis","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/kundenbereich/login"><span class="icon-lock"></span> Anmelden</a>                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    | Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class="has-dropdown"><a href="#" class="has-dropdown">Mein Hamburg</a><ul class="dropdown"><li class=""><a href="/nachrichten/stadtteil/Altona.html">Altona</a></li><li class=""><a href="/nachrichten/stadtteil/Bergedorf.html">Bergedorf</a></li><li class=""><a href="/nachrichten/stadtteil/Eimsbüttel.html">Eimsbüttel</a></li><li class=""><a href="/nachrichten/stadtteil/Harburg.html">Harburg</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Nord.html">Hamburg-Nord</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Mitte.html">Hamburg-Mitte</a></li><li class=""><a href="/nachrichten/stadtteil/Wandsbek.html">Wandsbek</a></li><li class=""><a href="/nachrichten/stadtteil/Umland.html">Umland</a></li></ul></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm" class="">Programm</a></li><li class=""><a href="/sendungen" class="">Sendungen</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/kontakt">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream" class="">Livestream</a></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10130/Gesellschaft">Gesellschaft</a>        </div>
    </div>
</div>
<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Gesellschaft</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                                            </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        12:33 Uhr | 22.02.2017                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">"Charakter des Elbstrandes soll erhalten bleiben."</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">Fegebank gegen den Elbradweg</h2>

            <div id="player" style="position:relative; width: 100%;"><div data-alert class="alert-box secondary"><h4>Kein Adobe Flash-Player installiert!</h4><p>Bitte installieren Sie den Flash-Player um das Videos sehen zu können. <a href="https://get.adobe.com/de/flashplayer/" target="_blank">https://get.adobe.com/de/flashplayer/</a></a> </p><a href="#" class="close">&times;</a></div></div><script type="text/javascript">var countURL = "/news/newsCountMobile/451016";video.show("player", "http://video.telvi.de/videos/87/2017/08/1/facaeebc3d2e844725dfdfecb48bdd16.mp4", "http://images.telvi.de/portales/87/news/article/2017/08/1/9090bbf574144c97d98e071c.jpg", "standalone", null, "ODd8NDUxMDE2fG1hM2FvZWt0azhsOGpmMGx1ZjZobWowNXU1fHZvZHxydG1wdDovL2VkZ2UuM3FzZG4uY29tfHRydWV8dHJ1ZXw=", null, "n", "http://ads.smartstream.tv/r/?_f=vast2&_ps=prer0-0%3D4521&dvt=desktop&prefered_format=flv&idt=100&ref=www.hamburg1.de&vpb=http://des.smartclip.net/ads?t=de&p=9372&pl=cf2121ae&sz=400x320&rnd=1394293199")</script>Hamburgs Zweite Bürgermeisterin Katharina Fegebank, ist gegen den geplanten Radweg am Elbstrand. Das sagte die Grünen-Politikerin gestern Abend im NDR. Sie wünsche sich, dass der Charakter des Elbstrandes, so wie wir ihn kenne und lieben, erhalten bleibe. Damit stellt sich die Politikerin gegen die Planungen ihrer eigenen Partei. Am Montag hatten SPD und Grüne im Verkehrsausschuss Altona beschlossen, an den Planungen für den 6 Meter-Breiten Radstreifen auf dem Elbstrand festzuhalten.
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/31157/Fegebank_gegen_den_Elbradweg.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/31157/Fegebank_gegen_den_Elbradweg.html&source=tweetbutton&text=Fegebank gegen den Elbradweg" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/31157/Fegebank_gegen_den_Elbradweg.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">

        <div class="row">
            <div class="small-12 columns">
                <h2>Artikel kommentieren</h2>
            </div>

        <form action="/news_comments/save" id="NewsCommentSaveForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="large-6 column required"><label for="NewsCommentUser">Vor-/Nachname</label><input name="data[NewsComment][user]" maxlength="200" type="text" id="NewsCommentUser" required="required"/></div><div class="large-6 column required"><label for="NewsCommentEmail">E-Mail</label><input name="data[NewsComment][email]" maxlength="255" type="email" id="NewsCommentEmail" required="required"/></div><div class="large-12 column required"><label for="NewsCommentComment">Ihr Kommentar</label><textarea name="data[NewsComment][comment]" cols="30" rows="6" id="NewsCommentComment" required="required"></textarea></div><input type="hidden" name="data[NewsComment][article_id]" value="31157" id="NewsCommentArticleId"/><input type="hidden" name="data[NewsComment][ip]" value="31.7.180.136" id="NewsCommentIp"/><input type="hidden" name="data[NewsComment][datum]" value="1487768711" id="NewsCommentDatum"/><input type="hidden" name="data[NewsComment][active]" value="n" id="NewsCommentActive"/><div class="large-12 column"><input  class="button small" type="submit" value="Absenden"/></div></form>        </div>

        <div class="row">
            <div class="small-12 columns">
                <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 1rem;">Leserkommentare (0)</p>
            </div>
                    </div>


        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31109/Infostand_Scientology.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/07/2/7a9fc8e1e69969cf892c0765.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">17.02.2017</span></p><h3 style="line-height: 1;">Infostand Scientology</h3><p>Der Hamburger Verfassungsschutz warnt vor einem Infostand der extremistischen Organisation Scientology. Demnach werde es morgen von 11 bis 16 Uhr auf der Mönckebergstraße/Ecke... <a href="/nachrichten/31109/Infostand_Scientology.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31065/Tumorzentrum_fuer_Hamburg_u_Umgebung.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/07/1/736b5c8927eeebfa225c3fcb.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">14.02.2017</span></p><h3 style="line-height: 1;">Tumorzentrum für Hamburg u. Umgebung</h3><p> <a href="/nachrichten/31065/Tumorzentrum_fuer_Hamburg_u_Umgebung.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31029/Physik_ist_Problemfach_Nummer_Zwei.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/article/2017/06/1/be9a4d0909da7dfb30746a5f.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">10.02.2017</span></p><h3 style="line-height: 1;">Physik ist Problemfach Nummer Zwei</h3><p>Physi ist nach Mathematik das Problemfach Nummer Zwei. Einer Studie der Deutschen Physikalischen Gesellschaft zufolge (DPG) wird in keinem Bundesland so wenig Physikunterricht... <a href="/nachrichten/31029/Physik_ist_Problemfach_Nummer_Zwei.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31146/Die_Angst_nehmen.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/08/1/50ecaca890fb9ad0e3ca2106.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">21.02.2017</span></p><h3 style="line-height: 1;">"Die Angst nehmen"</h3><p>Es sprechen der syrische Journalist Hussam Al Zaher und Julia von Weymarn von leetHub St. Pauli e.V. <a href="/nachrichten/31146/Die_Angst_nehmen.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31077/Knack_den_Krebs.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/07/1/b02bfcd637e2eaa10148b9e5.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">15.02.2017</span></p><h3 style="line-height: 1;">Knack den Krebs</h3><p> <a href="/nachrichten/31077/Knack_den_Krebs.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31038/Ich_sehe_Was_ser_was_du_nicht_siehst.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/06/2/7e367c1b86d2b4af8b73502c.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">10.02.2017</span></p><h3 style="line-height: 1;">Ich sehe Was(ser), was du nicht siehst</h3><p>Die Sonderausstellung im Maritimen Museum läuft noch bis zum 16.02.  <a href="/nachrichten/31038/Ich_sehe_Was_ser_was_du_nicht_siehst.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31096/Ausbildungsoffensive_der_Deutschen_Bahn.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/article/2017/07/1/305043c26bed9f88723174f9.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">16.02.2017</span></p><h3 style="line-height: 1;">Ausbildungsoffensive der Deutschen Bahn</h3><p>Die deutsche Bahn in Hamburg und Schleswig-Holstein will im Jahr 2017 rund 260 Nachwuchskräfte einstellen. Insgesamt vergibt das Verkehrsunternehmen 250 Ausbildungs-und 10... <a href="/nachrichten/31096/Ausbildungsoffensive_der_Deutschen_Bahn.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31140/Tourismus_Boom_in_Hamburg.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/article/2017/08/1/d8a19d480de67580ed0ca529.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">21.02.2017</span></p><h3 style="line-height: 1;">Tourismus Boom in Hamburg</h3><p>Zum 15. Mal in Folge kann sich Hamburg über einen neuen Tourismusrekord freuen. Wie die Hamburg Tourismus GmbH am Dienstag mitteilte, haben die Hoteliers im vergangenen Jahr... <a href="/nachrichten/31140/Tourismus_Boom_in_Hamburg.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/31032/Boehmermann_Gedicht_bleibt_verboten.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2017/06/2/e2b4700f7756ee9efc9d66f4.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">10.02.2017</span></p><h3 style="line-height: 1;">Böhmermann-Gedicht bleibt verboten</h3><p>Der Satiriker Jan Böhmermann darf bestimmte Passagen seines Gedichtes "Schmähkritik" weiterhin nicht mehr veröffentlichen. Das hat das Hamburger Landgericht heute entschieden. ... <a href="/nachrichten/31032/Boehmermann_Gedicht_bleibt_verboten.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10127/Politik.html"><p><div class="rubriccategory">Politik</div></p></a><a href="/nachrichten/31086/Regierungserklaerung_zur_Elbvertiefung.html"><div class="teaser_small" title="Regierungserklärung zur Elbvertiefung" style="background-image: url(http://images.telvi.de/images/originals/2017/07/1/a04b27baca6045e7db5a66f2.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">15.02.2017</span></p><a href="/nachrichten/31086/Regierungserklaerung_zur_Elbvertiefung.html"><h3 style="line-height: 1;">Regierungserklärung zur Elbvertiefung</h3><p style="padding-bottom: 2rem;" class="subline">Olaf Scholz: Appell an Politik, nicht den Mut zu verlieren</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10013/Sport.html"><p><div class="rubriccategory">Sport</div></p></a><a href="/nachrichten/31151/Topstuermer_der_Hamburg_Crocodiles.html"><div class="teaser_small" title="Topstürmer der Hamburg Crocodiles" style="background-image: url(http://images.telvi.de/images/originals/2017/08/1/e0f9ffc056a27305b3899221.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">21.02.2017</span></p><a href="/nachrichten/31151/Topstuermer_der_Hamburg_Crocodiles.html"><h3 style="line-height: 1;">Topstürmer der Hamburg Crocodiles</h3><p style="padding-bottom: 2rem;" class="subline">Faster, stronger: Josh Mitchell und Brad McGowan</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10148/Koch_dich_Gluecklich_mit_Volker_Mehl.html"><p><div class="rubriccategory">Koch dich Glücklich mit Volker Mehl</div></p></a><a href="/nachrichten/30912/Erwin_St_Pauli_Nachtwaechter.html"><div class="teaser_small" title="Erwin, St. Pauli Nachtwächter" style="background-image: url(http://images.telvi.de/images/originals/2017/05/1/db67ef208ad6a76e30373440.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">31.01.2017</span></p><a href="/nachrichten/30912/Erwin_St_Pauli_Nachtwaechter.html"><h3 style="line-height: 1;">Erwin, St. Pauli Nachtwächter</h3><p style="padding-bottom: 2rem;" class="subline">"Nicht so heiß essen" ist Ayurveda</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10131/Stadtgespraech.html"><p><div class="rubriccategory">Stadtgespräch</div></p></a><a href="/nachrichten/31138/Lieferschwierigkeiten_fuer_Medikamente.html"><div class="teaser_small" title="Lieferschwierigkeiten für Medikamente" style="background-image: url(http://images.telvi.de/images/originals/2017/08/1/5ed883d64b5cc6a82c0a3274.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">20.02.2017</span></p><a href="/nachrichten/31138/Lieferschwierigkeiten_fuer_Medikamente.html"><h3 style="line-height: 1;">Lieferschwierigkeiten für Medikamente</h3><p style="padding-bottom: 2rem;" class="subline">Engpässe bei Antibiotika</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/127/Hamburg_4_0.html"><div id="display_0" class="teaser_medium shadow_inset" title="Hamburg 4.0" style="background-image: url(http://images.telvi.de/images/originals/2016/35/1/1d02b105652960ac63565935.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburg 4.0</h3><p style="min-height: 4rem;">In "Hamburg 4.0" diskutiert Prof. Henning Vöpel, Direktor des HWWI, die Veränderungen für den Standort Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />15.02.2017 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/9/Rasant.html"><div id="display_1" class="teaser_medium shadow_inset" title="Rasant" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/5d61e1741e88bcd931f3d379.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rasant</h3><p style="min-height: 4rem;">Alles rund um den Sport in unserer Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />06.02.2017 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/129/CarPort_das_Automagazin.html"><div id="display_2" class="teaser_medium shadow_inset" title="CarPort – das Automagazin" style="background-image: url(http://images.telvi.de/images/originals/2016/17/1/da8b7c55d89dddca23d37e6c.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">CarPort – das Automagazin</h3><p style="min-height: 4rem;">Alles rund um Autos, Mobilität, Trends. carport</p><p style="padding-top: 1rem;">letzte Folge vom: <br />01/01/70 |  Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/123/GETBI_Lounge.html"><div id="display_3" class="teaser_medium shadow_inset" title="GETBI Lounge" style="background-image: url(http://images.telvi.de/images/originals/2016/16/2/6f90341e7f04830189ec952c.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">GETBI Lounge</h3><p style="min-height: 4rem;">Das Lifestyle- und Promimagazin bei Hamburg 1.</p><p style="padding-top: 1rem;">letzte Folge vom: <br />27.01.2017 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/12/Mensch_Wirtschaft.html"><div id="display_4" class="teaser_medium shadow_inset" title="Mensch Wirtschaft" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/db8111192ca31345e222ae58.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Mensch Wirtschaft</h3><p style="min-height: 4rem;">Prof. Heinz Lohmann interviewt die Entscheider unserer Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />16.02.2017 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/113/Mit_Rat_und_Tat.html"><div id="display_5" class="teaser_medium shadow_inset" title="Mit Rat und Tat" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/4441d38c73dd5bda3ffafdac.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Mit Rat und Tat</h3><p style="min-height: 4rem;">Das Magazin des SoVD für soziale Themen</p><p style="padding-top: 1rem;">letzte Folge vom: <br />09.02.2017 | 17:30 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/133/Galerie_Gespraech.html"><div id="display_6" class="teaser_medium shadow_inset" title="Galerie Gespräch" style="background-image: url(http://images.telvi.de/images/originals/2016/42/1/5dd56834a71587f2399dbeef.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Galerie Gespräch</h3><p style="min-height: 4rem;"></p><p style="padding-top: 1rem;">letzte Folge vom: <br />17.10.2016 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/104/Hamburg_sieht_gruen.html"><div id="display_7" class="teaser_medium shadow_inset" title="Hamburg sieht grün" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/fc751f1f98a47472adf4ede4.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburg sieht grün</h3><p style="min-height: 4rem;">Care-Energy und Hamburg 1 bringen Licht ins Dunkel der Energiewende</p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.02.2017 | 17:40 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/76/Hafengeburtstag_XXL.html"><div id="display_8" class="teaser_medium shadow_inset" title="Hafengeburtstag XXL" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/4ef5322f12cd226b3e103b5a.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hafengeburtstag XXL</h3><p style="min-height: 4rem;">Alle Highlights vom Hafengeburtstag 2014, direkt von den Landungsbrücken</p><p style="padding-top: 1rem;">letzte Folge vom: <br />11.05.2014 | 19:50 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Umfrage-->
<!--Heute in Hamburg-->
<!--Hamburg in 60 Sekunden-->

<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul first_row roundcorners">
        <h6>Hamburg in 60 Sekunden</h6>
        <hr/>

        <div class="hh60">

            <div class="row">
                <div class="small-12 columns">

                                        <a href="#" data-reveal-id="myModal"><div class="teaser_medium" title="Hamburg in 60 Sekunden" style="background-image: url('http://images.telvi.de/portales/87/videos/screenshots/2017/07/1/683fa8f79d1293f9993d8ea00b197ef6.jpg')"><div class="btn_play2"><span class="icon-play"></span></div></div></a>
                    <div class="reveal-modal-bg" style="display: none"></div>
                    <div id="myModal" class="reveal-modal small roundcorners" data-reveal>
                        <h2>Hamburg in 60 Sekunden</h2>
                        <!--<p class="lead">Your couch. It is mine.</p>
                        <p>I'm a cool paragraph that lives inside of an even cooler modal. Wins!</p>-->
                        <div class="flex-video widescreen vimeo"><div id="hh60player" style="width: 100%;"></div></div>                        <script type="text/javascript">
                            video.show("hh60player", "http://video.telvi.de/videos/87/2017/07/1/b6fcaed01e6a0037736d754b7e2c0c31.mp4", "http://images.telvi.de/portales/87/videos/screenshots/2017/07/1/683fa8f79d1293f9993d8ea00b197ef6.jpg", "standalone", null, "ODd8NDUwNzExfG1hM2FvZWt0azhsOGpmMGx1ZjZobWowNXU1fHZvZHxydG1wdDovL2VkZ2UuM3FzZG4uY29tfHRydWV8dHJ1ZXw=", null, "n");
                        </script>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                </div>
                <div class="small-12 columns topspace">
                                    </div>
            </div>
        </div>
    </div>

</div>
<!--Hamburg in 60 Sekunden-->

<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/35/Standpunkte_TV.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Standpunkte TV" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/49/1/82887aa102e9d26879f147d7.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Standpunkte TV</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Nordmetall <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/32/Das_Krombacher_o_0_Winnerteam.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Das Krombacher o,0% Winnerteam" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2017/07/1/2163c6ab4b161cac4e712140.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Das Krombacher o,0% Winnerteam</h6>
                    <p style="color: #fff; margin-bottom: 0;">32. Haspa Marathon Hamburg <span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/25/GETBI_Lounge.html">
            <div class="teaser_medium image_scale roundcorners_top" title="GETBI Lounge" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/08/2/e6b6d65b25c3359ed107f70d.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">GETBI Lounge</h6>
                    <p style="color: #fff; margin-bottom: 0;">Lebe lieber ungewöhnlich!<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Hamburg Wetter-->

<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/nachrichten/31148/am_Mittwoch.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg Wetter" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/08/1/7e41df75f06bde094949c20294427db9.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg Wetter</h6>
                    <p style="color: #fff; margin-bottom: 0;">am Mittwoch<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>

</div>

<div class="order_3 small-12 medium-6 large-12 columns">
    <iframe width="255" height="235" src="http://partner.gewinnspiele.de/hh1/crossteaser.php" scrolling="no" frameborder="0"></iframe>
</div>
<!--Facebook button-->

<div class="order_3 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_6 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. Größtes Event zum Lutherjahr im Norden</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/31127/Groesstes_Event_zum_Lutherjahr_im_Norden.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Größtes Event zum Lutherjahr im Norden" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/07/1/97d1b24e58c33b670b971a9c8ada66c9.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Zum 500. Mal jährt sich am Reformationstag am 31. Oktober Luthers Thesenanschlag zu Wittenberg. Dass vieles von dem, für das Luther stand,... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Sänger, Sieger, Seeger</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/31139/Saenger_Sieger_Seeger.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Sänger, Sieger, Seeger" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/08/1/19ba617e24dcebc8aaea5191c834d80d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Kurz vor seinem Auftritt in Hamburg spricht der DSDS-Gewinner von 2015 mit uns über seine Karriere, sein Leben und sein neues Buch.</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. "Die Angst nehmen"</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/31146/Die_Angst_nehmen.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title=""Die Angst nehmen"" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/08/1/0506d4ee2788c0bd1930b1ada8dd91c1.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Es sprechen der syrische Journalist Hussam Al Zaher und Julia von Weymarn von leetHub St. Pauli e.V.</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Die Feuerwehr zu Gast im Studio</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/31128/Die_Feuerwehr_zu_Gast_im_Studio.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Die Feuerwehr zu Gast im Studio" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/08/1/12f8e547786dc95e503ecec5defeb505.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Der diensthabende Pressesprecher der Feuerwehr Werner Nölken spricht mit uns über die Einsätze des Wochenendes.</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. HafenCity bekommt CO2-freie Abwärme</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/31113/HafenCity_bekommt_CO2_freie_Abwaerme.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="HafenCity bekommt CO2-freie Abwärme" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2017/07/1/ca3fc4b2d7667ffc11898fb22ea8256e.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Der Kupferkonzern Aurubis und das Energieunternehmen Enercity haben heute den Vertrag über die Lieferung von Co2-freier Abwärme für die... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">Schalthoff Live</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/4/4736/Zeitenwende_in_der_Handelskammer.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/7115d3f8e4a978ec3369c3c3.jpg)" title="Schalthoff Live"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Zeitenwende in der Handelskammer</p>
                        <p class="timelabel">Sendung vom 21.02.2017</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Mensch Wirtschaft</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/12/4733/Menschenversteher_Werner_Fuerstenberg.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/db8111192ca31345e222ae58.jpg)" title="Mensch Wirtschaft"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">"Menschenversteher" Werner Fürstenberg</p>
                        <p class="timelabel">Sendung vom 16.02.2017</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Hamburg 4.0</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/127/4732/Big_Data_und_Neuromarketing.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/35/1/1d02b105652960ac63565935.jpg)" title="Hamburg 4.0"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Big Data und Neuromarketing</p>
                        <p class="timelabel">Sendung vom 15.02.2017</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    <!--Twitter-->
<div class="small-12 show-for-large-up columns">
    <div>
        <a class="twitter-timeline"  href="https://twitter.com/Hamburg1" data-widget-id="544493332639252481" data-link-color="#1368AB" >Tweets von @Hamburg1 </a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</div></div>    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/interna/Impressum" class="">Über Hamburg 1</a></li><li><a href="/kontakt" class="">Kontakt</a></li><li><a href="/interna/AGB" class="">AGB</a></li><li><a href="/interna/Impressum" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(["trackPageView"]);
    _paq.push(["enableLinkTracking"]);
    (function() {
        var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.telvi.de/";
        _paq.push(["setTrackerUrl", u+"piwik.php"]);
        _paq.push(["setSiteId", "7"]);
        var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
        g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><img src="http://stats.telvi.de/piwik.php?idsite=7&amp;rec=1" style="border:0" alt="" /></noscript>
<!-- End Piwik Code -->
</body>
</html>
