<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>
        Reaktion auf tödliche Radunfälle - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"rtmpt:\/\/edge.3qsdn.com","appname":"vod","streamingServerLive":"rtmpt:\/\/edge.3qsdn.com","appnameLive":"live","streaming":"true","autostart":"true","dartURL":"http:\/\/ads.smartstream.tv\/r\/?_f=vast2&_ps=prer0-0%3D4521&dvt=desktop&prefered_format=flv&idt=100&ref=www.hamburg1.de&vpb=http:\/\/des.smartclip.net\/ads?t=de&p=9372&pl=cf2121ae&sz=400x320&rnd=1243431872","mapsKey":"AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k","pinLocationUrl":"http:\/\/admin.telvi.de\/preview\/hamburg1.de\/img\/marker.png","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"info@hamburg1.de","orderMail":"info@hamburg1.de","newsletterMail":"info@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?key=AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k"></script><script type="text/javascript" src="/js/instreamapi-2.1.2.min.js"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta http-equiv="pragma" content="no-cache" />

    <meta property="og:title" content="Reaktion auf tödliche Radunfälle" /><meta property="og:description" content="Der ADFC hat zur Gedenkfahrt aufgerufen" /><meta property="og:image" content="http://images.telvi.de/images/originals/2016/41/2/e6e94a3080ad77fc6f331fff.jpg" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="http://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" /><link rel="stylesheet" type="text/css" href="/css/foundation.css" /><link rel="stylesheet" type="text/css" href="/css/icomoon.css" /><link rel="stylesheet" type="text/css" href="/css/slick.css" /><link rel="stylesheet" type="text/css" href="/css/style.css" /><script type="text/javascript" src="/js/vendor/modernizr.js"></script><script type="text/javascript" src="/js/vendor/jquery.js"></script><script type="text/javascript" src="/js/app.js"></script><script type="text/javascript" src="/js/video.js"></script><script type="text/javascript" src="/js/Chart.min.js"></script><script type="text/javascript" src="/js/numeral.min.js"></script>
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
</head>
<body>
<div id="debug"></div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
    <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 14.10.2016 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 19:07 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":800,"main":"Clear","description":"klarer Himmel","icon":"01n"}],"base":"stations","main":{"temp":9.96,"pressure":1023.16,"humidity":65,"temp_min":9.96,"temp_max":9.96,"sea_level":1027.72,"grnd_level":1023.16},"wind":{"speed":8.07,"deg":106},"clouds":{"all":0},"dt":1476463249,"sys":{"message":0.0092,"country":"DE","sunrise":1476424026,"sunset":1476462206},"id":2911298,"name":"Hamburg","cod":200},{"coord":{"lon":13.49,"lat":48.21},"weather":[{"id":801,"main":"Clouds","description":"ein paar Wolken","icon":"02n"}],"base":"stations","main":{"temp":12.61,"pressure":954.66,"humidity":82,"temp_min":12.61,"temp_max":12.61,"sea_level":1020.14,"grnd_level":954.66},"wind":{"speed":2.17,"deg":107.5},"clouds":{"all":20},"dt":1476463234,"sys":{"message":0.018,"country":"AT","sunrise":1476422731,"sunset":1476461836},"id":2767471,"name":"Ried im Innkreis","cod":200}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/kundenbereich/login"><span class="icon-lock"></span> Anmelden</a>                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    | Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class="has-dropdown"><a href="#" class="has-dropdown">Mein Hamburg</a><ul class="dropdown"><li class=""><a href="/nachrichten/stadtteil/Altona.html">Altona</a></li><li class=""><a href="/nachrichten/stadtteil/Bergedorf.html">Bergedorf</a></li><li class=""><a href="/nachrichten/stadtteil/Eimsbüttel.html">Eimsbüttel</a></li><li class=""><a href="/nachrichten/stadtteil/Harburg.html">Harburg</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Nord.html">Hamburg-Nord</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Mitte.html">Hamburg-Mitte</a></li><li class=""><a href="/nachrichten/stadtteil/Wandsbek.html">Wandsbek</a></li><li class=""><a href="/nachrichten/stadtteil/Umland.html">Umland</a></li></ul></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm" class="">Programm</a></li><li class=""><a href="/sendungen" class="">Sendungen</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/kontakt">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream" class="">Livestream</a></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10133/Verkehr">Verkehr</a>        </div>
    </div>
</div>
<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Verkehr</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                                            </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        17:32 Uhr | 14.10.2016                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Eine Gedenkfahrt u. die Forderung Abbiegeassistenten für LKW</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">Reaktion auf tödliche Radunfälle</h2>

            <div id="player" style="position:relative; width: 100%;"></div><script type="text/javascript">var countURL = "/news/newsCountMobile/437685";video.show("player", "http://video.telvi.de/videos/87/2016/41/1/61d52e240295ae594984205d4e883151.mp4", "http://images.telvi.de/images/originals/2016/41/2/e6e94a3080ad77fc6f331fff.jpg", "standalone", null, "ODd8NDM3Njg1fGQ5YzI4dW02b2QxOGQ4cjRmbnEzdHNpMms3fHZvZHxydG1wdDovL2VkZ2UuM3FzZG4uY29tfHRydWV8dHJ1ZXw=", null, "y", "http://ads.smartstream.tv/r/?_f=vast2&_ps=prer0-0%3D4521&dvt=desktop&prefered_format=flv&idt=100&ref=www.hamburg1.de&vpb=http://des.smartclip.net/ads?t=de&p=9372&pl=cf2121ae&sz=400x320&rnd=1243431872")</script>Der ADFC hat zur Gedenkfahrt aufgerufen
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/29832/Reaktion_auf_toedliche_Radunfaelle.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/29832/Reaktion_auf_toedliche_Radunfaelle.html&source=tweetbutton&text=Reaktion auf tödliche Radunfälle" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/29832/Reaktion_auf_toedliche_Radunfaelle.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">

        <div class="row">
            <div class="small-12 columns">
                <h2>Artikel kommentieren</h2>
            </div>

        <form action="/news_comments/save" id="NewsCommentSaveForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="large-6 column required"><label for="NewsCommentUser">Vor-/Nachname</label><input name="data[NewsComment][user]" maxlength="200" type="text" id="NewsCommentUser" required="required"/></div><div class="large-6 column required"><label for="NewsCommentEmail">E-Mail</label><input name="data[NewsComment][email]" maxlength="255" type="email" id="NewsCommentEmail" required="required"/></div><div class="large-12 column required"><label for="NewsCommentComment">Ihr Kommentar</label><textarea name="data[NewsComment][comment]" cols="30" rows="6" id="NewsCommentComment" required="required"></textarea></div><input type="hidden" name="data[NewsComment][article_id]" value="29832" id="NewsCommentArticleId"/><input type="hidden" name="data[NewsComment][ip]" value="31.7.180.138" id="NewsCommentIp"/><input type="hidden" name="data[NewsComment][datum]" value="1476464874" id="NewsCommentDatum"/><input type="hidden" name="data[NewsComment][active]" value="n" id="NewsCommentActive"/><div class="large-12 column"><input  class="button small" type="submit" value="Absenden"/></div></form>        </div>

        <div class="row">
            <div class="small-12 columns">
                <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 1rem;">Leserkommentare (0)</p>
            </div>
                    </div>


        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29716/Stau_Test_auf_der_A7.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/article/2016/39/1/cb593f693b8c3c428484c65b.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">30.09.2016</span></p><h3 style="line-height: 1;">Stau-Test auf der A7</h3><p> <a href="/nachrichten/29716/Stau_Test_auf_der_A7.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29801/U1_Sperrung_am_Wochenende.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/41/1/991f171e241d4decb7b325bd.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">12.10.2016</span></p><h3 style="line-height: 1;">U1 Sperrung am Wochenende</h3><p> <a href="/nachrichten/29801/U1_Sperrung_am_Wochenende.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29825/Innenstadt_HafenCity_Naehe_durch_Tunnel.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/41/2/7a9def83036367c862a89ea9.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">14.10.2016</span></p><h3 style="line-height: 1;">Innenstadt-HafenCity: Nähe durch Tunnel</h3><p>Die Innenstadt und die HafenCity sollen zusammenwachsen. Prof. Dr. Hans-Jörg Schmidt-Trenz, Hauptgeschäftsführer der Handelskammer Hamburg, stellt den Plan vor. <a href="/nachrichten/29825/Innenstadt_HafenCity_Naehe_durch_Tunnel.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29824/Eppendorfer_Weg_wird_Tempo_30_Zone.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/41/2/8fa0fdddedae668a87da8cec.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">14.10.2016</span></p><h3 style="line-height: 1;">Eppendorfer Weg wird Tempo-30-Zone</h3><p>Eppendorfer Weg könnte die längste Tempo 30 Zone Hamburgs werden. <a href="/nachrichten/29824/Eppendorfer_Weg_wird_Tempo_30_Zone.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29819/Staureiches_Wochenende_zum_Ferienstart.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/41/1/80b29b0766da57d9b3c95a4f.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">13.10.2016</span></p><h3 style="line-height: 1;">Staureiches Wochenende zum Ferienstart</h3><p>Von jeder Stunde Fahrzeit steht jeder Hamburg 19 Minuten im Stau <a href="/nachrichten/29819/Staureiches_Wochenende_zum_Ferienstart.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29629/Hamburg_waechst_ueber_A7_wieder_zusammen.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/38/1/5e7cae3e064d9039e6e9e1dc.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">20.09.2016</span></p><h3 style="line-height: 1;">Hamburg wächst über A7 wieder zusammen</h3><p>Schnelsen, Stellingen und Altona - 2025 soll alles fertig sein. <a href="/nachrichten/29629/Hamburg_waechst_ueber_A7_wieder_zusammen.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29804/A7_Sperrung_am_Wochenende.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/article/2016/41/1/df066d3d199f17eb45dde2da.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">13.10.2016</span></p><h3 style="line-height: 1;">A7 Sperrung am Wochenende</h3><p>Autofahrer müssen am Wochenende wieder mit Verzögerungen rechnen. Die A7 ist zwischen Schnelsen-Nord und Kaltenkirchen von Sonnabend den 12.Oktober 21Uhr bis Sonntag 9 Uhr... <a href="/nachrichten/29804/A7_Sperrung_am_Wochenende.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29788/Zukunft_Fahrradstadt_Hamburg.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/41/1/3253b465308032eb5a08e4bd.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="date">11.10.2016</span></p><h3 style="line-height: 1;">Zukunft Fahrradstadt Hamburg</h3><p>Hamburg soll Fahrradstadt werden. Im Juni wurde dafür das Bündnis für den Radverkehr offiziell beschlossen. Die sieben Hamburger Bezrike haben jetzt 23 Maßnahmen vorgelegt, die... <a href="/nachrichten/29788/Zukunft_Fahrradstadt_Hamburg.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29568/Hamburgs_Strassensanierungswahn.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/37/2/6b6793c3402c70ff0e3fec42.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">14.09.2016</span></p><h3 style="line-height: 1;">Hamburgs Straßensanierungswahn</h3><p>Da muss noch viel gemacht werden... <a href="/nachrichten/29568/Hamburgs_Strassensanierungswahn.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10130/Gesellschaft.html"><p><div class="rubriccategory">Gesellschaft</div></p></a><a href="/nachrichten/29831/Schulkinder_stuermen_die_Ferienzeit.html"><div class="teaser_small" title="Schulkinder stürmen die Ferienzeit" style="background-image: url(http://images.telvi.de/images/originals/2016/41/2/8c90032d33b09887f9f972ab.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">14.10.2016</span></p><a href="/nachrichten/29831/Schulkinder_stuermen_die_Ferienzeit.html"><h3 style="line-height: 1;">Schulkinder stürmen die Ferienzeit</h3><p style="padding-bottom: 2rem;" class="subline">Wer nicht verreist kann in Hamburg viel erleben</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10128/Wirtschaft.html"><p><div class="rubriccategory">Wirtschaft</div></p></a><a href="/nachrichten/29807/Kein_Stopp_fuer_CETA.html"><div class="teaser_small" title="Kein Stopp für CETA" style="background-image: url(http://images.telvi.de/portales/87/news/article/2016/41/1/bbec1ca62e18ef9cd7cf3e14.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">13.10.2016</span></p><a href="/nachrichten/29807/Kein_Stopp_fuer_CETA.html"><h3 style="line-height: 1;">Kein Stopp für CETA</h3><p style="padding-bottom: 2rem;" class="subline">Auch in Hamburg sind viele gegen das Freihandelsabkommen</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10132/Blaulicht.html"><p><div class="rubriccategory">Blaulicht</div></p></a><a href="/nachrichten/29821/Tumulte_in_der_Hafenstrasse.html"><div class="teaser_small" title="Tumulte in der Hafenstraße" style="background-image: url(http://images.telvi.de/portales/87/news/article/2016/41/1/6e1f425199d6cd7e006f3f2b.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">14.10.2016</span></p><a href="/nachrichten/29821/Tumulte_in_der_Hafenstrasse.html"><h3 style="line-height: 1;">Tumulte in der Hafenstraße</h3><p style="padding-bottom: 2rem;" class="subline">60 Linke demonstrierten gegen Festnahme</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10127/Politik.html"><p><div class="rubriccategory">Politik</div></p></a><a href="/nachrichten/29822/Neue_Arbeitsstruktur.html"><div class="teaser_small" title="Neue Arbeitsstruktur " style="background-image: url(http://images.telvi.de/portales/87/news/article/2016/41/1/d707ce84b1333176da86daa0.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">14.10.2016</span></p><a href="/nachrichten/29822/Neue_Arbeitsstruktur.html"><h3 style="line-height: 1;">Neue Arbeitsstruktur </h3><p style="padding-bottom: 2rem;" class="subline">Die Hamburgische Bürgerschaft will sich reformieren</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12 end columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html"><p><div class="rubriccategory">Kunst und Kultur</div></p></a><a href="/nachrichten/29805/Hamburg_1_Kinotipps.html"><div class="teaser_small" title="Hamburg 1 Kinotipps" style="background-image: url(http://images.telvi.de/images/originals/2016/41/1/bf7440d9fb7732b3e229f055.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><span class="date">13.10.2016</span></p><a href="/nachrichten/29805/Hamburg_1_Kinotipps.html"><h3 style="line-height: 1;">Hamburg 1 Kinotipps</h3><p style="padding-bottom: 2rem;" class="subline">Inferno/Swiss Army Man/ American Honey</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/6/Fruehcafe.html"><div id="display_0" class="teaser_medium shadow_inset" title="Frühcafé" style="background-image: url(http://images.telvi.de/images/originals/2015/04/2/605515d4edc98256fde64fed.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Frühcafé</h3><p style="min-height: 4rem;">Einen schöneren Start in den Tag kann es nicht geben: Nachrichten, Wetter, Verkehr & spannede Studiogäste.</p><p style="padding-top: 1rem;">letzte Folge vom: <br />29.01.2015 | 08:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/108/Oriental_Night.html"><div id="display_1" class="teaser_medium shadow_inset" title="Oriental Night" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/4d8239d42eb5f1c33662dd0f.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Oriental Night</h3><p style="min-height: 4rem;">Das erste deutsch-türkische Lifestyle Magazin im deutschen Privatfernsehn</p><p style="padding-top: 1rem;">letzte Folge vom: <br />25.09.2013 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/14/Betrifft_Hamburg_HafenCity.html"><div id="display_2" class="teaser_medium shadow_inset" title="Betrifft Hamburg: HafenCity" style="background-image: url(http://images.telvi.de/images/originals/2015/02/2/54ecf76ec2414978c65d115d.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Betrifft Hamburg: HafenCity</h3><p style="min-height: 4rem;">Architektur, Kultur, Politik, Wissenschaft - Alles rund um Hamburgs neusten Stadtteil.</p><p style="padding-top: 1rem;">letzte Folge vom: <br />05.10.2016 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/122/Das_Duell.html"><div id="display_3" class="teaser_medium shadow_inset" title="Das Duell" style="background-image: url(http://images.telvi.de/images/originals/2015/05/2/07c3b5a03ffae7009afbf17d.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Das Duell</h3><p style="min-height: 4rem;">Olaf Scholz und Dietrich Wersich stellen sich den Fragen der Hamburger.</p><p style="padding-top: 1rem;">letzte Folge vom: <br />29.01.2015 | 21:25 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/88/Menschen_Marken_Medien.html"><div id="display_4" class="teaser_medium shadow_inset" title="Menschen Marken Medien" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/084af634b4d1a396cf354084.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Menschen Marken Medien</h3><p style="min-height: 4rem;">Die Sendung über Kommunikation und Kreativität in Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />30.09.2016 | 14:00 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/3/HOCHBAHNmagazin.html"><div id="display_5" class="teaser_medium shadow_inset" title="HOCHBAHNmagazin" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/eff4823ca2a5ca6be003561f.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">HOCHBAHNmagazin</h3><p style="min-height: 4rem;">Unterwegs auf Straßen und Schienen: So bewegt die HOCHBAHN die Menschen in Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />22.09.2016 | 17:40 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/9/Rasant.html"><div id="display_6" class="teaser_medium shadow_inset" title="Rasant" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/5d61e1741e88bcd931f3d379.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rasant</h3><p style="min-height: 4rem;">Alles rund um den Sport in unserer Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />19.09.2016 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/76/Hafengeburtstag_XXL.html"><div id="display_7" class="teaser_medium shadow_inset" title="Hafengeburtstag XXL" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/4ef5322f12cd226b3e103b5a.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hafengeburtstag XXL</h3><p style="min-height: 4rem;">Alle Highlights vom Hafengeburtstag 2014, direkt von den Landungsbrücken</p><p style="padding-top: 1rem;">letzte Folge vom: <br />11.05.2014 | 19:50 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/109/MED_IN_HAMBURG.html"><div id="display_8" class="teaser_medium shadow_inset" title="MED. IN HAMBURG" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/b4059558a4dc455d99d46c74.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">MED. IN HAMBURG</h3><p style="min-height: 4rem;">Therapiemöglichkeiten, komplexe Krankheiten, neue Heilungschancen - Das UKE-Gesundheitsmagazin klärt auf</p><p style="padding-top: 1rem;">letzte Folge vom: <br />24.12.2014 | 17:45 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Umfrage-->
<!--Heute in Hamburg-->
<!--Hamburg in 60 Sekunden-->

<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul first_row roundcorners">
        <h6>Hamburg in 60 Sekunden</h6>
        <hr/>

        <div class="hh60">

            <div class="row">
                <div class="small-12 columns">

                                        <a href="#" data-reveal-id="myModal"><div class="teaser_medium" title="Hamburg in 60 Sekunden" style="background-image: url('http://images.telvi.de/portales/87/videos/screenshots/2016/41/1/5ddcbabf06b00f2d9cc63a0b085153f0.jpg')"><div class="btn_play2"><span class="icon-play"></span></div></div></a>
                    <div class="reveal-modal-bg" style="display: none"></div>
                    <div id="myModal" class="reveal-modal small roundcorners" data-reveal>
                        <h2>Hamburg in 60 Sekunden</h2>
                        <!--<p class="lead">Your couch. It is mine.</p>
                        <p>I'm a cool paragraph that lives inside of an even cooler modal. Wins!</p>-->
                        <div class="flex-video widescreen vimeo"><div id="hh60player" style="width: 100%;"></div></div>                        <script type="text/javascript">
                            video.show("hh60player", "http://video.telvi.de/videos/87/2016/41/1/20ae07fd0c811dda6a902954c1447f41.mp4", "http://images.telvi.de/portales/87/videos/screenshots/2016/41/1/5ddcbabf06b00f2d9cc63a0b085153f0.jpg", "standalone", null, "ODd8NDM3NjEwfGQ5YzI4dW02b2QxOGQ4cjRmbnEzdHNpMms3fHZvZHxydG1wdDovL2VkZ2UuM3FzZG4uY29tfHRydWV8dHJ1ZXw=", null, "n");
                        </script>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                </div>
                <div class="small-12 columns topspace">
                                    </div>
            </div>
        </div>
    </div>

</div>
<!--Hamburg in 60 Sekunden-->

<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/33/Koch_dich_Gluecklich_mit_Volker_Mehl.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Koch dich Glücklich mit Volker Mehl" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/39/1/e6eadecb2c26cc43efb9de47.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Koch dich Glücklich mit Volker Mehl</h6>
                    <p style="color: #fff; margin-bottom: 0;">Entdecke die ayurvedische Küche<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/25/GETBI_Lounge.html">
            <div class="teaser_medium image_scale roundcorners_top" title="GETBI Lounge" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/08/2/e6b6d65b25c3359ed107f70d.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">GETBI Lounge</h6>
                    <p style="color: #fff; margin-bottom: 0;">Lebe lieber ungewöhnlich!<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/18/Hamburg_sieht_gruen.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg sieht grün" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2015/47/1/d82cc93aef95b1cb6c068f9c.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg sieht grün</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Care-Energy<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Hamburg Wetter-->

<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/nachrichten/29827/am_Wochenende.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg Wetter" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/portales/87/news/article/2016/41/1/f523a4d4a3f06699e7b43ce319e531ad.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg Wetter</h6>
                    <p style="color: #fff; margin-bottom: 0;">am Wochenende<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>

</div>

<div class="order_3 small-12 medium-6 large-12 columns">
    <iframe width="255" height="235" src="http://partner.gewinnspiele.de/hh1/crossteaser.php" scrolling="no" frameborder="0"></iframe>
</div>
<!--Facebook button-->

<div class="order_3 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_6 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. "Pink" als Zeichen gegen Unterdrückung</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/29780/Pink_als_Zeichen_gegen_Unterdrueckung.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title=""Pink" als Zeichen gegen Unterdrückung" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2016/41/1/c6c08a2ff03afb20bd6ac061ba49984e.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Der Alltag vieler Mädchen gerade in Entwicklungsländern ist von Unterdrückung und Diskriminierung gezeichnet. Der Weltmädchentag will genau... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Ich liebe das Leben</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/29816/Ich_liebe_das_Leben.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Ich liebe das Leben" style="background-image: url(http://images.telvi.de/portales/87/clips/screenshots/2016/41/1/7b6c7326964279b1bdb16d15eb396b43.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Swing, Bigband und große Gefühle. Wollte man das, was Anthony Bauer Jr. auf der Bühne abliefert, mit bloßen Superlativen beschreiben, wäre... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. Tödlicher Unfall: LKW überrollt Jungen</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/29767/Toedlicher_Unfall_LKW_ueberrollt_Jungen.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Tödlicher Unfall: LKW überrollt Jungen" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2016/41/1/78f76cf139b5478ec6cc6fc37a1b1ebf.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Unfall in Ochsenwerder: Junge steigt aus Bus aus und wird von einem Lastwagen überfahren</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Mehr als nur X- und ein Y-Chromosom</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/29815/Mehr_als_nur_X_und_ein_Y_Chromosom.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Mehr als nur X- und ein Y-Chromosom" style="background-image: url(http://images.telvi.de/portales/87/clips/screenshots/2016/41/1/f3223de4056714df3056ddc095b36a87.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Dass man verwandt tatsächlich auch im Geiste sein kann, beweisen Bine und Nils par excellence. Die Bandgeschwister haben sich 2009 gefunden... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. Durchboxen und ankommen</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/29774/Durchboxen_und_ankommen.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Durchboxen und ankommen" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2016/41/1/c616397536a582889b66fc01e9c18b0c.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;"></p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">Mit Rat und Tat</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/113/4655/Ist_die_Krankenversicherung_zukunftsfaehig.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/4441d38c73dd5bda3ffafdac.jpg)" title="Mit Rat und Tat"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Ist die Krankenversicherung zukunftsfähig?</p>
                        <p class="timelabel">Sendung vom 13.10.2016</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Koch dich Glücklich mit Volker Mehl</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/132/4654/Ina_Melzer_boxt_sich_geschmeidig_durch_Ernaehrung.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/41/1/049fe53c4d29c5c72fc0abaa.jpg)" title="Koch dich Glücklich mit Volker Mehl"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Ina Melzer "boxt" sich geschmeidig durch Ernährung</p>
                        <p class="timelabel">Sendung vom 11.10.2016</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Betrifft Hamburg: HafenCity</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/14/4653/Nachhaltigkeit_Unternehmen_in_der_HafenCity.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/02/2/54ecf76ec2414978c65d115d.jpg)" title="Betrifft Hamburg: HafenCity"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Nachhaltigkeit & Unternehmen in der HafenCity</p>
                        <p class="timelabel">Sendung vom 05.10.2016</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    <!--Twitter-->
<div class="small-12 show-for-large-up columns">
    <div>
        <a class="twitter-timeline"  href="https://twitter.com/Hamburg1" data-widget-id="544493332639252481" data-link-color="#1368AB" >Tweets von @Hamburg1 </a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</div></div>    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/interna/Impressum" class="">Über Hamburg 1</a></li><li><a href="/kontakt" class="">Kontakt</a></li><li><a href="/interna/AGB" class="">AGB</a></li><li><a href="/interna/Impressum" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(["trackPageView"]);
    _paq.push(["enableLinkTracking"]);
    (function() {
        var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.telvi.de/";
        _paq.push(["setTrackerUrl", u+"piwik.php"]);
        _paq.push(["setSiteId", "7"]);
        var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
        g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><img src="http://stats.telvi.de/piwik.php?idsite=7&amp;rec=1" style="border:0" alt="" /></noscript>
<!-- End Piwik Code -->
</body>
</html>
