<!--header-->
<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>
        Tödlicher Unfall - Hamburg 1    </title>

    <script type="application/javascript">
        var telvi = {"streamingServer":"rtmpt:\/\/edge.3qsdn.com","appname":"vod","streamingServerLive":"rtmpt:\/\/edge.3qsdn.com","appnameLive":"live","streaming":"true","autostart":"true","mapsKey":"AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k","pinLocationUrl":"http:\/\/admin.telvi.de\/preview\/hamburg1.de\/img\/marker.png","portal_id":87,"shortname":"hamburg1","fullname":"Hamburg 1","description":"Aktuelle Nachrichten aus Hamburg und Umgebung","logo_path":"http:\/\/www.hamburg1.de\/img\/logo_hamburg1.png","imprint":"<p>KG Hamburg 1 Fernsehen<br>Beteiligungs GmbH & Co.<br><br>Verantwortlich f\u00fcr den Inhalt im Sinne des \u00a7 55 Abs.2 MDStV: Michael Schmidt, Chefredakteur Hamburg 1 Fernsehen<br><\/p><p>Rothenbaumchaussee 80c<br>20148 Hamburg<br>Deutschland<br><br>Web: <a href=\"http:\/\/hamburg1.de\/\">www.hamburg1.de<\/a><br><\/p>","contactMail":"info@hamburg1.de","orderMail":"info@hamburg1.de","newsletterMail":"info@hamburg1.de","mailSettings":{"logo-background-color":"#0e224d","background-color":"#EAEAEA","line-color":"#EAEAEA","page-color":"#fff","footer-color":"#333333","link-color":"#8BB86F","text-color":"#707173","text-color2":"#ffffff"},"orderSettings":{"bank_name":"na","bank_kontoinhaber":"na","bank_kontonummer":"na","bank_iban":"na","bank_blz":"na"}};
    </script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?key=AIzaSyAV5ozedWWIenqN6wofcgew66iGORq005k"></script><script type="text/javascript" src="/js/instreamapi-2.1.2.min.js"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta http-equiv="pragma" content="no-cache" />

    <meta property="og:title" content="Tödlicher Unfall" /><meta property="og:description" content="Ein Motorrad-Fahrer ist am späten Dienstagabend mit einem HVV-Bus zusammengestoßen und war sofort tot. Nach ersten Erkenntnissen war das Opfer auf der Stein-Hardenberg-Straße in Richtung Rahlstedt unterwegs. Auf Höhe des Tonndorfer Bahnhofs soll der Busfahrer den Mann beim Abbiegen übersehen haben. Das Motorrad krachte seitlich in den Gelenkbus. Der Verkehrsunfalldienst der Polizei hat die..." /><meta property="og:image" content="http://images.telvi.de/images/originals/2016/38/1/ff326e484edc3342d9281641.jpg" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/img/icons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/img/icons/mstile-310x310.png" />

    <link href="http://www.hamburg1.de/feed.rss" type="application/rss+xml" rel="alternate" title="rss" /><link rel="stylesheet" type="text/css" href="/css/foundation.css" /><link rel="stylesheet" type="text/css" href="/css/icomoon.css" /><link rel="stylesheet" type="text/css" href="/css/slick.css" /><link rel="stylesheet" type="text/css" href="/css/style.css" /><script type="text/javascript" src="/js/vendor/modernizr.js"></script><script type="text/javascript" src="/js/vendor/jquery.js"></script><script type="text/javascript" src="/js/app.js"></script><script type="text/javascript" src="/js/video.js"></script><script type="text/javascript" src="/js/Chart.min.js"></script><script type="text/javascript" src="/js/numeral.min.js"></script>
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
</head>
<body>
<div id="debug"></div>
<div style="color: #0E224D; padding-bottom: 0.25rem" class="row topspace">
    <div class="small-12 medium-6 large-6 column header_text">
        <div style="float: left; margin-left: 0.5rem;">
            Hamburg, 21.09.2016 <span style="padding: 0 0.2rem 0 1rem;" class="icon-clock"></span> 09:28 Uhr        </div>
        
<div id="weather" style="float: left">
    <span style="float: left; padding: 0 0.2rem 0 1rem" class="icon-cloud"></span>
    <p style="float: left;"></p>
</div>
<script type="text/javascript">weather.show([{"coord":{"lon":10,"lat":53.55},"weather":[{"id":500,"main":"Rain","description":"leichter Regen","icon":"10d"}],"base":"stations","main":{"temp":10.73,"pressure":999,"humidity":84,"temp_min":9.44,"temp_max":12.78},"wind":{"speed":1.81,"deg":317},"rain":{"3h":1.575},"clouds":{"all":92},"dt":1474436984,"sys":{"type":3,"id":187860,"message":1.2196,"country":"DE","sunrise":1474434300,"sunset":1474478376},"id":2911298,"name":"Hamburg","cod":200},{"cod":"404","message":"Error: Not found city"}]);</script>    </div>

    <div class="small-12 medium-6 large-6 column header_text">
        <div class="socialpost social_pos hide-for-small-only">
            
            <ul style="margin: 0 0.8rem 0 0;">
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/kundenbereich/login"><span class="icon-lock"></span> Anmelden</a>                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    | Folgen Sie uns:
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://www.facebook.com/HamburgEins" target="_blank"><span style="font-size: 1.2rem;" class="icon-facebook2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="https://twitter.com/hamburg1" target="_blank"><span style="font-size: 1.2rem;" class="icon-twitter2"></span></a>
                </li>
                <li style="padding-left: 0.4rem; padding-right: 0;">
                    <a href="/feed.rss"><span style="font-size: 1.2rem;" class="icon-feed"></span></a>
                </li>
            </ul>
            
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <div class="header">
            <div class="row">
                <div class="small-12 columns">
                    <div class="header_image">
                        <div class="header_logo" style="padding: 1.3rem 1rem; margin: 0;">
                            <a href="/"><img src="/img/logo_hamburg1.png" alt="Hamburg1" /></a>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 column">
        <nav class="top-bar" data-topbar>
            <ul class="title-area">
                <li class="name"></li>
                <!--<li style="border-left: 1px solid #C3113C; height: 25px;"></li>-->
                <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>
            <section class="top-bar-section roundcorners">
                
                <ul class="left"><li class=""><a href="/" class="">Home</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Nachrichten</a><ul class="dropdown"><li class=""><a href="/nachrichten/rubrik/10132/Blaulicht.html">Blaulicht</a></li><li class=""><a href="/nachrichten/rubrik/10130/Gesellschaft.html">Gesellschaft</a></li><li class=""><a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html">Kunst & Kultur</a></li><li class=""><a href="/nachrichten/rubrik/10127/Politik.html">Politik</a></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10131/Stadtgespräch.html">Stadtgespräch</a></li><li class=""><a href="/nachrichten/rubrik/10133/Verkehr.html">Verkehr</a></li><li class=""><a href="/nachrichten/rubrik/10128/Wirtschaft.html">Wirtschaft</a></li></ul></li><li class="has-dropdown"><a href="#" class="has-dropdown">Mein Hamburg</a><ul class="dropdown"><li class=""><a href="/nachrichten/stadtteil/Altona.html">Altona</a></li><li class=""><a href="/nachrichten/stadtteil/Bergedorf.html">Bergedorf</a></li><li class=""><a href="/nachrichten/stadtteil/Eimsbüttel.html">Eimsbüttel</a></li><li class=""><a href="/nachrichten/stadtteil/Harburg.html">Harburg</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Nord.html">Hamburg-Nord</a></li><li class=""><a href="/nachrichten/stadtteil/Hamburg-Mitte.html">Hamburg-Mitte</a></li><li class=""><a href="/nachrichten/stadtteil/Wandsbek.html">Wandsbek</a></li><li class=""><a href="/nachrichten/stadtteil/Umland.html">Umland</a></li></ul></li><li class=""><a href="/nachrichten/rubrik/10013/Sport.html" class="">Sport</a></li><li class=""><a href="/nachrichten/rubrik/10076/Frühcafé.html" class="">Frühcafé</a></li><li class=""><a href="/programm" class="">Programm</a></li><li class=""><a href="/sendungen" class="">Sendungen</a></li><li class="has-dropdown"><a href="#" class="has-dropdown">Sender</a><ul class="dropdown"><li class=""><a href="/interna/Empfang.html">Empfang</a></li><li class=""><a href="/interna/Werbung.html">Werbung</a></li><li class=""><a href="/kontakt">Kontakt</a></li><li class=""><a href="/interna/Jobs.html">Jobs</a></li><li class=""><a href="/interna/Presse.html">Presse</a></li><li class=""><a href="/interna/Impressum.html">Impressum</a></li><li class=""><a href="/interna/Anfahrt.html">Anfahrt</a></li></ul></li><li class=""><a href="/livestream" class="">Livestream</a></li></ul>                <ul class="right">
                    <div class="small-12 column">
                        <form action="/suche/ergebnis.html" id="SearchIndexIndexForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="row collapse"><div class="small-11 columns required"><input name="data[SearchIndex][q]" placeholder="Suche" class="search_style roundcorners_left" style="border-color:#eee" type="text" id="SearchIndexQ" required="required"/></div><div class="small-1 columns"><button class="postfix button roundcorners_right" style="border-color:#eee" type="submit"><span class="icon-search" style="font-size: 0.6rem;"></span></button></div></form></div>                    </div>
                </ul>
                
            </section>
        </nav>
    </div>
</div>

<div class="row hide-for-small-only">
    <div class="small-12 column">
        <div class="breadcrumbs">
        <a href="/">Startseite</a><a href="/nachrichten">Nachrichten</a><a href="/nachrichten/rubrik/10132/Blaulicht">Blaulicht</a>        </div>
    </div>
</div>
<!--content-->
<div class="row">

    <!--main content-->
    <div class="small-12 medium-12 large-9 column">
                <!--side content-->
<div class="row">
    <div class="small-12 columns">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo" style="padding-bottom: 0.5rem">Blaulicht</h4>
            <hr/>
            <div class="row">
                <div class="small-5 columns">
                    <p>
                                            </p>
                </div>
                <div class="small-7 columns">
                    <p class="text-right">
                        08:05 Uhr | 21.09.2016                    </p>
                </div>
            </div>
            <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 0;">Motorrad-Fahrer kracht mit HVV-Bus zusammen</p>
            <h2 style="margin-top: 0; margin-bottom: 0.5rem; padding-top: 0;">Tödlicher Unfall</h2>

            <div id="player" style="position:relative; width: 100%;"></div><script type="text/javascript">var countURL = "/news/newsCountMobile/434593";video.show("player", "http://video.telvi.de/videos/87/2016/38/1/56b107f9c2e143583804ad678275a1b7.mp4", "http://images.telvi.de/images/originals/2016/38/1/ff326e484edc3342d9281641.jpg", "standalone", null, "ODd8NDM0NTkzfHQ4cWNucGE0NWs1Mmo3cnR0dDY4anU3YzIyfHZvZHxydG1wdDovL2VkZ2UuM3FzZG4uY29tfHRydWV8dHJ1ZXw=", null, "y")</script>Ein Motorrad-Fahrer ist am späten Dienstagabend mit einem HVV-Bus zusammengestoßen und war sofort tot. Nach ersten Erkenntnissen war das Opfer auf der Stein-Hardenberg-Straße in Richtung Rahlstedt unterwegs. Auf Höhe des Tonndorfer Bahnhofs soll der Busfahrer den Mann beim Abbiegen übersehen haben. Das Motorrad krachte seitlich in den Gelenkbus. Der Verkehrsunfalldienst der Polizei hat die Ermittlungen übernommen. Die Stein-Hardenberg-Straße musste für mehrere Stunden gesperrt werden.
            <div class="row">
                <div class="small-12 columns right">
                    <div class="row">
                        <div class="newstext">
                            <div class="small-12 medium-6 column">
                                <div class="socialpost">
    <script>
        function openShare(url, title){
            var win = window.open(url, title, 'height=640, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');
            win.focus();
        }
    </script>
    <ul>
        <li>
            Beitrag teilen:
        </li>
        <li>
            <!--<a href="" target="_blank"><span class="icon-facebook2"></span></a>-->
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.hamburg1.de/nachrichten/29635/Toedlicher_Unfall.html&src=Hamburg 1" onclick="openShare(this.href, 'Facebook'); return false" target="_blank"><span class="icon-facebook2"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?u=http://www.hamburg1.de/nachrichten/29635/Toedlicher_Unfall.html&source=tweetbutton&text=Tödlicher Unfall" target="_blank"><span class="icon-twitter2"></span></a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=http://www.hamburg1.de/nachrichten/29635/Toedlicher_Unfall.html" onclick="openShare(this.href, 'Google'); return false" target="_blank"><span class="icon-googleplus2"></span></a>
        </li>
    </ul>
</div>                            </div>
                            
                            <div class="small-12 medium-6 column">
                                                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">

        <div class="row">
            <div class="small-12 columns">
                <h2>Artikel kommentieren</h2>
            </div>

        <form action="/news_comments/save" id="NewsCommentSaveForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div><div class="large-6 column required"><label for="NewsCommentUser">Vor-/Nachname</label><input name="data[NewsComment][user]" maxlength="200" type="text" id="NewsCommentUser" required="required"/></div><div class="large-6 column required"><label for="NewsCommentEmail">E-Mail</label><input name="data[NewsComment][email]" maxlength="255" type="email" id="NewsCommentEmail" required="required"/></div><div class="large-12 column required"><label for="NewsCommentComment">Ihr Kommentar</label><textarea name="data[NewsComment][comment]" cols="30" rows="6" id="NewsCommentComment" required="required"></textarea></div><input type="hidden" name="data[NewsComment][article_id]" value="29635" id="NewsCommentArticleId"/><input type="hidden" name="data[NewsComment][ip]" value="31.7.180.144" id="NewsCommentIp"/><input type="hidden" name="data[NewsComment][datum]" value="1474442884" id="NewsCommentDatum"/><input type="hidden" name="data[NewsComment][active]" value="n" id="NewsCommentActive"/><div class="large-12 column"><input  class="button small" type="submit" value="Absenden"/></div></form>        </div>

        <div class="row">
            <div class="small-12 columns">
                <p class="subline" style="font-size: 1.2rem; padding-top: 1rem; padding-bottom: 1rem;">Leserkommentare (0)</p>
            </div>
                    </div>


        </div>
    </div>
</div>

<div class="row">
    <div class="small-12 columns topspace">

        <div class="small-12 columns box roundcorners">
            <h4 class="rubricinfo">weitere Meldungen aus dieser Rubrik</h4>

            
            <div class="row">
                
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29483/Mann_wirft_mit_Steinen_um_sich.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/article/2016/36/1/b02790c62fd1aa1d82ca9bb6.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Wrist</span><span class="date">07.09.2016</span></p><h3 style="line-height: 1;">Mann wirft mit Steinen um sich</h3><p>Mann hat am Dienstagabend am Bahnhof in Wrist Polizisten mit einem Messer angegriffen und ist daraufhin von den Beamten angeschossen worden. Zuvor hatte der 17-Jährige auf... <a href="/nachrichten/29483/Mann_wirft_mit_Steinen_um_sich.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29440/Feuer_im_Frachter_unter_Kontrolle.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/article/2016/35/1/dda155267b68d836165ac761.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">02.09.2016</span></p><h3 style="line-height: 1;">Feuer im Frachter unter Kontrolle</h3><p>Das Feuer auf dem 300 Meter langen Containerschiff im Hamburger Hafen ist unter Kontrolle. Das bestätigte ein Sprecher der Feuerwehr Hamburg 1 am frühen morgen. Die Temperatur... <a href="/nachrichten/29440/Feuer_im_Frachter_unter_Kontrolle.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29558/Keine_Hinweise_auf_Anschlaege_in_Hamburg.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/article/2016/37/1/6cff577770a0c07cc3903f3a.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">14.09.2016</span></p><h3 style="line-height: 1;">Keine Hinweise auf Anschläge in Hamburg</h3><p>Nach der Festnahme dreier mutmaßlicher IS-Terroristen in Schleswig-Holstein gibt es bislang keine Hinweise darauf, dass die Männer Anschläge in Hamburg vorbereitet hatten. Das... <a href="/nachrichten/29558/Keine_Hinweise_auf_Anschlaege_in_Hamburg.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29531/Mord_im_Hinterhof.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/37/1/96ccc0481a449d750f91fbd0.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg-Mitte</span><span class="date">12.09.2016</span></p><h3 style="line-height: 1;">Mord im Hinterhof </h3><p>Freitag Nacht kurz nach 2 Uhr morgens wurde ein 55jähriger in Hamm erschossen.Der Täter hatte dem Mann offenbar gezielt aufgelauert. Die Polizei schließt einen Racheakt aus dem... <a href="/nachrichten/29531/Mord_im_Hinterhof.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29435/Grosseinsatz_auf_Containerschiff.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/35/2/c8d039cf3678d9477ad7c5a6.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">01.09.2016</span></p><h3 style="line-height: 1;">Großeinsatz auf Containerschiff</h3><p>Wie kommt die Feuerwehr voran? Jörg Rositzke im Interview mit dem Sprecher der Hamburg Feuerwehr Jan Ole Unger <a href="/nachrichten/29435/Grosseinsatz_auf_Containerschiff.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29428/Explosion_auf_Containerschiff.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/35/2/bb4bf321fb345c3fe0e3bda4.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">01.09.2016</span></p><h3 style="line-height: 1;">Explosion auf Containerschiff</h3><p>Auf einem Containerschiff im Hamburger Hafen hat es eine Explosion gegeben. Schweißarbeiten unter Deck des 300 Meter langen Frachters lösten den Brand aus. Die Feuerwehr ist... <a href="/nachrichten/29428/Explosion_auf_Containerschiff.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29559/61_Jaehriger_wird_vermisst.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/portales/87/news/article/2016/37/1/794bb9f80f26c88ba205bca1.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg</span><span class="date">14.09.2016</span></p><h3 style="line-height: 1;">61-Jähriger wird vermisst</h3><p>Die Hamburger Polizei sucht nach dem 61-jährigen Waldemar Kusmierek. Der Mann war zuletzt in einer Klinik in psychiatrischer Behandlung und wird seit Sonntag vermisst. Der... <a href="/nachrichten/29559/61_Jaehriger_wird_vermisst.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12  columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29566/Muemmelmannsberg_Explosion_auf_Balkon.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/37/1/e04e383df229ab65e784c7b5.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg-Mitte</span><span class="date">14.09.2016</span></p><h3 style="line-height: 1;">Mümmelmannsberg: Explosion auf Balkon</h3><p>Zwei Verletzte kamen ins Krankenhaus <a href="/nachrichten/29566/Muemmelmannsberg_Explosion_auf_Balkon.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

            
                <div style="height: 21rem;" class="large-4 medium-4 small-12 end columns">
                    <div class="row">
                        <div class="small-12 column">
                            <a href="/nachrichten/29554/Revision_gegen_Freispruch.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/37/1/8c266b413f423dccd1881718.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                        </div>
                        <div class="small-12 column">
                            <p style="padding-top: 1rem;"><span class="citylabel roundcorners">Hamburg-Mitte</span><span class="date">13.09.2016</span></p><h3 style="line-height: 1;">Revision gegen Freispruch</h3><p>ST. Georg <a href="/nachrichten/29554/Revision_gegen_Freispruch.html">[mehr]</a></p>                        </div>
                    </div>
                </div>

                        </div>
            
        </div>
    </div>
</div>


        <!--Weitere Themen-->
        <div class="row">
            <div class="small-12 columns topspace">
                <div class="box roundcorners">
                    

<div class="small-12 column">
    <h4 class="rubricinfo">weitere Rubriken</h4>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10128/Wirtschaft.html"><p><div class="rubriccategory">Wirtschaft</div></p></a><a href="/nachrichten/29510/Hafenbetrieb_Buss_verkleinert_sich.html"><div class="teaser_small" title="Hafenbetrieb Buss verkleinert sich" style="background-image: url(http://images.telvi.de/portales/87/news/article/2016/36/1/e484f061d3fbd59be509566c.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg-Mitte"><span class="citylabel roundcorners">Hamburg-Mitte</span></a><span class="date">09.09.2016</span></p><a href="/nachrichten/29510/Hafenbetrieb_Buss_verkleinert_sich.html"><h3 style="line-height: 1;">Hafenbetrieb Buss verkleinert sich</h3><p style="padding-bottom: 2rem;" class="subline">Bis Ende des Jahres 200 Stellen weniger</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10013/Sport.html"><p><div class="rubriccategory">Sport</div></p></a><a href="/nachrichten/29631/Vom_Ende_eines_Fussball_Traums.html"><div class="teaser_small" title="Vom Ende eines Fußball-Traums" style="background-image: url(http://images.telvi.de/portales/87/news/article/2016/38/1/5a62e9a535b539bb41a3e9fc52c62466.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg"><span class="citylabel roundcorners">Hamburg</span></a><span class="date">20.09.2016</span></p><a href="/nachrichten/29631/Vom_Ende_eines_Fussball_Traums.html"><h3 style="line-height: 1;">Vom Ende eines Fußball-Traums</h3><p style="padding-bottom: 2rem;" class="subline">Ex-Aufsichtsratschef Manfred Ertel über seine Zeit beim HSV</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10129/Kunst_und_Kultur.html"><p><div class="rubriccategory">Kunst und Kultur</div></p></a><a href="/nachrichten/29615/Reeperbahnfestival_UNERHOeRT_Metal_Day.html"><div class="teaser_small" title="Reeperbahnfestival, UNERHÖRT!, Metal Day" style="background-image: url(http://images.telvi.de/images/originals/2016/38/1/c2522c6887479fd8b51575ee.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg"><span class="citylabel roundcorners">Hamburg</span></a><span class="date">19.09.2016</span></p><a href="/nachrichten/29615/Reeperbahnfestival_UNERHOeRT_Metal_Day.html"><h3 style="line-height: 1;">Reeperbahnfestival, UNERHÖRT!, Metal Day</h3><p style="padding-bottom: 2rem;" class="subline">Mehr geht nicht...in dieser Woche</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10130/Gesellschaft.html"><p><div class="rubriccategory">Gesellschaft</div></p></a><a href="/nachrichten/29633/Wohlfahrtsverbaende_schlagen_Alarm.html"><div class="teaser_small" title="Wohlfahrtsverbände schlagen Alarm" style="background-image: url(http://images.telvi.de/portales/87/news/article/2016/38/1/cfbf91bfa3c44040d926896d.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg-Mitte"><span class="citylabel roundcorners">Hamburg-Mitte</span></a><span class="date">20.09.2016</span></p><a href="/nachrichten/29633/Wohlfahrtsverbaende_schlagen_Alarm.html"><h3 style="line-height: 1;">Wohlfahrtsverbände schlagen Alarm</h3><p style="padding-bottom: 2rem;" class="subline">10.500 Obdachlose in Hamburg</p></a>        </div>
    </div>
</div>


<div style="height: 22rem;" class="large-3 medium-3 small-12  columns">
    <div class="row">
        <div class="small-12 columns sidetopspace">
            <a href="/nachrichten/rubrik/10127/Politik.html"><p><div class="rubriccategory">Politik</div></p></a><a href="/nachrichten/29532/Ein_grosser_Hamburger_ein_grosser_SPD_ler.html"><div class="teaser_small" title="Ein großer Hamburger, ein großer SPD´ler" style="background-image: url(http://images.telvi.de/images/originals/2016/37/1/9061b6ca6990e803ca111db4.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div></a>        </div>
        <div class="small-12 columns">
            <p style="padding-top: 1rem;"><a href="/nachrichten/stadtteil/Hamburg"><span class="citylabel roundcorners">Hamburg</span></a><span class="date">12.09.2016</span></p><a href="/nachrichten/29532/Ein_grosser_Hamburger_ein_grosser_SPD_ler.html"><h3 style="line-height: 1;">Ein großer Hamburger, ein großer SPD´ler</h3><p style="padding-bottom: 2rem;" class="subline">So regierte Henning Voscherau</p></a>        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <!--Weitere Sendeformate-->
        <div class="row">
            <div class="small-12 column topspace">
                <div class="box roundcorners">
                    

<div class="small-12 columns">
    <h4 class="rubricinfo">weitere Sendungen</h4>
</div>

<div class="small-12 columns">
    <div class="row">
        <div class="broadcast_slick">
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/131/Rudi_reloaded.html"><div id="display_0" class="teaser_medium shadow_inset" title="Rudi reloaded " style="background-image: url(http://images.telvi.de/images/originals/2016/35/1/ebcf1a45d7e662b53ffb1871.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Rudi reloaded </h3><p style="min-height: 4rem;">Rudi reloaded - Facility Manager 3.0
Jetzt neu! Zum Frühstück verspeist der Hausmeister schon mal einen Clown</p><p style="padding-top: 1rem;">letzte Folge vom: <br />12.09.2016 | 12:00 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/42/Tischgespraech.html"><div id="display_1" class="teaser_medium shadow_inset" title="Tischgespräch" style="background-image: url(http://images.telvi.de/images/originals/2015/08/1/898d4278023159648f00c3c2.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Tischgespräch</h3><p style="min-height: 4rem;">Der Promi-Talk bei Hamburg 1. Moderation: Susan Stahnke</p><p style="padding-top: 1rem;">letzte Folge vom: <br />12.02.2015 | 21:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/123/GETBI_Lounge.html"><div id="display_2" class="teaser_medium shadow_inset" title="GETBI Lounge" style="background-image: url(http://images.telvi.de/images/originals/2016/16/2/6f90341e7f04830189ec952c.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">GETBI Lounge</h3><p style="min-height: 4rem;">Das aktuelle Party- und Szene-Magazin der Stadt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />26.08.2016 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/120/Hamburgs_Beste.html"><div id="display_3" class="teaser_medium shadow_inset" title="Hamburgs Beste" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/6df1d0818d49f6be7a1f7bea.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburgs Beste</h3><p style="min-height: 4rem;">Wissenschaft & Forschung: Das Magazin rund um die Universität Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />31.08.2015 | 17:45 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/45/Hafen_TV.html"><div id="display_4" class="teaser_medium shadow_inset" title="Hafen TV" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/8e09db5203b6fef9b95a3aba.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hafen TV</h3><p style="min-height: 4rem;">Alles rund um den Hamburger Hafen. Wir werfen einen Blick hinter die Kulissen von Hamburgs Tor zur Welt</p><p style="padding-top: 1rem;">letzte Folge vom: <br />25.12.2015 | 17:45 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/108/Oriental_Night.html"><div id="display_5" class="teaser_medium shadow_inset" title="Oriental Night" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/4d8239d42eb5f1c33662dd0f.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Oriental Night</h3><p style="min-height: 4rem;">Das erste deutsch-türkische Lifestyle Magazin im deutschen Privatfernsehn</p><p style="padding-top: 1rem;">letzte Folge vom: <br />25.09.2013 | 20:15 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/119/Hamburg_1_Games.html"><div id="display_6" class="teaser_medium shadow_inset" title="Hamburg 1 Games" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/8b2a0b2b778e788ae749d497.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburg 1 Games</h3><p style="min-height: 4rem;">Wir checken für Euch die neuesten Games, Tops und Flops der Woche und noch vieles mehr</p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.08.2015 | 14:00 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/11/Nachgefragt.html"><div id="display_7" class="teaser_medium shadow_inset" title="Nachgefragt" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/d5717aa68b50a419fac970cc.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Nachgefragt</h3><p style="min-height: 4rem;">Was bewegt die Hamburger? Das täglich aktuelle Interview in Hamburg 1 Aktuell</p><p style="padding-top: 1rem;">letzte Folge vom: <br />14.01.2016 | 13:37 Uhr</p></div></a>                </div>
            </div>
                        <div>
                <div class="small-12 columns">
                    <a href="/sendungen/127/Hamburg_4_0.html"><div id="display_8" class="teaser_medium shadow_inset" title="Hamburg 4.0" style="background-image: url(http://images.telvi.de/images/originals/2016/35/1/1d02b105652960ac63565935.jpg); cursor: pointer;"><div class="btn_play2"><span class="icon-play"></span></div></div><div style="height: 13rem;" class="broadcast_border"><h3 style="line-height: 1; min-height: 3rem; color: #fff;">Hamburg 4.0</h3><p style="min-height: 4rem;">In "Hamburg 4.0" diskutiert Prof. Henning Vöpel, Direktor des HWWI, die Veränderungen für den Standort Hamburg</p><p style="padding-top: 1rem;">letzte Folge vom: <br />17.08.2016 | 20 Uhr</p></div></a>                </div>
            </div>
                    </div>
    </div>
</div>

<div class="small-12 columns" style="margin-top: 3rem;"></div>                </div>
            </div>
        </div>

    </div>

    <!--side content-->
    <div class="small-12 medium-12 large-3 column">
        
<div class="row sidetopspace">
    <div class="flex_box">
    <!--Umfrage-->
<!--Heute in Hamburg-->
<!--Hamburg in 60 Sekunden-->

<!--Hamburg in 60 Sekunden-->

<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/27/Hafengeburtstag_2016_XXL.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hafengeburtstag 2016 XXL" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/18/2/7e1ec9617d2047c7afce7bbe.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hafengeburtstag 2016 XXL</h6>
                    <p style="color: #fff; margin-bottom: 0;">Alle Berichte und Impressionen!<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/26/Nathalies_Welt.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Nathalies Welt" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/11/2/3d82cb59cb5998dd2b8de7e9.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Nathalies Welt</h6>
                    <p style="color: #fff; margin-bottom: 0;">Die neue Sendung mit Nathalie Volk!<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/25/GETBI_Lounge.html">
            <div class="teaser_medium image_scale roundcorners_top" title="GETBI Lounge" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2016/08/2/e6b6d65b25c3359ed107f70d.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">GETBI Lounge</h6>
                    <p style="color: #fff; margin-bottom: 0;">Lebe lieber ungewöhnlich!<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="order_2 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/dossier/18/Hamburg_sieht_gruen.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg sieht grün" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/images/originals/2015/47/1/d82cc93aef95b1cb6c068f9c.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg sieht grün</h6>
                    <p style="color: #fff; margin-bottom: 0;">Das Magazin von Care-Energy<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div>
<!--Hamburg Wetter-->

<div class="order_4 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/nachrichten/29625/am_Mittwoch.html">
            <div class="teaser_medium image_scale roundcorners_top" title="Hamburg Wetter" style="margin: -1rem -1rem 0 -1rem; background-image: url(http://images.telvi.de/portales/87/clips/screenshots/2016/38/1/baa310104ed751782c529f5c8c4a70ee.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Hamburg Wetter</h6>
                    <p style="color: #fff; margin-bottom: 0;">am Mittwoch<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>

</div>

<div class="order_3 small-12 medium-6 large-12 columns">
    <iframe width="255" height="235" src="http://partner.gewinnspiele.de/hh1/crossteaser.php" scrolling="no" frameborder="0"></iframe>
</div>
<!--Facebook button-->

<div class="order_3 small-12 columns">
    <div class="sidemodul roundcorners">
        <a href="https://www.facebook.com/HamburgEins" target="_blank">
            <h6 style="margin: 0;">
                <span style="line-height: 1.5;">Facebook</span>
                <span class="icon-facebook2 right" style="padding-left: 0.5rem; opacity: 0.5; font-size: 0.9rem; line-height: 2;"></span>
                <span class="right" style="opacity: 0.4; font-size: 0.9rem; line-height: 2;">Folgen Sie uns</span>
            </h6>
        </a>
    </div>
</div><!--Hamburg Thema-->
<div class="order_5 small-12 medium-6 large-12 columns">
    <div class="sidemodul second_row roundcorners">
        <a href="/kontakt/thema">
            <div class="teaser_medium image_scale roundcorners_top" title="Ihr Thema bei Hamburg 1" style="margin: -1rem -1rem 0 -1rem; background-image: url(/img/oton.jpg)"></div>
            <div class="row">
                <div class="small-12 columns">
                    <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Ihr Thema bei Hamburg 1</h6>
                    <p style="color: #fff; margin-bottom: 0;">Erzählen Sie uns Ihre Story<span class="icon-arrow-right2 right" style="float: right;"></span></p>
                </div>
            </div>
        </a>
    </div>
</div><!--meist gesehen-->
<div class="order_6 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Meist gesehen</h6>
        <hr/>
        <dl class="accordion" data-accordion>

                        <dd class="accordion-navigation">
                <a href="#panel0">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">1. Athleten hautnah erleben</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel0" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content active sidemodul">
                    <a href="/nachrichten/29607/Athleten_hautnah_erleben.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Athleten hautnah erleben" style="background-image: url(http://images.telvi.de/portales/87/clips/screenshots/2016/38/1/d669b31b2059b86ad04c4558e8a2b050.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Dieser Film läuft auf dem Filmfest Hamburg.  Der Filmemacher Guido Weihermüller zu Gast bei Uli Pingel.</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel1">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">2. Beiersdorfer stärkt Mannschaft</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel1" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/29600/Beiersdorfer_staerkt_Mannschaft.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Beiersdorfer stärkt Mannschaft" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2016/37/1/5bd4bc32545854e2228d6a0afa08fb51.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;"></p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel2">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">3. Vom HSV muss man sich ablenken</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel2" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/29613/Vom_HSV_muss_man_sich_ablenken.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Vom HSV muss man sich ablenken" style="background-image: url(http://images.telvi.de/portales/87/clips/screenshots/2016/38/1/2aebc086905196937fb233f3ff74cdc2.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">So denkt zumindest Helm-Peter</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel3">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">4. Weltweiter Parking Day</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel3" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/29596/Weltweiter_Parking_Day.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Weltweiter Parking Day" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2016/37/1/665790cf5580bd2a2779cb6857f12da0.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Greenpeace und ADFC haben den Parking Day organisiert.  Radfahrer besetzen Autoparkplätze, diesmal in Ottensen. Zu Gast: Johanna Drescher, ADFC</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                        <dd class="accordion-navigation">
                <a href="#panel4">
                    <div class="row">
                        <div class="small-10 columns">
                            <p style="color: #fff; padding: 0.5rem 0; margin: 0;">5. Demo gegen TTIP und CETA</p>
                        </div>
                        <div class="small-2 columns">
                            <div style="height: 2.5rem; padding-top:0.6rem;"><span class="icon-arrow-right2"></span></div>
                        </div>
                    </div>
                </a>

                <div id="panel4" style="background-color: #1368AB; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;" class="content sidemodul">
                    <a href="/nachrichten/29599/Demo_gegen_TTIP_und_CETA.html">
                        <div class="row">
                            <div class="small-12 column">
                                <div class="teaser_medium" title="Demo gegen TTIP und CETA" style="background-image: url(http://images.telvi.de/portales/87/videos/screenshots/2016/37/1/aa94b94961877c10f0da81288cee6522.jpg)"><div class="btn_play2"><span class="icon-play"></span></div></div>
                                <p style="padding-top:0.5rem;">Zehntausende Menschen haben am Samstag in Hamburg gegen die geplanten Freihandelsabkommen TTIP und Ceta protestiert. Die Polizei sprach ... [mehr]</p>                            </div>
                        </div>
                    </a>
                </div>
            </dd>
                    </dl>
    </div>
</div><!--archiv-->

<div class="order_7 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <h6>Neu in der Mediathek</h6>
        <hr/>
        <div class="archiv_slick">
                        <div>
                <p style="padding-bottom: 1rem;">Wir in Hamburg</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/18/4640/Hoffest_im_Rungehaus_Kulturfest_im_Osdorfer_Born.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/7de283e82494006de36c2bb8.jpg)" title="Wir in Hamburg"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">Hoffest im Rungehaus & Kulturfest im Osdorfer Born</p>
                        <p class="timelabel">Sendung vom 20.09.2016</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Rasant</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/9/4641/HSV_Hamburg_Towers_und_Crocodiles.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2015/03/1/5d61e1741e88bcd931f3d379.jpg)" title="Rasant"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">HSV, Hamburg Towers und Crocodiles</p>
                        <p class="timelabel">Sendung vom 19.09.2016</p>
                    </div>
                </div>
            </div>
                        <div>
                <p style="padding-bottom: 1rem;">Nachspielzeit</p>
                <div class="row">
                    <div class="small-12 columns">
                        <a href="/sendungen/130/4642/HSV_Die_Zeit_spielt_mit.html"><div class="teaser_medium" style="background-image: url(http://images.telvi.de/images/originals/2016/31/1/f0bd349c9b0f9d887c6dffb7.jpg)" title="Nachspielzeit"><div class="btn_play2"><span class="icon-play"></span></div></div></a>                    </div>
                    <div class="small-12 columns">
                        <p class="text" style="margin-top: 2.5rem;">HSV: Die Zeit spielt mit</p>
                        <p class="timelabel">Sendung vom 15.09.2016</p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div><!--Feedback-->
<div class="order_8 small-12 medium-6 large-12 columns">
    <div class="sidemodul roundcorners">
        <a href="/kontakt/feedback">
            <h6 style="padding-top: 0.5rem; padding-bottom: 0.2rem; margin: 0;">Sagen Sie uns Ihre Meinung</h6>
            <p style="margin: 0; color: #fff;">Lob, Kritik, Vorschläge<span class="icon-arrow-right2 right"></span></p>
        </a>
    </div>
</div>    </div>
    <!--Twitter-->
<div class="small-12 show-for-large-up columns">
    <div>
        <a class="twitter-timeline"  href="https://twitter.com/Hamburg1" data-widget-id="544493332639252481" data-link-color="#1368AB" >Tweets von @Hamburg1 </a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</div></div>    </div>
</div>

<!--Footer-->
<div class="row">
    <div class="small-12 columns topspace">
        <div class="footer">
            <div class="small-4 medium-2 column">
                <a href="/"><img src="/img/logo_hamburg1w.png" alt="" /></a>            </div>

            <div class="small-8 medium-8 column">
                <div class="sub-nav">
                    
                    <ul class="left"><li><a href="/interna/Impressum" class="">Über Hamburg 1</a></li><li><a href="/kontakt" class="">Kontakt</a></li><li><a href="/interna/AGB" class="">AGB</a></li><li><a href="/interna/Impressum" class="">Impressum</a></li></ul>                    
                </div>
            </div>

            <div class="small-4 medium-2 column socialpost">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/HamburgEins" target="_blank"><span class="icon-facebook2"></span></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/hamburg1" target="_blank"><span class="icon-twitter2"></span></a>
                    </li>
                    <li>
                        <a href="/feed.rss"><span class="icon-feed"></span></a>
                    </li>
                </ul>
            </div>

            <div style="padding-top: 0.625rem;" class="small-12 column">
                <p>&copy; M.E.N. Media Entertainment Networks GmbH. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/js/foundation/foundation.js"></script><script type="text/javascript" src="/js/foundation/foundation.topbar.js"></script><script type="text/javascript" src="/js/foundation/foundation.clearing.js"></script><script type="text/javascript" src="/js/foundation/foundation.accordion.js"></script><script type="text/javascript" src="/js/foundation/foundation.reveal.js"></script><script type="text/javascript" src="/js/slick/slick.min.js"></script><script type="text/javascript">
$(document).foundation({
    topbar: {
        custom_back_text: true,
        back_text: 'zurück',
        mobile_show_parent_link: false,
        is_hover: true
    }
});

if(/AppleWebKit/.test(navigator.userAgent)){ //AppleWebKit
    function docReady(){
        if(/interactive|loaded|complete /.test(document.readyState)){
            clearInterval(captionTimer);
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        }
    }
    var captionTimer = setInterval(docReady, 500);
}else{
    window.onload = function () {
        $(document).ready(function(){
            setCaptionHeight('.ticker_wrap', '.ticker_set');
            setCaptionHeight('.caption_get', '.play_set');
        });
    }
}
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5584485-5', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(["trackPageView"]);
    _paq.push(["enableLinkTracking"]);
    (function() {
        var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.telvi.de/";
        _paq.push(["setTrackerUrl", u+"piwik.php"]);
        _paq.push(["setSiteId", "7"]);
        var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
        g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><img src="http://stats.telvi.de/piwik.php?idsite=7&amp;rec=1" style="border:0" alt="" /></noscript>
<!-- End Piwik Code -->
</body>
</html>
